 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Finale de la Ligue des champions d&#039;Afrique: l&#039;ES Tunis déclaré vainqueur</title>

<meta name="description" content="La CAF a déclaré &quot;perdant de la finale retour par forfait&quot; le club marocain du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d&#039;Afrique à l&#039;Espérance Tunis." />
<link rel="canonical" href="https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Finale de la Ligue des champions d&#039;Afrique: l&#039;ES Tunis déclaré vainqueur" />
<meta property="og:description" content="La CAF a déclaré &quot;perdant de la finale retour par forfait&quot; le club marocain du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d&#039;Afrique à l&#039;Espérance Tunis." />
<meta property="og:url" content="https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="CAF" />
<meta property="article:tag" content="Esperance Tunis" />
<meta property="article:tag" content="VAR" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-08-07T16:54:50+00:00" />
<meta property="article:modified_time" content="2019-08-07T17:23:54+00:00" />
<meta property="og:updated_time" content="2019-08-07T17:23:54+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2017/06/football.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2017/06/football.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="356" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La CAF a déclaré &quot;perdant de la finale retour par forfait&quot; le club marocain du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d&#039;Afrique à l&#039;Espérance Tunis." />
<meta name="twitter:title" content="Finale de la Ligue des champions d&#039;Afrique: l&#039;ES Tunis déclaré vainqueur" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2017/06/football.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#primaryimage","url":"https://www.lavieeco.com/wp-content/uploads/2017/06/football.jpg","width":770,"height":356,"caption":"football"},{"@type":"WebPage","@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#webpage","url":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/","inLanguage":"fr-FR","name":"Finale de la Ligue des champions d&#039;Afrique: l&#039;ES Tunis d\u00e9clar\u00e9 vainqueur","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#primaryimage"},"datePublished":"2019-08-07T16:54:50+00:00","dateModified":"2019-08-07T17:23:54+00:00","description":"La CAF a d\u00e9clar\u00e9 \"perdant de la finale retour par forfait\" le club marocain du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d'Afrique \u00e0 l'Esp\u00e9rance Tunis."},{"@type":"Article","@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#article","isPartOf":{"@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/9eff2ea6873f16948044a7caa37f96b8"},"headline":"Finale de la Ligue des champions d&rsquo;Afrique: l&rsquo;ES Tunis d\u00e9clar\u00e9 vainqueur","datePublished":"2019-08-07T16:54:50+00:00","dateModified":"2019-08-07T17:23:54+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/#primaryimage"},"keywords":"CAF,Esperance Tunis,VAR","articleSection":"Sport"},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/9eff2ea6873f16948044a7caa37f96b8","name":"AFP","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/658c5bc5ff23ac689f8ba56e40941eeb?s=96&d=mm&r=g","caption":"AFP"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Finale de la Ligue des champions d&rsquo;Afrique: l&rsquo;ES Tunis déclaré vainqueur Flux des commentaires" href="https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=5070cc9b4ee86f5e5c64fb263b021ec9' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=159312' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<meta http-equiv="refresh" content="300"> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Finale de la Ligue des champions d'Afrique: l'ES Tunis d\u00e9clar\u00e9 vainqueur",
    "description": "La CAF a d\u00e9clar\u00e9 \"perdant de la finale retour par forfait\" le club marocain du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d'Afrique \u00e0 l'Esp\u00e9rance Tunis.",
    "datePublished": "2019-08-07",
    "dateModified": "2019-08-07",
    "author": {
        "@type": "Person",
        "@id": "#person-AFP",
        "name": "AFP"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2017\/06\/football.jpg",
        "width": 770,
        "height": 356
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/sport\/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1565195258' href='https://www.lavieeco.com/wp-content/bs-booster-cache/99991865a9109797ea6cb55c5221ac42.css' type='text/css' media='all' />

<style>
.a-single.a-97 {
    width: 100%;
    position: absolute;
    text-align: center;
    top: 0;
}

.a-single.a-97 + div {
    z-index: 1;
    margin-top: 240px;
}

.a-single.a-97 img {
    max-width: 1352px;
}

@media (max-width: 1024px) {
    .a-single.a-97 {
        display: none;
    }
    .a-single.a-97 + div {
        margin-top: 0;
    }
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-159312 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-45 single-cat-45  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">mercredi, 7 août, 2019</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
<li id="menu-item-152580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3311 better-anim-fade menu-item-152580"><a href="https://www.lavieeco.com/assises-de-la-fiscalite/">Assises de la fiscalité</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/sport/">Sport</a>
<ul class="sub-menu">
<li id="menu-item-155797" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4273 better-anim-fade menu-item-155797"><a href="https://www.lavieeco.com/can-2019/">CAN 2019</a></li>
</ul>
</li>
<li id="menu-item-86372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-86372"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
<li id="menu-item-151110" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-151110"><a href="https://www.lavieeco.com/nos-dossiers-speciaux/">Dossiers Spéciaux</a></li>
 </ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/sport/"><span itemprop='name'>Sport</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Finale de la Ligue des champions d&rsquo;Afrique: l&rsquo;ES Tunis déclaré vainqueur</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/sport/finale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur/" /></li></ul></div></nav><div class="container adcontainer"><div class="ohdwyk ohdwyk-clearfix ohdwyk-after-header ohdwyk-pubadban ohdwyk-show-desktop ohdwyk-loc-header_after ohdwyk-align-center ohdwyk-column-1 ohdwyk-hide-on-phone ohdwyk-hide-on-tablet-portrait ohdwyk-hide-on-tablet-landscape"><div id="ohdwyk-158328-1843861635" class="ohdwyk-container ohdwyk-type-custom_code  ohdwyk-hide-on-tablet-portrait ohdwyk-hide-on-tablet-landscape ohdwyk-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="158328" data-type="custom_code"><div class="g g-26"><div class="g-single a-109"><a class="gofollow" data-track="MTA5LDI2LDEsNjA=" href="https://speedy.ma/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/08/speedy.ma-1050x150.jpg" /></a></div></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-159312" class="post-159312 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-caf tag-esperance-tunis tag-var single-post-content">
<div class="single-featured"><figure><img alt="football" data-src="https://www.lavieeco.com/wp-content/uploads/2017/06/football.jpg">  <figcaption class="wp-caption-text">football</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/sport/">Sport</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Finale de la Ligue des champions d&rsquo;Afrique: l&rsquo;ES Tunis déclaré vainqueur</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/afp/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>AFP</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-08-07T17:54:50+00:00">Le <b>7 Août, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#615e1214030b0402155c27080f000d044a05044a0d004a2d080614044a0504124a0209000c11080e0f124a05445357131210140e445223200713081014044452204a0d445357131210140e44522324324a35140f08124a05442252442058020d00134422524420584a1700080f101404141347030e05185c09151511124452204453274453271616164f0d0017080404020e4f020e0c44532712110e131544532707080f000d044c05044c0d004c0d080614044c0504124c0209000c11080e0f124c05000713081014044c0d04124c15140f08124c0504020d0013044c1700080f1014041413445327" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F&title=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F&text=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>La CAF a déclaré « perdant de la finale retour par forfait » le club marocain du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d&rsquo;Afrique à l&rsquo;Espérance Tunis.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="ohdwyk ohdwyk-clearfix ohdwyk-post-top ohdwyk-float-center ohdwyk-align-center ohdwyk-column-1"><div id="ohdwyk-159233-483955018" class="ohdwyk-container ohdwyk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159233" data-type="custom_code"><div class="g g-27"><div class="g-single a-112"><a class="gofollow" data-track="MTEyLDI3LDEsNjA=" href="https://www.oncf.ma/fr/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/08/oncf-300-250.jpg" /></a></div></div></div></div><p><span style="text-transform: initial;">La Confédération africaine de football (CAF) a déclaré « perdant de la finale retour par forfait » le club du Wydad Casablanca, donnant implicitement le titre de la Ligue des champions d&rsquo;Afrique à l&rsquo;Espérance Tunis, mercredi, au terme d&rsquo;une longue bataille de procédure.</span></p>
<div class="ohdwyk ohdwyk-clearfix ohdwyk-post-middle ohdwyk-float-center ohdwyk-align-center ohdwyk-column-1"><div id="ohdwyk-159297-792333402" class="ohdwyk-container ohdwyk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="159297" data-type="custom_code"><div class="a-single a-117"><iframe type="text/html" width="560" height="315" src="https://www.youtube.com/embed/EsmKFbot3ao?autoplay=1&mute=1" frameborder="0" allow="autoplay"></iframe></div> </div></div> <p>Les Marocains sont sanctionnés pour avoir abandonné le match retour, le 31 mai, pour protester contre une panne de l&rsquo;assistance à l&rsquo;arbitrage vidéo (VAR), persuadés que celle-ci aurait pu valider un but refusé par l&rsquo;arbitre qui leur aurait permis de revenir à 1-1, score du match aller.</p>
<p>&nbsp;</p> </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/caf/" rel="tag">CAF</a><a href="https://www.lavieeco.com/tag/esperance-tunis/" rel="tag">Esperance Tunis</a><a href="https://www.lavieeco.com/tag/var/" rel="tag">VAR</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#3d024e485f57585e49007b54535c515816595816515c1671545a48581659584e165e555c504d5452534e1659180f0b4f4e4c4852180e7f7c5b4f544c4858180e7c1651180f0b4f4e4c4852180e7f786e16694853544e1659187e0e187c045e515c4f187e0e187c04164b5c54534c4858484f1b5f525944005549494d4e180e7c180f7b180f7b4a4a4a13515c4b5458585e52135e5250180f7b4e4d524f49180f7b5b54535c515810595810515c1051545a48581059584e105e555c504d5452534e10595c5b4f544c48581051584e10494853544e1059585e515c4f58104b5c54534c4858484f180f7b" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F&title=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fsport%2Ffinale-de-la-ligue-des-champions-dafrique-les-tunis-declare-vainqueur%2F&text=Finale+de+la+Ligue+des+champions+d%26rsquo%3BAfrique%3A+l%26rsquo%3BES+Tunis+d%C3%A9clar%C3%A9+vainqueur" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/transport-logistique/casablaca-les-frequences-du-tramway-sadaptent-a-la-periode-de-aid-al-adha/" rel="prev">Casablaca. Les fréquences du Tramway s’adaptent à la période de Aid Al Adha</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_2039989422_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_2039989422_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2039989422_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2039989422_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-159292 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/sport/">Sport</a></span></div> <a alt="volubilis Maroc" title="Le parachutiste Anas Bekkali met le cap sur la promotion des monuments du Maroc" data-src="https://www.lavieeco.com/wp-content/uploads/2018/09/volubilis-Maroc.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;volubilis-Maroc.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/sport/le-parachutiste-anas-bekkali-met-le-cap-sur-la-promotion-des-monuments-du-maroc/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/sport/le-parachutiste-anas-bekkali-met-le-cap-sur-la-promotion-des-monuments-du-maroc/" title="Le parachutiste Anas Bekkali met le cap sur la promotion des monuments du Maroc">
<span class="post-title">
Le parachutiste Anas Bekkali met le cap sur la promotion des monuments du Maroc </span>
</a>
</p></div>
</div >
<div class="post-159242 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/sport/">Sport</a></span></div> <a alt="football" title="FRMF. Deux nouvelles ligues de football en perspective" data-src="https://www.lavieeco.com/wp-content/uploads/2017/06/football.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2017\/06\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;football.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/sport/frmf-deux-nouvelles-ligues-de-football-en-perspective/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/sport/frmf-deux-nouvelles-ligues-de-football-en-perspective/" title="FRMF. Deux nouvelles ligues de football en perspective">
<span class="post-title">
FRMF. Deux nouvelles ligues de football en perspective </span>
</a>
</p></div>
</div >
<div class="post-158812 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/sport/">Sport</a></span></div> <a alt="Ligue champions africaine" title="Ligue des Champions d&rsquo;Afrique : le TAS renvoie le dossier aux organes compétents de la CAF" data-src="https://www.lavieeco.com/wp-content/uploads/2019/07/Ligue-champions-africaine-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Ligue-champions-africaine-86x64.jpg&quot;,&quot;210&quot;:&quot;Ligue-champions-africaine-210x136.jpg&quot;,&quot;279&quot;:&quot;Ligue-champions-africaine-279x220.jpg&quot;,&quot;357&quot;:&quot;Ligue-champions-africaine-357x210.jpg&quot;,&quot;710&quot;:&quot;Ligue-champions-africaine.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/sport/ligue-des-champions-dafrique-le-tas-renvoie-le-dossier-aux-organes-competents-de-la-caf/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/sport/ligue-des-champions-dafrique-le-tas-renvoie-le-dossier-aux-organes-competents-de-la-caf/" title="Ligue des Champions d&rsquo;Afrique : le TAS renvoie le dossier aux organes compétents de la CAF">
<span class="post-title">
Ligue des Champions d&rsquo;Afrique : le TAS renvoie le dossier aux organes&hellip; </span>
</a>
</p></div>
</div >
<div class="post-158810 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/sport/">Sport</a></span></div> <a alt="Wydad Casablanca" title="Finale retour de la Ligue des Champions d&rsquo;Afrique : le TAS annule la décision du CAF" data-src="https://www.lavieeco.com/wp-content/uploads/2015/10/Winners-du-Wydad-2011-11-17.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;Winners-du-Wydad-2011-11-17.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/sport/finale-retour-de-la-ligue-des-champions-dafrique-le-tas-annule-la-decision-du-caf/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/sport/finale-retour-de-la-ligue-des-champions-dafrique-le-tas-annule-la-decision-du-caf/" title="Finale retour de la Ligue des Champions d&rsquo;Afrique : le TAS annule la décision du CAF">
<span class="post-title">
Finale retour de la Ligue des Champions d&rsquo;Afrique : le TAS annule la décision&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_608044363 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[159312],"ignore_sticky_posts":1,"category__in":[45],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a23edb2"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="608044363" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="608044363" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2039989422_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2039989422_2">
<script>var bs_deferred_loading_bsd_relatedposts_2039989422_2 = '{"query":{"paginate":"next_prev","count":4,"author":56,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"8a47f7d"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="ohdwyk-4" class=" h-ni w-nt primary-sidebar-widget widget widget_ohdwyk"><div class="ohdwyk ohdwyk-clearfix  ohdwyk-align-center ohdwyk-column-1"><div id="ohdwyk-158326-803051584" class="ohdwyk-container ohdwyk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="158326" data-type="custom_code"><div class="g g-25"><div class="g-single a-115"><ins class='dcmads' style='display:inline-block;width:300px;height:600px' data-dcm-placement='N979873.182376LAVIEECO.COM/B23016807.252863551' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></div></div></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://www.lavieeco.com/fiiapp-appel-doffres-pour-vehicules/"><br />
<img class="aligncenter wp-image-157715 size-large" src="https://www.lavieeco.com/wp-content/uploads/2019/07/FIIAPP_LOGO_RESTYLING_ALTA-1024x425.png" alt="" width="1024" height="425" /></a></p>
<p><center><a href="https://www.lavieeco.com/fiiapp-appel-doffres-pour-vehicules/"><strong><span style="font-size: 14pt;">Appel d&rsquo;offres pour Véhicules</span></strong></a></center></p>
</div>
</div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 331k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1,315</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div><div id="text-4" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://www.lavieeco.com/icmpd-appel-doffres-pour-vehicules-partie-2/"><br />
</a><a href="https://www.lavieeco.com/icmpd-appel-doffres-pour-vehicules-partie-2/"><img class="aligncenter wp-image-157715 size-large" src="https://www.lavieeco.com/wp-content/uploads/2019/07/ICMPD_logo-new.jpg" alt="" width="1024" height="425" /></a></p>
<p><center><a href="https://www.lavieeco.com/icmpd-appel-doffres-pour-vehicules-partie-2/"><strong><span style="font-size: 14pt;">Appel d&rsquo;offres pour Véhicules</span></strong></a></center></p>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2019. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" /> <script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"7b7289efd6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script>
var ohdwyk=function(a){"use strict";return{init:function(){0==ohdwyk.ads_state()&&ohdwyk.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".ohdwyk-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){ohdwyk.init()});

</script>
</body>
</html>