 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />

<title>L’Etat, la CGEM et le GPBM signent un Pacte pour la relance économique et l&#039;emploi</title>
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="L’Etat, la CGEM et le GPBM signent un Pacte pour la relance économique et l&#039;emploi" />
<meta property="og:description" content="Le Pacte pour la relance économique et l&#039;emploi a été signé, jeudi à Rabat, en marge de la 9éme réunion du Comité de veille économique (CVE)." />
<meta property="og:url" content="https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:published_time" content="2020-08-06T15:53:54+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2020/08/FB_IMG_1596729113920.jpg" />
<meta property="og:image:width" content="960" />
<meta property="og:image:height" content="640" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<meta name="twitter:site" content="@JournalLavieeco" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","inLanguage":"fr-FR","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","description":"L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#primaryimage","inLanguage":"fr-FR","url":"https://www.lavieeco.com/wp-content/uploads/2020/08/FB_IMG_1596729113920.jpg","width":960,"height":640},{"@type":"WebPage","@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#webpage","url":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/","name":"L\u2019Etat, la CGEM et le GPBM signent un Pacte pour la relance \u00e9conomique et l'emploi","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#primaryimage"},"datePublished":"2020-08-06T15:53:54+00:00","dateModified":"2020-08-06T15:53:54+00:00","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/"]}]},{"@type":"Article","@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#article","isPartOf":{"@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40"},"headline":"L\u2019Etat, la CGEM et le GPBM signent un Pacte pour la relance \u00e9conomique et l&#8217;emploi","datePublished":"2020-08-06T15:53:54+00:00","dateModified":"2020-08-06T15:53:54+00:00","mainEntityOfPage":{"@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#webpage"},"commentCount":0,"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#primaryimage"},"articleSection":"Actualit\u00e9,\u00c9conomie","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/#respond"]}]},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c1cba845ca376182fbb71f26c3af9e5d?s=96&d=mm&r=g","caption":"Lavieeco"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; L’Etat, la CGEM et le GPBM signent un Pacte pour la relance économique et l&#8217;emploi Flux des commentaires" href="https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=f5e04ef8bdfaf99552972c57c3ca7621"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=f5e04ef8bdfaf99552972c57c3ca7621' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=175343' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "L\u2019Etat, la CGEM et le GPBM signent un Pacte pour la relance \u00e9conomique et l'emploi",
    "description": "Le Pacte pour la relance \u00e9conomique et l'emploi a \u00e9t\u00e9 sign\u00e9, jeudi \u00e0 Rabat, en marge de la 9\u00e9me r\u00e9union du Comit\u00e9 de veille \u00e9conomique (CVE).",
    "datePublished": "2020-08-06",
    "dateModified": "2020-08-06",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/08\/FB_IMG_1596729113920.jpg",
        "width": 960,
        "height": 640
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/economie\/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1596735315' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f2c05c4ba0cdc7c552c262877eec0819.css' type='text/css' media='all' />

<style>
.widget.corona_country_statistic_widget ul {
    padding-left: 0 !important;
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-175343 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-36 single-prim-cat-15 single-cat-15  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">vendredi, 7 août, 2020</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/economie/"><span itemprop='name'>Économie</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>L’Etat, la CGEM et le GPBM signent un Pacte pour la relance économique et l&#8217;emploi</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/economie/letat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-175343" class="post-175343 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc category-economie single-post-content">
<div class="single-featured"><img alt="" data-src="https://www.lavieeco.com/wp-content/uploads/2020/08/FB_IMG_1596729113920-750x430.jpg"></div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.lavieeco.com/economie/">Économie</a></span><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">L’Etat, la CGEM et le GPBM signent un Pacte pour la relance économique et l&#8217;emploi</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-08-06T16:53:54+01:00">Le <b>6 Août, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#300f4345525a5553440d7c157502150800150909754451441502731b5c511b7377757d1b55441b5c551b7760727d1b4359575e555e441b455e1b60515344551b405f45421b5c511b42555c515e53551b157303157109535f5e5f5d594145551b55441b5c15020615020308020107150372555d405c5f5916525f54490d58444440431503711502761502764747471e5c5146595555535f1e535f5d15027655535f5e5f5d59551502765c554451441d5c511d5357555d1d55441d5c551d5740525d1d4359575e555e441d455e1d40515344551d405f45421d5c511d42555c515e53551d55535f5e5f5d594145551d55441d5c555d405c5f59150276" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F&title=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F&text=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Le Pacte pour la relance économique et l&#8217;emploi a été signé, jeudi à Rabat, en marge de la 9éme réunion du Comité de veille économique (CVE).</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="iobpvjn iobpvjn-clearfix iobpvjn-post-top iobpvjn-float-left iobpvjn-align-left iobpvjn-column-1"><div id="iobpvjn-162549-71053925" class="iobpvjn-container iobpvjn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><iframe src="/300x250.php" width="300" height="250" frameborder="0" style="border:none;"></iframe></div></div><p style="font-weight: 400;">Paraphé par le ministre de l&rsquo;économie, des finances et de la réforme de l&rsquo;administration, Mohamed Benchaâboun, les présidents de la Confédération générale des entreprises du Maroc (CGEM), Chakib Alj, et du Groupement professionnel des banques du Maroc (GPBM), Othman Benjelloun, ce Pacte pour la relance économique et l&#8217;emploi comprend des mesures transverses tout en tenant compte des spécificités sectorielles.<br />
S&rsquo;exprimant à cette occasion, M. Benchaâboun a indiqué la 9ème réunion du CVE a été l’occasion de se pencher sur l&rsquo;évolution des agrégats macroéconomiques et sur la situation économique de plusieurs secteurs, et également de procéder à la signature du Pacte pour la relance économique et l&#8217;emploi, conformément aux Hautes Orientations Royales.<br />
Ce pacte formalise l’engagement commun et partagé par l’Etat et le secteur privé, représenté par la CGEM et le GPBM, a-t-il dit, notant qu’il s’assigne pour objectifs de relancer la dynamique économique et d&rsquo;accélérer le processus de formalisation de l’économie.<br />
Il s&rsquo;agit également de sauvegarder la promotion de l’emploi, préserver la santé des travailleurs et promouvoir la bonne gouvernance, a-t-il ajouté.<br />
De son côté, M. Alj a indiqué que le Pacte pour la relance économique et l’emploi est le gage d’un partage de responsabilité pour une relance économique effective, durable et inclusive, relevant que ce contrat public-privé vient définir les engagements respectifs de la Confédération pour réussir ce tournant historique.<br />
Il a rappelé, à cette occasion, les engagements des chefs d’entreprise à protéger la santé de leurs salariés, préserver leurs sources de revenu, investir et créer de l’emploi, ainsi que contribuer activement et en toute citoyenneté au développement du pays.</p>
<p style="font-weight: 400;">(Avec MAP)</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#754a0600171f1016014839503047504d45504c4c300114015047365e19145e363230385e10015e19105e322537385e061c121b101b015e001b5e25141601105e051a00075e19145e071019141b16105e50364650344c161a1b1a181c0400105e10015e195047435047464d474442504637101805191a1c53171a110c481d010105065046345047335047330202025b1914031c1010161a5b161a1850473310161a1b1a181c1050473319100114015819145816121018581001581910581205171858061c121b101b0158001b58051416011058051a000758191458071019141b16105810161a1b1a181c0400105810015819101805191a1c504733" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F&title=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Feconomie%2Fletat-la-cgem-et-le-gpbm-signent-un-pacte-pour-la-relance-economique-et-lemploi%2F&text=L%E2%80%99Etat%2C+la+CGEM+et+le+GPBM+signent+un+Pacte+pour+la+relance+%C3%A9conomique+et+l%26%238217%3Bemploi" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/actualite-maroc/la-cmr-ouvre-une-nouvelle-delegation-a-beni-mellal/" rel="prev">La CMR ouvre une nouvelle délégation à Beni Mellal</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/monde/une-aide-humanitaire-durgence-au-liban-sur-ordre-de-sm-le-roi/" rel="next">Une aide humanitaire d’urgence au Liban sur ordre de SM. Le Roi</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1271723231_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1271723231_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1271723231_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1271723231_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-175367 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="education ecole lycee" title="Rentrée scolaire 2020-2021: Démarrage des cours le 7 septembre" data-src="https://www.lavieeco.com/wp-content/uploads/2018/11/education-ecole-lycee.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;education-ecole-lycee.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/rentree-scolaire-2020-2021-demarrage-des-cours-le-7-septembre/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/rentree-scolaire-2020-2021-demarrage-des-cours-le-7-septembre/" title="Rentrée scolaire 2020-2021: Démarrage des cours le 7 septembre">
<span class="post-title">
Rentrée scolaire 2020-2021: Démarrage des cours le 7 septembre </span>
</a>
</p></div>
</div >
<div class="post-175357 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="Covid-19 : déclaration de presse quotidienne du ministère de la Santé" title="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Jeudi 6 Août à 18h" data-src="https://www.lavieeco.com/wp-content/uploads/2020/07/FB_IMG_1596024438358-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1596024438358-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1596024438358-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1596024438358-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1596024438358-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1596024438358.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-jeudi-6-aout-a-18h/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-jeudi-6-aout-a-18h/" title="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Jeudi 6 Août à 18h">
<span class="post-title">
Covid-19 au Maroc : le bilan du ministère de la Santé, ce Jeudi 6 Août à 18h </span>
</a>
</p></div>
</div >
<div class="post-175355 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="Conseil de gouvernement" title="Le gouvernement reconduit l’état d’urgence et décrète une amende de 300 DH pour le non-port de masques" data-src="https://www.lavieeco.com/wp-content/uploads/2020/07/Conseil-du-gouvernement-Saad-Eddine-El-Othmani-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Conseil-du-gouvernement-Saad-Eddine-El-Othmani-86x64.jpg&quot;,&quot;210&quot;:&quot;Conseil-du-gouvernement-Saad-Eddine-El-Othmani-210x136.jpg&quot;,&quot;279&quot;:&quot;Conseil-du-gouvernement-Saad-Eddine-El-Othmani-279x220.jpg&quot;,&quot;357&quot;:&quot;Conseil-du-gouvernement-Saad-Eddine-El-Othmani-357x210.jpg&quot;,&quot;746&quot;:&quot;Conseil-du-gouvernement-Saad-Eddine-El-Othmani.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/le-gouvernement-reconduit-letat-durgence-et-decrete-une-amende-de-300-dh-pour-le-non-port-de-masques/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/le-gouvernement-reconduit-letat-durgence-et-decrete-une-amende-de-300-dh-pour-le-non-port-de-masques/" title="Le gouvernement reconduit l’état d’urgence et décrète une amende de 300 DH pour le non-port de masques">
<span class="post-title">
Le gouvernement reconduit l’état d’urgence et décrète une amende de 300 DH pour le&hellip; </span>
</a>
</p></div>
</div >
<div class="post-175352 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-472">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-472"><a href="https://www.lavieeco.com/economie/tourisme/">Tourisme</a></span></div> <a alt="Tourisme" title="Tourisme : Signature du Contrat-programme pour la relance du secteur touristique" data-src="https://www.lavieeco.com/wp-content/uploads/2020/03/IMG_20200323_231708-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20200323_231708-86x64.png&quot;,&quot;210&quot;:&quot;IMG_20200323_231708-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200323_231708-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200323_231708-357x210.png&quot;,&quot;750&quot;:&quot;IMG_20200323_231708-750x430.png&quot;,&quot;1241&quot;:&quot;IMG_20200323_231708.png&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/tourisme/tourisme-signature-du-contrat-programme-pour-la-relance-du-secteur-touristique/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/economie/tourisme/tourisme-signature-du-contrat-programme-pour-la-relance-du-secteur-touristique/" title="Tourisme : Signature du Contrat-programme pour la relance du secteur touristique">
<span class="post-title">
Tourisme : Signature du Contrat-programme pour la relance du secteur touristique </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1957349610 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[175343],"ignore_sticky_posts":1,"category__in":[36,15],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"1bee268"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1957349610" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1957349610" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1271723231_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1271723231_2">
<script>var bs_deferred_loading_bsd_relatedposts_1271723231_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s6 main-term-7040">
<a href="https://www.lavieeco.com/contribution/" class="main-link">
<span class="h-text main-term-7040">
Contribution </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-7040 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-169984 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-7040">
<div class="item-inner">
<div class="featured clearfix">
<div class="term-badges floated"><span class="term-badge term-7040"><a href="https://www.lavieeco.com/contribution/">Contribution</a></span></div> <a title="Aziz Akhannouch: “Face à la crise, il faut soutenir la demande, maintenir l’offre et s’éloigner de l’austérité”" data-src="https://www.lavieeco.com/wp-content/uploads/2020/04/IMG_20200414_163212-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200414_163212-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200414_163212-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200414_163212-357x210.png&quot;,&quot;643&quot;:&quot;IMG_20200414_163212.png&quot;}}" class="img-holder" href="https://www.lavieeco.com/contribution/aziz-akhannouch-face-a-la-crise-il-faut-soutenir-la-demande-maintenir-loffre-et-seloigner-de-lausterite/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/contribution/aziz-akhannouch-face-a-la-crise-il-faut-soutenir-la-demande-maintenir-loffre-et-seloigner-de-lausterite/" class="post-title post-url">
Aziz Akhannouch: “Face à la crise, il faut soutenir la demande, maintenir l’offre et s’éloigner de l’austérité” </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div></div></div><div id="iobpvjn-2" class=" h-ni w-nt primary-sidebar-widget widget widget_iobpvjn"><div class="iobpvjn iobpvjn-clearfix  iobpvjn-align-center iobpvjn-column-1"><div id="iobpvjn-162546-40346594" class="iobpvjn-container iobpvjn-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><iframe src="/300x600.php" width="300" height="600" frameborder="0" style="border:none;"></iframe></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 343k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 2,000</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2020. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro-s/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"4b8a17b0cc","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=f5e04ef8bdfaf99552972c57c3ca7621'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=f5e04ef8bdfaf99552972c57c3ca7621'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=f5e04ef8bdfaf99552972c57c3ca7621'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=f5e04ef8bdfaf99552972c57c3ca7621' async='async'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=f5e04ef8bdfaf99552972c57c3ca7621'></script>
<script>
var iobpvjn=function(a){"use strict";return{init:function(){0==iobpvjn.ads_state()&&iobpvjn.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".iobpvjn-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){iobpvjn.init()});

</script>
</body>
</html>