 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Covid-19 :  un cas d’insuffisance respiratoire chronique guéri à Casablanca</title>

<meta name="description" content="Casablanca : Il s&#039;agit de la première rémission du Covid-19 au sein de la réanimation du Centre Hospitalier Ibn Rochd." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 :  un cas d’insuffisance respiratoire chronique guéri à Casablanca" />
<meta property="og:description" content="Casablanca : Il s&#039;agit de la première rémission du Covid-19 au sein de la réanimation du Centre Hospitalier Ibn Rochd." />
<meta property="og:url" content="https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="Casablanca Covid-19" />
<meta property="article:section" content="Covid-19" />
<meta property="article:published_time" content="2020-04-04T17:25:11+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2020/02/Coronavirus-Maroc.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2020/02/Coronavirus-Maroc.jpg" />
<meta property="og:image:width" content="798" />
<meta property="og:image:height" content="532" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Casablanca : Il s&#039;agit de la première rémission du Covid-19 au sein de la réanimation du Centre Hospitalier Ibn Rochd." />
<meta name="twitter:title" content="Covid-19 :  un cas d’insuffisance respiratoire chronique guéri à Casablanca" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2020/02/Coronavirus-Maroc.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","inLanguage":"fr-FR","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","inLanguage":"fr-FR","description":"L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}]},{"@type":"ImageObject","@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#primaryimage","inLanguage":"fr-FR","url":"https://www.lavieeco.com/wp-content/uploads/2020/02/Coronavirus-Maroc.jpg","width":798,"height":532,"caption":"Coronavirus"},{"@type":"WebPage","@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#webpage","url":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/","name":"Covid-19 :\u00a0 un cas d\u2019insuffisance respiratoire chronique gu\u00e9ri \u00e0 Casablanca","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"inLanguage":"fr-FR","primaryImageOfPage":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#primaryimage"},"datePublished":"2020-04-04T17:25:11+00:00","dateModified":"2020-04-04T17:25:11+00:00","description":"Casablanca : Il s'agit de la premi\u00e8re r\u00e9mission du Covid-19 au sein de la r\u00e9animation du Centre Hospitalier Ibn Rochd.","potentialAction":[{"@type":"ReadAction","target":["https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/"]}]},{"@type":"Article","@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#article","isPartOf":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40"},"headline":"Covid-19 :\u00a0 un cas d\u2019insuffisance respiratoire chronique gu\u00e9ri \u00e0 Casablanca","datePublished":"2020-04-04T17:25:11+00:00","dateModified":"2020-04-04T17:25:11+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#primaryimage"},"keywords":"Casablanca Covid-19","articleSection":"Actualit\u00e9,Covid-19","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/#respond"]}]},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c1cba845ca376182fbb71f26c3af9e5d?s=96&d=mm&r=g","caption":"Lavieeco"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Covid-19 :  un cas d’insuffisance respiratoire chronique guéri à Casablanca Flux des commentaires" href="https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a2933fe8f3e2b3d3b62a439e8a5085dc"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=a2933fe8f3e2b3d3b62a439e8a5085dc' type='text/css' media='all' />
<link rel='stylesheet' id='datatables-css' href='https://www.lavieeco.com/wp-content/plugins/lve-covid/assets/css/datatables.min.css?ver=1.10.20' type='text/css' media='all' />
<link rel='stylesheet' id='coronaupdate-style-css' href='https://www.lavieeco.com/wp-content/plugins/lve-covid/assets/css/style.css?ver=1.0.0' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css?ver=1.5.8' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' data-cfasync="false" src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=169407' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><script data-cfasync="false"> var dFlipLocation = "https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"singlePageMode":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false"};</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Covid-19 :\u00a0 un cas d\u2019insuffisance respiratoire chronique gu\u00e9ri \u00e0 Casablanca",
    "description": "Il s'agit de la premi\u00e8re r\u00e9mission du Covid-19 au sein de la r\u00e9animation du Centre Hospitalier Ibn Rochd.",
    "datePublished": "2020-04-04",
    "dateModified": "2020-04-04",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/Coronavirus-Maroc.jpg",
        "width": 798,
        "height": 532
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/coronavirus\/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1586017077' href='https://www.lavieeco.com/wp-content/bs-booster-cache/48c9d0559c6952094d6d6775c9e768b9.css' type='text/css' media='all' />

<style>
.widget.corona_country_statistic_widget ul {
    padding-left: 0 !important;
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-169407 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-36 single-prim-cat-7000 single-cat-7000  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/lavieeco1" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">samedi, 4 avril, 2020</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
<li id="menu-item-168959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7000 better-anim-fade menu-item-168959"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></li>
<li id="menu-item-166571" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166571"><a target="_blank" rel="noopener noreferrer" href="https://www.lavieeco.com/documents/lve-5034.pdf"><i class="bf-icon  fa fa-star"></i>La Vie éco en PDF exceptionnellement</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/coronavirus/"><span itemprop='name'>Covid-19</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Covid-19 :  un cas d’insuffisance respiratoire chronique guéri à Casablanca</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/coronavirus/covid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca/" /></li></ul></div></nav><div class="container adcontainer"><div class="yqsakwlbmu yqsakwlbmu-clearfix yqsakwlbmu-after-header yqsakwlbmu-pubadban yqsakwlbmu-show-desktop yqsakwlbmu-loc-header_after yqsakwlbmu-align-center yqsakwlbmu-column-1 yqsakwlbmu-hide-on-phone yqsakwlbmu-hide-on-tablet-portrait yqsakwlbmu-hide-on-tablet-landscape"><div id="yqsakwlbmu-163666-122598751" class="yqsakwlbmu-container yqsakwlbmu-type-custom_code  yqsakwlbmu-hide-on-tablet-portrait yqsakwlbmu-hide-on-tablet-landscape yqsakwlbmu-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><div class="g g-26"><div class="g-single a-166"><a class="gofollow" data-track="MTY2LDI2LDEsNjA=" href="#" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/03/Banniere-web-Corona-08.png" /></a></div></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-169407" class="post-169407 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc category-coronavirus tag-casablanca-covid-19 single-post-content">
<div class="single-featured"><figure><img alt="Coronavirus" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/Coronavirus-Maroc-750x430.jpg"> <figcaption class="wp-caption-text">Coronavirus </figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Covid-19 :  un cas d’insuffisance respiratoire chronique guéri à Casablanca</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-04-04T18:25:11+01:00">Le <b>4 Avr, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#7e410d0b1c141b1d0a433d1108171a534f47555b4d3f5b3d4c5b3f4e550b10551d1f0d551a5b3b4c5b464e5b474717100d0b1818170d1f101d1b550c1b0d0e170c1f0a11170c1b551d160c1110170f0b1b55190b5b3d4d5b3f470c17555b3d4d5b3f4e553d1f0d1f1c121f101d1f581c111a0743160a0a0e0d5b4d3f5b4c385b4c3809090950121f08171b1b1d11501d11135b4c381d110c11101f08170c0b0d5b4c381d1108171a534f47530b10531d1f0d531a17100d0b1818170d1f101d1b530c1b0d0e170c1f0a11170c1b531d160c1110170f0b1b53190b1b0c17531f531d1f0d1f1c121f101d1f5b4c38" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F&title=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F&text=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Il s&rsquo;agit de la première rémission du Covid-19 au sein de la réanimation du Centre Hospitalier Ibn Rochd.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="yqsakwlbmu yqsakwlbmu-clearfix yqsakwlbmu-post-top yqsakwlbmu-float-left yqsakwlbmu-align-left yqsakwlbmu-column-1"><div id="yqsakwlbmu-162549-717843010" class="yqsakwlbmu-container yqsakwlbmu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><div class="g g-27"><div class="g-single a-182"><a class="gofollow" data-track="MTgyLDI3LDEsNjA=" href="https://bit.ly/2UFHO2q" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/04/lve-pv.png" /></a></div></div></div></div><p dir="ltr">Un premier cas de guérison totale du nouveau coronavirus (Covid-19) a été enregistré au sein du service de réanimation de l&rsquo;hôpital Ibn Roch, dont le personnel a réservé, samedi, une haie d’honneur au patient rétabli, avant de regagner son domicile.</p>
<p dir="ltr">« Grâce à la volonté divine et aux efforts du personnel médical et paramédical qui veille, jour et nuit, sur tous les malades et leur dispensent tous les soins, je m’en suis sorti », a souligné à la presse ce malade.</p>
<p dir="ltr">Hospitalisé pendant 15 jours, ce malade, âgé de 45 ans, a été admis dans ce service « durant une semaine dans un état très grave et souffrait de problèmes respiratoires », a indiqué à la presse le Pr Rachid Al Harrar, chef du service d’anesthésie et réanimation.</p>
<p dir="ltr">Il s’agissait d’un cas d’insuffisance respiratoire chronique avec des poumons avec une désaturation à l’oxygène nécessitant d’être placé sous assistance respiratoire, a expliqué le Professeur, relevant que sont état de santé a alors commencé à bien évoluer pour finalement être testé négatif après deux prélèvements signifiant sa rémission.</p>
<p dir="ltr">Le cas d’un deuxième malade au service de réanimation, où sont admises les personnes atteintes des formes les plus graves du Covdi-19, répond bien au traitement après 10 jours en assistance respiratoire et devrait guérir dans les prochains jours.</p>
<p dir="ltr">« Nous recueillons les fruits de plusieurs semaines de préparation en amont avec la mise sur pied d’un comité de riposte au Centre Hospitalier Universitaire pour le recrutement de toutes les capacités et expertises médicale et paramédical, technique, logistique et administratif et le soutien des autorités de la région, du ministère de la santé, des associations, des donateurs et de confrères du secteur privé », a estimé, dans une déclaration, le Pr Mohammed Benghanem Gharbi, Directeur de l’hôpital Ibn Rochd.</p>
<p dir="ltr">Tout cet effort titanesque a commencé à donner les premiers fruits avec la rémission de ce cas, « qui s’est battu contre la maladie et qui était mû de cette volonté de s’en sortir », ouvrant ainsi la voie à la guérison de plus de malades et ce, grâce à l’expertise et au protocole de traitement qui ne mettent en place, a-t-il souligné.</p>
<p dir="ltr">(Avec MAP)</p>
 </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/casablanca-covid-19/" rel="tag">Casablanca Covid-19</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#013e7274636b6462753c426e7768652c30382a2432402442332440312a746f2a6260722a65244433243931243838686f727467676872606f62642a73647271687360756e6873642a6269736e6f687074642a667424423224403873682a2442322440312a42607260636d606f626027636e65783c69757571722432402433472433477676762f6d6077686464626e2f626e6c243347626e736e6f607768737472243347626e7768652c30382c746f2c6260722c65686f727467676872606f62642c73647271687360756e6873642c6269736e6f687074642c66746473682c602c62607260636d606f6260243347" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F&title=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-un-cas-dinsuffisance-respiratoire-chronique-gueri-a-casablanca%2F&text=Covid-19+%3A%C2%A0+un+cas+d%E2%80%99insuffisance+respiratoire+chronique+gu%C3%A9ri+%C3%A0+Casablanca" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-samedi-4-avril-a-18h/" rel="prev">Covid-19 au Maroc : le bilan du ministère de la Santé, ce Samedi 4 Avril à 18h</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/coronavirus/covid-19-il-faut-porter-des-masques/" rel="next">Covid-19 : Il faut porter des masques</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_42816312_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_42816312_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_42816312_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_42816312_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-169427 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="Masque Covid-19" title="Covid-19 : Il faut porter des masques" data-src="https://www.lavieeco.com/wp-content/uploads/2020/04/IMG_20200404_191338-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20200404_191338-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20200404_191338-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20200404_191338-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20200404_191338-357x210.jpg&quot;,&quot;750&quot;:&quot;IMG_20200404_191338-750x405.jpg&quot;,&quot;800&quot;:&quot;IMG_20200404_191338.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-il-faut-porter-des-masques/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-il-faut-porter-des-masques/" title="Covid-19 : Il faut porter des masques">
<span class="post-title">
Covid-19 : Il faut porter des masques </span>
</a>
</p></div>
</div >
<div class="post-169410 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="coronavirus covid-19" title="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Samedi 4 Avril à 18h" data-src="https://www.lavieeco.com/wp-content/uploads/2020/04/coronavirus-covid-19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;coronavirus-covid-19-86x64.jpg&quot;,&quot;210&quot;:&quot;coronavirus-covid-19-210x136.jpg&quot;,&quot;279&quot;:&quot;coronavirus-covid-19-279x220.jpg&quot;,&quot;357&quot;:&quot;coronavirus-covid-19-357x210.jpg&quot;,&quot;746&quot;:&quot;coronavirus-covid-19.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-samedi-4-avril-a-18h/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-samedi-4-avril-a-18h/" title="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Samedi 4 Avril à 18h">
<span class="post-title">
Covid-19 au Maroc : le bilan du ministère de la Santé, ce Samedi 4 Avril à 18h </span>
</a>
</p></div>
</div >
<div class="post-169419 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="mohammed el youbi" title="Covid-19 au Maroc : Suivez en direct la déclaration du ministère de la santé" data-src="https://www.lavieeco.com/wp-content/uploads/2020/03/mohammed-el-youbi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;mohammed-el-youbi-86x64.jpg&quot;,&quot;210&quot;:&quot;mohammed-el-youbi-210x136.jpg&quot;,&quot;279&quot;:&quot;mohammed-el-youbi-279x220.jpg&quot;,&quot;357&quot;:&quot;mohammed-el-youbi-357x210.jpg&quot;,&quot;750&quot;:&quot;mohammed-el-youbi-750x430.jpg&quot;,&quot;2560&quot;:&quot;mohammed-el-youbi-scaled.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-suivez-en-direct-la-declaration-du-ministere-de-la-sante-4-avril/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-suivez-en-direct-la-declaration-du-ministere-de-la-sante-4-avril/" title="Covid-19 au Maroc : Suivez en direct la déclaration du ministère de la santé">
<span class="post-title">
Covid-19 au Maroc : Suivez en direct la déclaration du ministère de la santé </span>
</a>
</p></div>
</div >
<div class="post-169403 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="FAdel Sekkat Maghreb Steel" title="Covid-19 : Décès de Fadel Sekkat, président de Maghreb Steel" data-src="https://www.lavieeco.com/wp-content/uploads/2020/04/FAdelSekkat-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FAdelSekkat-86x64.jpg&quot;,&quot;210&quot;:&quot;FAdelSekkat-210x136.jpg&quot;,&quot;279&quot;:&quot;FAdelSekkat-279x220.jpg&quot;,&quot;357&quot;:&quot;FAdelSekkat-357x210.jpg&quot;,&quot;600&quot;:&quot;FAdelSekkat.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-deces-de-fadel-sekkat-president-de-maghreb-steel/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-deces-de-fadel-sekkat-president-de-maghreb-steel/" title="Covid-19 : Décès de Fadel Sekkat, président de Maghreb Steel">
<span class="post-title">
Covid-19 : Décès de Fadel Sekkat, président de Maghreb Steel </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_766867395 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[169407],"ignore_sticky_posts":1,"category__in":[36,7000],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"ff52b80"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="766867395" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="766867395" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_42816312_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_42816312_2">
<script>var bs_deferred_loading_bsd_relatedposts_42816312_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="yqsakwlbmu-2" class=" h-ni w-nt primary-sidebar-widget widget widget_yqsakwlbmu"><div class="yqsakwlbmu yqsakwlbmu-clearfix  yqsakwlbmu-align-center yqsakwlbmu-column-1"><div id="yqsakwlbmu-162546-1048490313" class="yqsakwlbmu-container yqsakwlbmu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><div class="g g-25"><div class="g-single a-180"><a class="gofollow" data-track="MTgwLDI1LDEsNjA=" href="https://www.creditagricole.ma/fr" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/04/new-credit-300-600.jpg" /></a></div></div></div></div></div><div id="coronaupdate_country_statistic_widget-2" class=" h-ni w-nt primary-sidebar-widget widget corona_country_statistic_widget"><center><h5><a href="https://www.lavieeco.com/coronavirus/"><img src="https://raw.githubusercontent.com/NovelCOVID/API/master/assets/flags/ma.png" /> Maroc COVID-19 Infos</h5></a><ul class="corona-country-widget"><a href="https://www.lavieeco.com/coronavirus/"><li class="country-cases"><p>Cas Confirmés</p><span>883</span></li><li class="country-cases"><p>Aujourd'hui</p><span>92</span></li><li class="country-cases"><p>Cas Par Million</p><span>24</span></li><li class="country-deaths"><p>Décès</p><span>58</span></li><li class="country-deaths"><p>Aujourd'hui</p><span>10</span></li><li class="country-deaths"><p>Décès Par Million</p><span>2</span></li><li class="country-critical"><p>Cas Critiques</p><span>1</span></li><li class="country-recovered"><p>Guéris</p><span>65</span></li></a></ul></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 336k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/lavieeco1" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2020. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"531462effa","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/lve-covid/assets/js/datatables.min.js?ver=1.10.20'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/lve-covid/assets/js/script.js?ver=1.0.0'></script>
<script type='text/javascript' data-cfasync="false" src='https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js?ver=1.5.8'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=a2933fe8f3e2b3d3b62a439e8a5085dc'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=a2933fe8f3e2b3d3b62a439e8a5085dc'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=a2933fe8f3e2b3d3b62a439e8a5085dc'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=a2933fe8f3e2b3d3b62a439e8a5085dc'></script>
<script>
var yqsakwlbmu=function(a){"use strict";return{init:function(){0==yqsakwlbmu.ads_state()&&yqsakwlbmu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".yqsakwlbmu-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){yqsakwlbmu.init()});

</script>
</body>
</html>