 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir</title>

<meta name="description" content="C’est parti pour la construction de la Cité des métiers et des compétences en projet à Agadir. Sa Majesté le Roi Mohammed VI a posé aujourd’hui la première pierre de ce centre de formation." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir" />
<meta property="og:description" content="C’est parti pour la construction de la Cité des métiers et des compétences en projet à Agadir. Sa Majesté le Roi Mohammed VI a posé aujourd’hui la première pierre de ce centre de formation." />
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="agadir" />
<meta property="article:tag" content="Sa Majesté le Roi Mohammed VI" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2020-02-06T20:04:39+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2019/09/IMG_20190929_173027.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2019/09/IMG_20190929_173027.jpg" />
<meta property="og:image:width" content="504" />
<meta property="og:image:height" content="289" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="C’est parti pour la construction de la Cité des métiers et des compétences en projet à Agadir. Sa Majesté le Roi Mohammed VI a posé aujourd’hui la première pierre de ce centre de formation." />
<meta name="twitter:title" content="SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2019/09/IMG_20190929_173027.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","description":"L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#primaryimage","url":"https://www.lavieeco.com/wp-content/uploads/2019/09/IMG_20190929_173027.jpg","width":504,"height":289,"caption":"Sa Majest\u00e9 le Roi Mohammed VI"},{"@type":"WebPage","@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#webpage","url":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/","inLanguage":"fr-FR","name":"SM Le Roi Mohammed VI lance les travaux de la Cit\u00e9 des m\u00e9tiers et des comp\u00e9tences \u00e0 Agadir","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#primaryimage"},"datePublished":"2020-02-06T20:04:39+00:00","dateModified":"2020-02-06T20:04:39+00:00","description":"C\u2019est parti pour la construction de la Cit\u00e9 des m\u00e9tiers et des comp\u00e9tences en projet \u00e0 Agadir. Sa Majest\u00e9 le Roi Mohammed VI a pos\u00e9 aujourd\u2019hui la premi\u00e8re pierre de ce centre de formation."},{"@type":"Article","@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#article","isPartOf":{"@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/56740ceff874e275f3be4b4be177e895"},"headline":"SM Le Roi Mohammed VI lance les travaux de la Cit\u00e9 des m\u00e9tiers et des comp\u00e9tences \u00e0 Agadir","datePublished":"2020-02-06T20:04:39+00:00","dateModified":"2020-02-06T20:04:39+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/#primaryimage"},"keywords":"agadir,Sa Majest\u00e9 le Roi Mohammed VI","articleSection":"Actualit\u00e9"},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/56740ceff874e275f3be4b4be177e895","name":"Malika Alami","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/e594b59d7268478ad3446ebded016310?s=96&d=mm&r=g","caption":"Malika Alami"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=8098c0ff4a4a0ae1085a2cd06e895c25' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=166304' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "SM Le Roi Mohammed VI lance les travaux de la Cit\u00e9 des m\u00e9tiers et des comp\u00e9tences \u00e0 Agadir",
    "description": "C\u2019est parti pour la construction de la Cit\u00e9 des m\u00e9tiers et des comp\u00e9tences en projet \u00e0 Agadir. Sa Majest\u00e9 le Roi Mohammed VI a pos\u00e9 aujourd\u2019hui la premi\u00e8re pierre de ce centre de formation.",
    "datePublished": "2020-02-06",
    "dateModified": "2020-02-06",
    "author": {
        "@type": "Person",
        "@id": "#person-MalikaAlami",
        "name": "Malika Alami"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/09\/IMG_20190929_173027.jpg",
        "width": 504,
        "height": 289
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/actualite-maroc\/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1581005509' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f109decf022aad8c958573c4de7a118d.css' type='text/css' media='all' />

<style>
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-166304 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-36 single-cat-36  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">jeudi, 6 février, 2020</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/sport/">Sport</a></li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
 </ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop='name'>Actualité</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/" /></li></ul></div></nav><div class="container adcontainer"><div class="lkrnaeipy lkrnaeipy-clearfix lkrnaeipy-after-header lkrnaeipy-pubadban lkrnaeipy-show-desktop lkrnaeipy-loc-header_after lkrnaeipy-align-center lkrnaeipy-column-1 lkrnaeipy-hide-on-phone lkrnaeipy-hide-on-tablet-portrait lkrnaeipy-hide-on-tablet-landscape"><div id="lkrnaeipy-163666-1629567151" class="lkrnaeipy-container lkrnaeipy-type-custom_code  lkrnaeipy-hide-on-tablet-portrait lkrnaeipy-hide-on-tablet-landscape lkrnaeipy-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><div class="g g-26"><div class="g-single a-152"><center><a class="gofollow" data-track="MTUyLDI2LDEsNjA=" href="https://www.creditagricole.ma/fr" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/01/1000x90-VF-Amnistie-2020.jpg" /></a></center></div></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-166304" class="post-166304 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc tag-agadir tag-sa-majeste-le-roi-mohammed-vi single-post-content">
<div class="single-featured"><figure><img alt="Sa Majesté le Roi Mohammed VI" data-src="https://www.lavieeco.com/wp-content/uploads/2019/09/IMG_20190929_173027.jpg"> <figcaption class="wp-caption-text">Sa Majesté le Roi Mohammed VI</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/malika-alami/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Malika Alami</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-02-06T21:04:39+01:00">Le <b>6 Fév, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#6e511d1b0c040b0d1a533d2345220b453c0107452301060f03030b0a45382745020f000d0b45020b1d451a1c0f180f1b16450a0b45020f452d071a4b2d5d4b2f57450a0b1d45034b2d5d4b2f571a070b1c1d450b1a450a0b1d450d01031e4b2d5d4b2f571a0b000d0b1d454b2d5d4b2f5e452f090f0a071c480c010a1753061a1a1e1d4b5d2f4b5c284b5c2819191940020f18070b0b0d01400d01034b5c280f0d1a1b0f02071a0b43030f1c010d4b5c281d0343020b431c0107430301060f03030b0a43180743020f000d0b43020b1d431a1c0f180f1b16430a0b43020f430d071a0b430a0b1d43030b1a070b1c1d430b1a430a0b1d430d01031e0b1a0b000d0b1d430f430f090f0a071c4b5c28" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F&title=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F&text=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>C’est parti pour la construction de la Cité des métiers et des compétences en projet à Agadir. Sa Majesté le Roi Mohammed VI a posé aujourd’hui la première pierre de ce centre de formation.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="lkrnaeipy lkrnaeipy-clearfix lkrnaeipy-post-top lkrnaeipy-float-left lkrnaeipy-align-left lkrnaeipy-column-1"><div id="lkrnaeipy-164048-1941190054" class="lkrnaeipy-container lkrnaeipy-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164048" data-type="custom_code"><div class="g g-27"><div class="g-single a-154">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript" src="https://www14.smartadserver.com/ac?pgid=1092867&insid=9297096&tmstp=[timestamp]&out=js&clcturl=[countgoEncoded]"></script>
<noscript>

</noscript></div></div></div></div><p dir="ltr">L’établissement de l’Office de la formation professionnelle et de la promotion du travail (OFPPT) va être aménagé sur une superficie globale de 15 ha dans la commune de Drarga à l’entrée de la ville d’Agadir. Une enveloppe budgétaire de 430 millions de DH est allouée aux travaux de construction de ce complexe de formation dont les premières filières devraient être opérationnelles en septembre 2021.</p>
<p dir="ltr">La future Cité est conçue pour accueillir 3.000 stagiaires en formation chaque année, avec une maison des stagiaires d’une capacité de 400 lits et couverts.</p>
<p>Pour être en adéquation avec les besoins en ressources humaines dans la région, le futur Centre des métiers privilégiera des formations pour les métiers liés aux domaines d’activité de l’écosystème local mais aussi en développement dans la région, L’offre de formation qui sera dispensée par la Cité des Métiers et des Compétences Souss – Massa concernera précisément 10 secteurs de métiers et se déclinera en 88 filières de formation, dont 80% diplômantes (Ouvrier qualifié, Technicien et Technicien Spécialisé) et 20% qualifiantes, de courte durée, permettant l’obtention d’un certificat de formation.</p>
<p>Il s’agit d’une offre diversifiée, tournée vers les nouveaux métiers, qui comporte 60% de filières nouvelles et 40% de filières restructurées. Les principales familles de métiers retenues concernent les secteurs de l’Industrie (21 filières/760 stagiaires par an), du digital-offshoring (12 filières/520 stagiaires par an), de la gestion et commerce (5 filières/240 stagiaires par an), du tourisme et hôtellerie (10 filières/515 stagiaires par an), et du BTP (5 filières/180 stagiaires par an).</p>
<p>Il est également question des secteurs de la santé (7 filières/260 stagiaires), de l’agriculture (7 filières/145 stagiaires par an), de la pêche (7 filières/220 stagiaires par an) de l’agro-industrie (10 filières/420 stagiaires par an) et de l’artisanat (4 filières/160 stagiaires par an).</p>
<p>Pour rappel, l’OFPPT s’est engagé à accompagner la dynamique du Plan d’accélération industrielle au niveau de la région du Souss-Massa par la formation des ressources humaines nécessaires. La déclinaison régionale de ce Plan d’accélération industrielle qui vise la création de 24.000 emplois, compte au total huit écosystèmes prioritaires identifiés. Il s’agit de trois secteurs historiques vecteurs de croissance pérenne (Construction navale, agro-industrie et Chimie) et cinq secteurs émergents, leviers d’accélération industrielle (automobile, cuir, matériaux de construction, plasturgie et offshoring).</p>
<p>L’OFPPT, à travers  ses établissements de formation existant et la nouvelle Cité des métiers, devrait satisfaire une grande partie des besoins en ressources humaines. Pour certaines filières cela pourrait atteindre un taux de 100%.<br />
En outre, la future Cité des métiers offrira des programmes destinés aux jeunes travaillant dans le secteur informel, visant à renforcer leurs compétences techniques et transversales afin de leur permettre d’intégrer le secteur formel.</p>
<p>A noter que ce Centre des métiers et des compétences s’inscrit dans un programme d’envergure des Cités des Métiers et des Compétences, qui mobilise un budget global de 3,6 Milliards de dirhams et prévoit la réalisation de 12 Cités des métiers et des Compétences au niveau des différentes régions du Royaume qui seront des plateformes de formation professionnelle multisectorielles et accueilleront, chaque année, un effectif de 34.000 stagiaires en formation. La réalisation de la Cité des métiers du Souss Massa est la première du genre à être lancée. Sa Majesté le Roi Mohammed VI, a présidé ce jeudi, à la commune de Drarga à Agadir, avant de procéder au lancement des travaux de construction de la Cité de la région de Souss-Massa, la cérémonie de signature de la convention relative au financement de ces Cités des Métiers et des Compétences.</p>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/agadir/" rel="tag">agadir</a><a href="https://www.lavieeco.com/tag/sa-majeste-le-roi-mohammed-vi/" rel="tag">Sa Majesté le Roi Mohammed VI</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#1c236f697e76797f68214f51375079374e7375375173747d71717978374a5537707d727f793770796f37686e7d6a7d696437787937707d375f7568395f2f395d253778796f3771395f2f395d256875796e6f3779683778796f377f73716c395f2f395d256879727f796f37395f2f395d2c375d7b7d78756e3a7e737865217468686c6f392f5d392e5a392e5a6b6b6b32707d6a7579797f73327f7371392e5a7d7f68697d7075687931717d6e737f392e5a6f71317079316e7375317173747d71717978316a7531707d727f793170796f31686e7d6a7d696431787931707d317f7568793178796f3171796875796e6f3179683178796f317f73716c796879727f796f317d317d7b7d78756e392e5a" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F&title=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fsm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir%2F&text=SM+Le+Roi+Mohammed+VI+lance+les+travaux+de+la+Cit%C3%A9+des+m%C3%A9tiers+et+des+comp%C3%A9tences+%C3%A0+Agadir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/entreprises-familiales-150-000-pme-menacees-faute-de-releve/" rel="prev">Entreprises familiales : 150 000 PME menacées faute de relève</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1406745294_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1406745294_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1406745294_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1406745294_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-166277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-15"><a href="https://www.lavieeco.com/economie/">Économie</a></span></div> <a alt="Entreprises familiales" title="Entreprises familiales : 150 000 PME menacées faute de relève" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/Entreprises-familiales-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Entreprises-familiales-86x64.jpg&quot;,&quot;210&quot;:&quot;Entreprises-familiales-210x136.jpg&quot;,&quot;279&quot;:&quot;Entreprises-familiales-279x220.jpg&quot;,&quot;357&quot;:&quot;Entreprises-familiales-357x210.jpg&quot;,&quot;672&quot;:&quot;Entreprises-familiales.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/entreprises-familiales-150-000-pme-menacees-faute-de-releve/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/economie/entreprises-familiales-150-000-pme-menacees-faute-de-releve/" title="Entreprises familiales : 150 000 PME menacées faute de relève">
<span class="post-title">
Entreprises familiales : 150 000 PME menacées faute de relève </span>
</a>
</p></div>
</div >
<div class="post-166301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="SM Roi Mohammed VI" title="SM le Roi Mohammed VI inaugure la Cité d’innovation d’Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2016/07/Fete-du-Trone-SM-Roi-Mohammed-VI.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2016\/07\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Fete-du-Trone-SM-Roi-Mohammed-VI.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-inaugure-la-cite-dinnovation-dagadir/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-inaugure-la-cite-dinnovation-dagadir/" title="SM le Roi Mohammed VI inaugure la Cité d’innovation d’Agadir">
<span class="post-title">
SM le Roi Mohammed VI inaugure la Cité d’innovation d’Agadir </span>
</a>
</p></div>
</div >
<div class="post-166296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="SAR lalla Hasna" title="SAR la Princesse Lalla Hasnaa préside à Casablanca l’ouverture du Salon du Livre" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/SAR-lalla-Hasna-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SAR-lalla-Hasna-86x64.jpg&quot;,&quot;210&quot;:&quot;SAR-lalla-Hasna-210x136.jpg&quot;,&quot;279&quot;:&quot;SAR-lalla-Hasna-279x220.jpg&quot;,&quot;357&quot;:&quot;SAR-lalla-Hasna-357x210.jpg&quot;,&quot;504&quot;:&quot;SAR-lalla-Hasna.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/sar-la-princesse-lalla-hasnaa-preside-a-casablanca-louverture-du-salon-du-livre/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/sar-la-princesse-lalla-hasnaa-preside-a-casablanca-louverture-du-salon-du-livre/" title="SAR la Princesse Lalla Hasnaa préside à Casablanca l’ouverture du Salon du Livre">
<span class="post-title">
SAR la Princesse Lalla Hasnaa préside à Casablanca l’ouverture du Salon du Livre </span>
</a>
</p></div>
</div >
<div class="post-166293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Afrique du rire" title="Humour     Afrique Du Rire" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/Afrique-du-rire-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Afrique-du-rire-86x64.jpg&quot;,&quot;210&quot;:&quot;Afrique-du-rire-210x136.jpg&quot;,&quot;279&quot;:&quot;Afrique-du-rire-279x220.jpg&quot;,&quot;357&quot;:&quot;Afrique-du-rire-357x210.jpg&quot;,&quot;746&quot;:&quot;Afrique-du-rire.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/humour-afrique-du-rire/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/humour-afrique-du-rire/" title="Humour     Afrique Du Rire">
<span class="post-title">
Humour     Afrique Du Rire </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_959302936 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[166304],"ignore_sticky_posts":1,"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"db37c50"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="959302936" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="959302936" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1406745294_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1406745294_2">
<script>var bs_deferred_loading_bsd_relatedposts_1406745294_2 = '{"query":{"paginate":"next_prev","count":4,"author":93,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"682983c"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t5 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
En Continu </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-166304 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Sa Majesté le Roi Mohammed VI" title="SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2019/09/IMG_20190929_173027-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20190929_173027-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20190929_173027-210x136.jpg&quot;,&quot;504&quot;:&quot;IMG_20190929_173027.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir/" class="post-url post-title">
SM Le Roi Mohammed VI lance les travaux de la Cité des métiers et des compétences à Agadir </a>
</p> </div>
</div >
<div class="post-166277 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Entreprises familiales" title="Entreprises familiales : 150 000 PME menacées faute de relève" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/Entreprises-familiales-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Entreprises-familiales-86x64.jpg&quot;,&quot;210&quot;:&quot;Entreprises-familiales-210x136.jpg&quot;,&quot;672&quot;:&quot;Entreprises-familiales.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/entreprises-familiales-150-000-pme-menacees-faute-de-releve/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/economie/entreprises-familiales-150-000-pme-menacees-faute-de-releve/" class="post-url post-title">
Entreprises familiales : 150 000 PME menacées faute de relève </a>
</p> </div>
</div >
<div class="post-166301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="SM Roi Mohammed VI" title="SM le Roi Mohammed VI inaugure la Cité d’innovation d’Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2016/07/Fete-du-Trone-SM-Roi-Mohammed-VI.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2016\/07\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Fete-du-Trone-SM-Roi-Mohammed-VI.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-inaugure-la-cite-dinnovation-dagadir/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/sm-le-roi-mohammed-vi-inaugure-la-cite-dinnovation-dagadir/" class="post-url post-title">
SM le Roi Mohammed VI inaugure la Cité d’innovation d’Agadir </a>
</p> </div>
</div >
<div class="post-166296 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="SAR lalla Hasna" title="SAR la Princesse Lalla Hasnaa préside à Casablanca l’ouverture du Salon du Livre" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/SAR-lalla-Hasna-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;SAR-lalla-Hasna-86x64.jpg&quot;,&quot;210&quot;:&quot;SAR-lalla-Hasna-210x136.jpg&quot;,&quot;504&quot;:&quot;SAR-lalla-Hasna.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/sar-la-princesse-lalla-hasnaa-preside-a-casablanca-louverture-du-salon-du-livre/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/sar-la-princesse-lalla-hasnaa-preside-a-casablanca-louverture-du-salon-du-livre/" class="post-url post-title">
SAR la Princesse Lalla Hasnaa préside à Casablanca l’ouverture du Salon du Livre </a>
</p> </div>
</div >
<div class="post-166293 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Afrique du rire" title="Humour     Afrique Du Rire" data-src="https://www.lavieeco.com/wp-content/uploads/2020/02/Afrique-du-rire-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/02\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Afrique-du-rire-86x64.jpg&quot;,&quot;210&quot;:&quot;Afrique-du-rire-210x136.jpg&quot;,&quot;746&quot;:&quot;Afrique-du-rire.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/humour-afrique-du-rire/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/humour-afrique-du-rire/" class="post-url post-title">
Humour     Afrique Du Rire </a>
</p> </div>
</div >
<div class="post-166283 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Inflation Maroc IPC" title="Le Maroc a enregistré en 2019 l’inflation la plus faible depuis&#8230; 53 ans" data-src="https://www.lavieeco.com/wp-content/uploads/2015/10/inflation-maroc-2014-03-31.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;650&quot;:&quot;inflation-maroc-2014-03-31.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/le-maroc-a-enregistre-en-2019-linflation-la-plus-faible-depuis-53-ans/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/economie/le-maroc-a-enregistre-en-2019-linflation-la-plus-faible-depuis-53-ans/" class="post-url post-title">
Le Maroc a enregistré en 2019 l’inflation la plus faible depuis&#8230; 53 ans </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1943909954 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"1000","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"1000","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e4df58","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1943909954" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1943909954" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 333k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1,650</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2020. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f0ac29cd6a","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/www.lavieeco.com\/actualite-maroc\/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir\/","page_n":"https:\/\/www.lavieeco.com\/actualite-maroc\/sm-le-roi-mohammed-vi-lance-les-travaux-de-la-cite-des-metiers-et-des-competences-a-agadir\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25' async='async'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>

<script>
var lkrnaeipy=function(a){"use strict";return{init:function(){0==lkrnaeipy.ads_state()&&lkrnaeipy.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lkrnaeipy-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lkrnaeipy.init()});

</script>
</body>
</html>