 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Italie/Covid-19 : Démantèlement d&#039;un réseau de vente de faux pass sanitaires - La Vie éco</title>
<meta name="dc.title" content="Italie/Covid-19 : Démantèlement d&#039;un réseau de vente de faux pass sanitaires - La Vie éco" />
<meta name="dc.description" content="Un réseau de vente en ligne de faux pass sanitaires, exigés depuis vendredi dans ce pays pour accéder à de nombreux lieux publics, a été démantelé lundi, a annoncé la police postale dans un communiqué." />
<meta name="dc.relation" content="https://www.lavieeco.com/actualite-maroc/italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires/" />
<meta name="dc.source" content="https://www.lavieeco.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Un réseau de vente en ligne de faux pass sanitaires, exigés depuis vendredi dans ce pays pour accéder à de nombreux lieux publics, a été démantelé lundi, a annoncé la police postale dans un communiqué." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires/" />
<meta name="author" content="Lavieeco avec MAP">
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:section" content="Actualité" />
<meta property="og:title" content="Italie/Covid-19 : Démantèlement d&#039;un réseau de vente de faux pass sanitaires - La Vie éco" />
<meta property="og:description" content="Un réseau de vente en ligne de faux pass sanitaires, exigés depuis vendredi dans ce pays pour accéder à de nombreux lieux publics, a été démantelé lundi, a annoncé la police postale dans un communiqué." />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2021/08/so-5f16e7f666a4bdfb5dd490cc-ph0.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2021/08/so-5f16e7f666a4bdfb5dd490cc-ph0.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="750" />
<meta property="fb:pages" content="174014082643953" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:creator" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:title" content="Italie/Covid-19 : Démantèlement d&#039;un réseau de vente de faux pass sanitaires - La Vie éco" />
<meta name="twitter:description" content="Un réseau de vente en ligne de faux pass sanitaires, exigés depuis vendredi dans ce pays pour accéder à de nombreux lieux publics, a été démantelé lundi, a annoncé la police postale dans un communiqué." />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2021/08/so-5f16e7f666a4bdfb5dd490cc-ph0-1024x640.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"La Vie \u00e9co","url":"https:\/\/www.lavieeco.com","logo":"https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg","sameAs":["https:\/\/www.facebook.com\/Lavieeco\/","https:\/\/twitter.com\/https:\/\/www.twitter.com\/JournalLavieeco","https:\/\/www.youtube.com\/user\/lavieeco1"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2021-08-09T16:49:01+01:00","dateModified":"2021-08-09T16:49:01+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lavieeco.com\/actualite-maroc\/italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires"},"author":{"@type":"Person","name":"Lavieeco avec MAP"},"publisher":{"@type":"Organization","name":"La Vie \u00e9co","logo":{"@type":"ImageObject","url":"https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/05\/LVE-LOGO-NEW-BON.jpg","width":"425","height":"84"}},"description":"Un r\u00e9seau de vente en ligne de faux pass sanitaires, exig\u00e9s depuis vendredi dans ce pays pour acc\u00e9der \u00e0 de nombreux lieux publics, a \u00e9t\u00e9 d\u00e9mantel\u00e9 lundi, a annonc\u00e9 la\u2026"}</script>
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Italie/Covid-19 : Démantèlement d&rsquo;un réseau de vente de faux pass sanitaires Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/wp-mediaelement.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lavieeco.com/wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lavieeco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavieeco.com/wp-json/wp/v2/posts/195039" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=195039' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type='text/css'>img#wpstats{display:none}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733571599/300x250', [300, 250], 'div-gpt-ad-1601776730742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#9f282a" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><script data-cfasync="false"> var dFlipLocation = "https://www.lavieeco.com/wp-content/plugins/lvedv/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activer\/d\u00e9sactiver le son","toggleThumbnails":"Afficher les miniatures","toggleOutline":"Afficher le tableau","previousPage":"Page Pr\u00e9c\u00e9dente","nextPage":"Page Suivante","toggleFullscreen":"Plein \u00e9cran","zoomIn":"Agrandir","zoomOut":"D\u00e9zoomer","toggleHelp":"Toggle Aide","singlePageMode":"Mode page unique","doublePageMode":"Mode page double","downloadPDFFile":"T\u00e9l\u00e9charger","gotoFirstPage":"Premi\u00e8re Page","gotoLastPage":"Derni\u00e8re Page","share":"Partager","mailSubject":"Je voulais que vous consultez cette \u00e9dition","mailBody":"Consultez ce site {{url}}","loading":"Chargement"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#9f282a","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"lve-pdf-"};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir nos articles en premier ?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1628388025' href='https://www.lavieeco.com/wp-content/bs-booster-cache/a9e92588567f545afce876a99ba08c99.css' type='text/css' media='all' />

<style>
.widget.corona_country_statistic_widget ul {
    padding-left: 0 !important;
}


._df_thumb{
    width:210px;
    height:320px;
}

._df_thumb ._df_book-title {
    opacity: 1;
    bottom: 0;
}

.entry-content{ overflow: auto; }
/* responsive monitor */ @media(min-width: 1200px){.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}

</style>

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-24211635-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-24211635-1' , {'allow_display_features': false,});

</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-195039 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-36 single-cat-36 single-cat-7000 single-cat-46  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a elementor-default elementor-kit-175687" dir="ltr">
<div class="zyifl zyifl-clearfix zyifl-before-header zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-show-phone zyifl-loc-header_before zyifl-align-center zyifl-column-1"></div> <div class="main-wrap content-main-wrap">
<div class="bs-sks bs-sks-pafter-header bs-sks-s1 content-wrap">
<div class="bs-sksin1">
<div class="bs-sksin2">
<div class="bs-sksin3">
<div class="bs-sksitem bs-sksiteml">
<div class="zyifl zyifl-clearfix zyifl-leftskyscraper zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-show-phone zyifl-loc-skyscraper_left zyifl-align-left zyifl-column-1"></div> </div>
<div class="bs-sksitem bs-sksitemr">
<div class="zyifl zyifl-clearfix zyifl-leftskyscraper zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-show-phone zyifl-loc-skyscraper_right zyifl-align-right zyifl-column-1"></div> </div>
</div>
</div>
</div>
</div>
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">lundi, 9 août, 2021</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="zyifl zyifl-clearfix zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-loc-header_aside_logo zyifl-align-right zyifl-column-1 zyifl-hide-on-phone"><div id="zyifl-165611-1323711069" class="zyifl-container zyifl-type-custom_code  zyifl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="165611" data-type="custom_code"><iframe src="/728x90.php" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div> </aside>
 </div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">Accueil</a></li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-188963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-36 better-anim-fade menu-item-188963"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/carriere-rh/">Carrière &amp; RH</a></li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
<li id="menu-item-175487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175487"><a href="https://www.lavieeco.com/journal-electronique/">La Vie éco En PDF</a></li>
<li id="menu-item-185464" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-185464"><a href="https://www.lavieeco.com/lve-dossiers-speciaux/">Éditions Spéciales</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop='name'>Actualité</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Italie/Covid-19 : Démantèlement d&rsquo;un réseau de vente de faux pass sanitaires</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires/" /></li></ul></div></nav><div class="container adcontainer"><div class="zyifl zyifl-clearfix zyifl-after-header zyifl-pubadban zyifl-show-desktop zyifl-loc-header_after zyifl-align-center zyifl-column-1 zyifl-hide-on-phone zyifl-hide-on-tablet-portrait zyifl-hide-on-tablet-landscape"><div id="zyifl-163666-989120755" class="zyifl-container zyifl-type-custom_code  zyifl-hide-on-tablet-portrait zyifl-hide-on-tablet-landscape zyifl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><style>
    iframe{
        width: 100%;
        border: 0px;
    }
</style>
<iframe src="/1000x90.php" id="myIframe"></iframe>
<script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
        iframe.style.height = iframe.contentWindow.document.body.scrollHeight + 'px';
    }
    </script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-195039" class="post-195039 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc category-coronavirus category-monde single-post-content">
<div class="single-featured"><img alt="" data-src="https://www.lavieeco.com/wp-content/uploads/2021/08/so-5f16e7f666a4bdfb5dd490cc-ph0-750x430.jpg"></div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span><span class="term-badge term-46"><a href="https://www.lavieeco.com/monde/">Monde</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Italie/Covid-19 : Démantèlement d&rsquo;un réseau de vente de faux pass sanitaires</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lve-map/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco avec MAP</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-08-09T16:49:01+01:00">Le <b>9 Août, 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#427d313720282721367f0b36232e2b27677004012d342b266f737b69677103690667017167037b2f232c3667017167037a2e272f272c366926677074303133372d677100372c693067017167037b312723376926276934272c3627692627692423373a69322331316931232c2b36232b30273164202d263b7f2a363632316771036770046770043535356c2e23342b2727212d6c212d2f67700423213637232e2b36276f2f23302d216770042b36232e2b276f212d342b266f737b6f26272f232c36272e272f272c366f26372c6f3027312723376f26276f34272c36276f26276f2423373a6f322331316f31232c2b36232b302731677004" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F&title=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F&text=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Un réseau de vente en ligne de faux pass sanitaires, exigés depuis vendredi dans ce pays pour accéder à de nombreux lieux publics, a été démantelé lundi, a annoncé la police postale dans un communiqué.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="zyifl zyifl-clearfix zyifl-post-top zyifl-float-left zyifl-align-left zyifl-column-1"><div id="zyifl-162549-1794368798" class="zyifl-container zyifl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><iframe src="/300x250.php" width="300" height="250" frameborder="0" style="border:none;"></iframe></div></div><p dir="ltr">Quatre suspects ont été identifiés par la police, dont deux mineurs, qui proposaient la vente de ces faux documents sur les réseaux sociaux, précise le communiqué.</p>
<p dir="ltr">« Des milliers d&rsquo;utilisateurs étaient enregistrés sur des plateformes populaires de communication où de faux pass sanitaires étaient proposés à la vente pour un prix compris entre 150 et 500 euros, avec une garantie absolue d&rsquo;anonymat grâce au paiement en crypto-monnaie ou avec des bons d&rsquo;achat pour des sites de commerce en ligne », a indiqué la même source.</p>
<div class="zyifl zyifl-clearfix zyifl-post-middle zyifl-float-center zyifl-align-center zyifl-column-1"><div id="zyifl-195031-86018649" class="zyifl-container zyifl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="195031" data-type="custom_code"> </div></div> <p dir="ltr">Le pass sanitaire, accordé en cas de vaccination (au moins une dose), de test négatif dans les dernières 48 heures ou de guérison du Covid-19 au cours des six derniers mois, est devenu obligatoire depuis vendredi en Italie pour accéder aux cinémas, musées et salles de restaurant, et à partir du 1er septembre, il sera également requis dans les trains et les autocars, de même que pour le personnel enseignant et les étudiants.</p>
<p dir="ltr">La police a précisé avoir identifié au total 32 canaux de discussion impliqués dans ce trafic sur le réseau de messagerie instantanée Telegram. L&rsquo;identification des acheteurs est en cours.</p> <div class="zyifl zyifl-clearfix zyifl-post-bottom zyifl-float-center zyifl-align-center zyifl-column-1 zyifl-hide-on-phone"><div id="zyifl-165611-379626353" class="zyifl-container zyifl-type-custom_code  zyifl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="165611" data-type="custom_code"><iframe src="/728x90.php" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef9ba6b3bebbb7f7e09491bda4bbb6ffe3ebf9f7e193f996f791e1f793ebbfb3bca6f791e1f793eabeb7bfb7bca6f9b6f7e0e4a0a1a3a7bdf7e190a7bcf9a0f791e1f793eba1b7b3a7f9b6b7f9a4b7bca6b7f9b6b7f9b4b3a7aaf9a2b3a1a1f9a1b3bcbba6b3bba0b7a1f4b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fcbeb3a4bbb7b7b1bdfcb1bdbff7e094b3b1a6a7b3bebba6b7ffbfb3a0bdb1f7e094bba6b3bebbb7ffb1bda4bbb6ffe3ebffb6b7bfb3bca6b7beb7bfb7bca6ffb6a7bcffa0b7a1b7b3a7ffb6b7ffa4b7bca6b7ffb6b7ffb4b3a7aaffa2b3a1a1ffa1b3bcbba6b3bba0b7a1f7e094" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F&title=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires%2F&text=Italie%2FCovid-19+%3A+D%C3%A9mant%C3%A8lement+d%26rsquo%3Bun+r%C3%A9seau+de+vente+de+faux+pass+sanitaires" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-5-043-nouveaux-cas-dinfection-et-69-morts-en-24h/" rel="prev">Covid-19 au Maroc : 5 043 nouveaux cas d&rsquo;infection et 69 morts en 24H</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/actualite-maroc/laayoune-la-mise-en-service-de-la-station-de-dessalement-prevue-avant-la-fin-dannee/" rel="next">Laâyoune : La mise en service de la station de dessalement prévue avant la fin d&rsquo;année</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_642521223_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_642521223_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_642521223_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_642521223_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-195045 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a title="Le Moroccan Solar Race Challenge du 25 au 29 octobre prochain à Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2021/08/Le-Moroccan-Solar-Race-Challenge-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Le-Moroccan-Solar-Race-Challenge-86x64.jpg&quot;,&quot;210&quot;:&quot;Le-Moroccan-Solar-Race-Challenge-210x136.jpg&quot;,&quot;279&quot;:&quot;Le-Moroccan-Solar-Race-Challenge-279x220.jpg&quot;,&quot;357&quot;:&quot;Le-Moroccan-Solar-Race-Challenge-357x210.jpg&quot;,&quot;746&quot;:&quot;Le-Moroccan-Solar-Race-Challenge.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/le-moroccan-solar-race-challenge-du-25-au-29-octobre-prochain-a-agadir/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/le-moroccan-solar-race-challenge-du-25-au-29-octobre-prochain-a-agadir/" title="Le Moroccan Solar Race Challenge du 25 au 29 octobre prochain à Agadir">
<span class="post-title">
Le Moroccan Solar Race Challenge du 25 au 29 octobre prochain à Agadir </span>
</a>
</p></div>
</div >
<div class="post-195036 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="ONEE" title="Laâyoune : La mise en service de la station de dessalement prévue avant la fin d&rsquo;année" data-src="https://www.lavieeco.com/wp-content/uploads/2015/12/Premier-bilan-du-contrat-programme-Etat-ONEE.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/12\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Premier-bilan-du-contrat-programme-Etat-ONEE.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/laayoune-la-mise-en-service-de-la-station-de-dessalement-prevue-avant-la-fin-dannee/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/laayoune-la-mise-en-service-de-la-station-de-dessalement-prevue-avant-la-fin-dannee/" title="Laâyoune : La mise en service de la station de dessalement prévue avant la fin d&rsquo;année">
<span class="post-title">
Laâyoune : La mise en service de la station de dessalement prévue avant la fin&hellip; </span>
</a>
</p></div>
</div >
<div class="post-195049 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="Covid-19 au Maroc" title="Covid-19 au Maroc : 5 043 nouveaux cas d&rsquo;infection et 69 morts en 24H" data-src="https://www.lavieeco.com/wp-content/uploads/2021/04/covid-19-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;covid-19-86x64.jpg&quot;,&quot;210&quot;:&quot;covid-19-210x136.jpg&quot;,&quot;279&quot;:&quot;covid-19-279x220.jpg&quot;,&quot;357&quot;:&quot;covid-19-357x210.jpg&quot;,&quot;750&quot;:&quot;covid-19-750x430.jpg&quot;,&quot;1417&quot;:&quot;covid-19.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-5-043-nouveaux-cas-dinfection-et-69-morts-en-24h/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-5-043-nouveaux-cas-dinfection-et-69-morts-en-24h/" title="Covid-19 au Maroc : 5 043 nouveaux cas d&rsquo;infection et 69 morts en 24H">
<span class="post-title">
Covid-19 au Maroc : 5 043 nouveaux cas d&rsquo;infection et 69 morts en 24H </span>
</a>
</p></div>
</div >
<div class="post-195033 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a title="Covid-19 au Maroc : 8.990 cas en 24H, plus de 10,9 millions de personnes complètement vaccinées" data-src="https://www.lavieeco.com/wp-content/uploads/2021/07/Covid-19-Maroc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Covid-19-Maroc-86x64.jpg&quot;,&quot;210&quot;:&quot;Covid-19-Maroc-210x136.jpg&quot;,&quot;279&quot;:&quot;Covid-19-Maroc-279x220.jpg&quot;,&quot;357&quot;:&quot;Covid-19-Maroc-357x210.jpg&quot;,&quot;678&quot;:&quot;Covid-19-Maroc.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-8-990-cas-en-24h-plus-de-109-millions-de-personnes-completement-vaccinees/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-8-990-cas-en-24h-plus-de-109-millions-de-personnes-completement-vaccinees/" title="Covid-19 au Maroc : 8.990 cas en 24H, plus de 10,9 millions de personnes complètement vaccinées">
<span class="post-title">
Covid-19 au Maroc : 8.990 cas en 24H, plus de 10,9 millions de personnes complètement&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1024856903 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[195039],"ignore_sticky_posts":1,"category__in":[36,7000,46],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"7f0f7ec"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1024856903" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1024856903" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_642521223_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_642521223_2">
<script>var bs_deferred_loading_bsd_relatedposts_642521223_2 = '{"query":{"paginate":"next_prev","count":4,"author":124,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4cf9df0"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zyifl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_zyifl"><div class="zyifl zyifl-clearfix  zyifl-align-center zyifl-column-1"><div id="zyifl-162546-1540227104" class="zyifl-container zyifl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><iframe src="/300x600.php" width="300" height="600" frameborder="0" style="border:none;"></iframe></div></div></div><div id="text-2" class=" h-ni w-t primary-sidebar-widget widget widget_text"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Publi-rédactionnel</span></div> <div class="textwidget"><p><center><a href="https://www.lavieeco.com/le-reseau-des-ecoles-yassamine-certifie-qualite-enseignement-doxford/" rel="noopener"><img loading="lazy" class="aligncenter" src="https://www.lavieeco.com/wp-content/uploads/2021/06/Logo-YASSAMINE-PNG.png" alt="" width="500" height="500" /></a></center></p>
<h2 class="section-heading sh-t5 sh-s1" style="text-align: center;"><a href="https://www.lavieeco.com/le-reseau-des-ecoles-yassamine-certifie-qualite-enseignement-doxford/"><span class="post-title h-text">LE RÉSEAU DES ÉCOLES YASSAMINE CERTIFIÉ «QUALITÉ ENSEIGNEMENT D’OXFORD»<br />
</span></a></h2>
</div>
</div><div id="custom_html-4" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Communication financière</span></div><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-collapsible" id="pt-cv-view-9ba91dcpma"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="panel-group" id="6cbdc47jhy"><div class="panel panel-default pt-cv-content-item pt-cv-1-col">
<div class="panel-heading">
<a class="panel-title" data-toggle="cvcollapse" data-parent="#6cbdc47jhy" data-target="#7a61b56nmy" href='https://www.lavieeco.com/communication-financiere/ccg-communication-financiere-de-la-caisse-centrale-de-garantie/' onclick='event.preventDefault()'>
CCG : Communication financière de la caisse centrale de garantie	</a>
</div>
<div id="7a61b56nmy" class="panel-collapse collapse ">
<div class="panel-body">
<div class="pt-cv-content"><a href="https://www.lavieeco.com/communication-financiere/ccg-communication-financiere-de-la-caisse-centrale-de-garantie/" class="_self pt-cv-readmore btn btn-success" target="_self" rel="noopener">Consulter</a></div> </div>
</div></div>
<div class="panel panel-default pt-cv-content-item pt-cv-1-col">
<div class="panel-heading">
<a class="panel-title" data-toggle="cvcollapse" data-parent="#6cbdc47jhy" data-target="#9a39aa0tqa" href='https://www.lavieeco.com/communication-financiere/snep-resultats-annuels-2020-publication-digitale/' onclick='event.preventDefault()'>
SNEP : Résultats annuels 2020	</a>
</div>
<div id="9a39aa0tqa" class="panel-collapse collapse ">
<div class="panel-body">
<div class="pt-cv-content"><a href="https://www.lavieeco.com/communication-financiere/snep-resultats-annuels-2020-publication-digitale/" class="_self pt-cv-readmore btn btn-success" target="_self" rel="noopener">Consulter</a></div> </div>
</div></div></div></div></div></div></div></div><div id="hustle_module_widget-2" class=" h-ni w-nt primary-sidebar-widget widget widget_hustle_module_widget"><div class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_4 module_id_4   hustle-size--custom" data-id="4" data-render-id="0" data-tracking="enabled" data-intro="zoomInUp" data-sub-type="widget" style="opacity: 0;"><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--default"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--above"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/images/templates-images/newsletter-image.png" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Newsletter</span></div><div class="hustle-group-content"><p style="text-align: center">Inscrivez-vous pour recevoir nos newsletters dans votre boîte mail.</p></div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-icon--static hustle-field-required "><label for="hustle-field-email-module-4" id="hustle-field-email-module-4-label" class="hustle-screen-reader">E-mail</label><input id="hustle-field-email-module-4" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-4-label" data-validate="1" data-required-error="Ce champ est obligatoire." data-validation-error="Veuillez saisir un e-mail valide." /><span class="hustle-input-label" aria-hidden="true"><span class="hustle-icon-email"></span><span>E-mail</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">S'abonner</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="4"><input type="hidden" name="post_id" value="195039"><input type="hidden" name="hustle_sub_type" value="widget"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 2,680</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div><div id="ccc_currency_converter_calculator-2" class=" h-ni w-t primary-sidebar-widget widget widget_ccc_currency_converter_calculator"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Convertisseur de devise</span></div><iframe src="https://currencyrate.today/load-converter?lg=fr&tz=0&fm=EUR&to=MAD&st=info&bg=FFFFFF&lr=&rd=&wp=ccc" height="289" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2021. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='ccc-currency-converter-calculator-css' href='https://www.lavieeco.com/wp-content/plugins/currency-converter-calculator/assets/frontend.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A700%2Cregular%2C400%2C500&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro-s-e-7/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"5e5e7fa38e","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/ui/core.min.js' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/ui/datepicker.min.js' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/underscore.min.js' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"],"on_exit_intent":"1","on_exit_intent_delayed":"0","on_adblock":"0","enable_on_adblock_delay":"0"},"animation_in":"zoomInUp","animation_out":"no_animation","after_close_trigger":["click_close_icon"],"after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"01\/14\/2021","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"01\/20\/2021","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"}},"module_id":"4","blog_id":"0","module_name":"Website Form","module_type":"embedded","active":"1","module_mode":"optin"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires&text=Italie%2FCovid-19%20%3A%20D%C3%A9mant%C3%A8lement%20d%E2%80%99un%20r%C3%A9seau%20de%20vente%20de%20faux%20pass%20sanitaires","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","email":"mailto:?subject=Italie%2FCovid-19%20%3A%20D%C3%A9mant%C3%A8lement%20d%E2%80%99un%20r%C3%A9seau%20de%20vente%20de%20faux%20pass%20sanitaires&body=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fitalie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires"},"ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","page_id":"195039","page_slug":"actualite-maroc-italie-covid-19-demantelement-dun-reseau-de-vente-de-faux-pass-sanitaires","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/ad44616bb198a18d8157fbbcb81a86f8.js' id='bs-booster-js'></script>
<script>
var zyifl=function(a){"use strict";return{init:function(){0==zyifl.ads_state()&&zyifl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".zyifl-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){zyifl.init()});

</script>
<script src='https://stats.wp.com/e-202132.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.0',blog:'196014288',post:'195039',tz:'1',srv:'www.lavieeco.com'} ]);
	_stq.push([ 'clickTrackerInit', '196014288', '195039' ]);
</script>
<style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style>
</body>
</html>
