 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde - La Vie éco</title>
<meta name="dc.title" content="IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde - La Vie éco" />
<meta name="dc.description" content="Le coach de l&#039;équipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe à mener son équipe aux demi-finales du Mondial de football, est candidat au prix du meilleur sélectionneur national au monde, décerné par la Fédération internationale de l’histoire et des statistiques du football (IFFHS)." />
<meta name="dc.relation" content="https://www.lavieeco.com/actualite-maroc/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde/" />
<meta name="dc.source" content="https://www.lavieeco.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Le coach de l&#039;équipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe à mener son équipe aux demi-finales du Mondial de football, est candidat au prix du meilleur sélectionneur national au monde, décerné par la Fédération internationale de l’histoire et des statistiques du football (IFFHS)." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde/" />
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:section" content="Actualité" />
<meta property="og:title" content="IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde - La Vie éco" />
<meta property="og:description" content="Le coach de l&#039;équipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe à mener son équipe aux demi-finales du Mondial de football, est candidat au prix du meilleur sélectionneur national au monde, décerné par la Fédération internationale de l’histoire et des statistiques du football (IFFHS)." />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2022/12/Walid-Regragui.jpeg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2022/12/Walid-Regragui.jpeg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="800" />
<meta property="fb:pages" content="174014082643953" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:creator" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:title" content="IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde - La Vie éco" />
<meta name="twitter:description" content="Le coach de l&#039;équipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe à mener son équipe aux demi-finales du Mondial de football, est candidat au prix du meilleur sélectionneur national au monde, décerné par la Fédération internationale de l’histoire et des statistiques du football (IFFHS)." />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2022/12/Walid-Regragui-1024x683.jpeg?1671095084" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2022-12-26T09:40:04+01:00","dateModified":"2022-12-26T09:40:04+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lavieeco.com\/actualite-maroc\/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde"},"author":{"@type":"Person","name":"Lavieeco avec MAP","url":"https:\/\/www.lavieeco.com\/author\/lve-map\/"},"publisher":{"@type":"Organization","name":"La Vie \u00e9co","logo":{"@type":"ImageObject","url":"https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/05\/LVE-LOGO-NEW-BON.jpg","width":"425","height":"84"}},"description":"Le coach de l&#039;\u00e9quipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe \u00e0 mener son \u00e9quipe aux demi-finales du Mondial de football, est candidat au prix\u2026"}</script>
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.1.1"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(p&&p.fillText)switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.5.0.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.17' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.1.1' type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<link rel='stylesheet' id='classic-theme-styles-css' href='https://www.lavieeco.com/wp-includes/css/classic-themes.min.css?ver=1' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.7.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/themify-icons.min.css?ver=1.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/dflip.min.css?ver=1.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lavieeco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.6' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lavieeco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavieeco.com/wp-json/wp/v2/posts/223013" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 6.1.1" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=223013' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F&#038;format=xml" />
<style>img#wpstats{display:none}</style>
<link rel="preload" href="https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/fonts/hustle-icons-font.woff2" as="font" type="font/woff2" crossorigin>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="theme-color" content="#9f282a" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/22844338313/billboard', [[1050, 150], [1000, 90], [970, 250]], 'div-gpt-ad-1668437318593-0').addService(googletag.pubads());
    googletag.defineSlot('/22844338313/grand-angle', [300, 600], 'div-gpt-ad-1668437376225-0').addService(googletag.pubads());
    googletag.defineSlot('/22844338313/mega-banniere', [728, 90], 'div-gpt-ad-1668437396652-0').addService(googletag.pubads());
    googletag.defineSlot('/22844338313/pave', [300, 250], 'div-gpt-ad-1668437414475-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.pubads().collapseEmptyDivs();
    googletag.enableServices();
  });
</script>
<meta http-equiv="refresh" content="300">

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<script>
(function(m,a,i,l,e,r){ m['MailerLiteObject']=e;function f(){
var c={ a:arguments,q:[]};var r=this.push(c);return "number"!=typeof r?r:f.bind(c.q);}
f.q=f.q||[];m[e]=m[e]||f.bind(f.q);m[e].q=m[e].q||f.q;r=a.createElement(i);
var _=a.getElementsByTagName(i)[0];r.async=1;r.src=l+'?v'+(~~(new Date().getTime()/1000000));
_.parentNode.insertBefore(r,_);})(window, document, 'script', 'https://static.mailerlite.com/js/universal.js', 'ml');

var ml_account = ml('accounts', '2377004', 'h4x4k5l5z7', 'load');
</script>

<link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><script data-cfasync="false"> var dFlipLocation = "https://www.lavieeco.com/wp-content/plugins/lvedv/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activer\/d\u00e9sactiver le son","toggleThumbnails":"Afficher les miniatures","toggleOutline":"Afficher le tableau","previousPage":"Page Pr\u00e9c\u00e9dente","nextPage":"Page Suivante","toggleFullscreen":"Plein \u00e9cran","zoomIn":"Agrandir","zoomOut":"D\u00e9zoomer","toggleHelp":"Toggle Aide","singlePageMode":"Mode page unique","doublePageMode":"Mode page double","downloadPDFFile":"T\u00e9l\u00e9charger","gotoFirstPage":"Premi\u00e8re Page","gotoLastPage":"Derni\u00e8re Page","share":"Partager","mailSubject":"Je voulais que vous consultez cette \u00e9dition","mailBody":"Consultez ce site {{url}}","loading":"Chargement"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#9f282a","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","disableRange":false,"zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"lve-pdf-","pdfVersion":"default"};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir nos articles en premier ?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "Organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https://www.lavieeco.com/wp-content/uploads/2022/12/logo-lavieeco-web.png"
    },
    "url": "https://www.lavieeco.com/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https://www.lavieeco.com/"
}</script>
<script type="application/ld+json">{
    "@context": "http://schema.org/",
    "@type": "NewsArticle",
    "headline": "IFFHS Awards 2022 : Regragui candidat au prix du meilleur s\u00e9lectionneur national au monde",
    "description": "Le coach de l'\u00e9quipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe \u00e0 mener son \u00e9quipe aux demi-finales du Mondial de football, est candidat au prix du meilleur s\u00e9lectionneur national au monde, d\u00e9cern\u00e9 par la F\u00e9d\u00e9ration internationale de l\u2019histoire et des statistiques du football (IFFHS).",
    "datePublished": "2022-12-26",
    "dateModified": "2022-12-26",
    "author": {
        "@type": "Person",
        "@id": "#person-LavieecoavecMAP",
        "name": "Lavieeco avec MAP"
    },
    "image": "https://www.lavieeco.com/wp-content/uploads/2022/12/Walid-Regragui.jpeg",
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http://schema.org/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https://www.lavieeco.com/actualite-maroc/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/b62ec21c0bb7633d1f1aae288abbc9dc.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1671794203' href='https://www.lavieeco.com/wp-content/bs-booster-cache/0c8fcad1f65d0a85fe8d4880705d40e3.css' type='text/css' media='all' />

<style>
._df_thumb{
    width:210px;
    height:320px;
}

._df_thumb ._df_book-title {
    opacity: 1;
    bottom: 0;
}

.entry-content{ overflow: auto; }

video {
  width: 100%;
  height: auto;
}
/* responsive monitor */ @media(min-width: 1200px){.responsive-ad {
  width: 100%;
  height: auto;
}

.post-meta.single-post-meta .post-author-name {
    max-width: 200px !important;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.post-meta.single-post-meta .post-author-name {
    max-width: 200px !important;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.post-meta.single-post-meta .post-author-name {
    max-width: 200px !important;
}}
/* responsive phone */ @media(max-width: 767px){.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.post-meta.single-post-meta .post-author-name {
    max-width: 200px !important;
}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-223013 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky main-menu-full-width active-ajax-search single-prim-cat-36 single-cat-36  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a elementor-default elementor-kit-175687" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">lundi, 26 décembre, 2022</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2022/12/logo-lavieeco-web.png" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="zdcaphulk zdcaphulk-clearfix zdcaphulk-pubadban zdcaphulk-show-desktop zdcaphulk-show-tablet-portrait zdcaphulk-show-tablet-landscape zdcaphulk-loc-header_aside_logo zdcaphulk-align-right zdcaphulk-column-1 zdcaphulk-hide-on-phone"><div id="zdcaphulk-214093-1958727032" class="zdcaphulk-container zdcaphulk-type-custom_code  zdcaphulk-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="214093" data-type="custom_code">
<div id='div-gpt-ad-1668437396652-0' style='min-width: 728px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668437396652-0'); });
  </script>
</div></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">Accueil</a></li>
<li id="menu-item-222834" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7695 better-anim-fade menu-item-222834"><a href="https://www.lavieeco.com/au-royaume/">Au Royaume</a></li>
<li id="menu-item-222836" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7696 better-anim-fade menu-item-222836"><a href="https://www.lavieeco.com/pouvoirs/">Pouvoirs</a></li>
<li id="menu-item-222833" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7697 better-anim-fade menu-item-222833"><a href="https://www.lavieeco.com/argent/">Argent</a></li>
<li id="menu-item-222832" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7698 better-anim-fade menu-item-222832"><a href="https://www.lavieeco.com/affaires/">Affaires</a></li>
<li id="menu-item-222835" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-7699 better-anim-fade menu-item-222835"><a href="https://www.lavieeco.com/influences/">Influences</a></li>
<li id="menu-item-175487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175487"><a href="https://www.lavieeco.com/journal-electronique/">La Vie éco En PDF</a></li>
<li id="menu-item-185464" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-185464"><a href="https://www.lavieeco.com/lve-dossiers-speciaux/">Éditions Spéciales</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2022/12/logo-lavieeco-web.png" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home"><span itemprop="name">À La Une</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop="name">Actualité</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde</span><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="zdcaphulk zdcaphulk-clearfix zdcaphulk-after-header zdcaphulk-pubadban zdcaphulk-show-desktop zdcaphulk-show-tablet-portrait zdcaphulk-show-tablet-landscape zdcaphulk-loc-header_after zdcaphulk-align-center zdcaphulk-column-1 zdcaphulk-hide-on-phone"><div id="zdcaphulk-214096-1028920654" class="zdcaphulk-container zdcaphulk-type-custom_code  zdcaphulk-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="214096" data-type="custom_code">
<div id='div-gpt-ad-1668437318593-0' style='min-width: 970px; min-height: 90px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668437318593-0'); });
  </script>
</div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-3">
<div class="post-header post-tp-3-header bs-lazy wfi" title="IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde" data-src="https://www.lavieeco.com/wp-content/uploads/2022/12/Walid-Regragui-1130x580.jpeg?1671095084">
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lve-map/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco avec MAP</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-12-26T09:40:04+01:00">Le <b>26 Déc, 2022</b></time></span>
</div>
</div>
</div>
</div>
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-223013" class="post-223013 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc single-post-content">
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#f5ca8680979f909681c8bcb3b3bda6d5b48294879186d5c7c5c7c7d5cfd5a79092879492809cd596949b919c919481d59480d585879c8dd59180d598909c9999908087d586365c999096819c9a9b9b908087d59b94819c9a9b9499d59480d5989a9b9190d3979a918cc89d81818586d0c6b4d0c7b3d0c7b3828282db9994839c9090969adb969a98d0c7b39496818094999c8190d89894879a96d0c7b39c93939d86d8948294879186d8c7c5c7c7d8879092879492809cd896949b919c919481d89480d885879c8dd89180d898909c9999908087d88690999096819c9a9b9b908087d89b94819c9a9b9499d89480d8989a9b9190d0c7b3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F&title=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F&text=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Le coach de l&rsquo;équipe du Maroc Walid Regragui, devenu le premier cadre technique africain et arabe à mener son équipe aux demi-finales du Mondial de football, est candidat au prix du meilleur sélectionneur national au monde, décerné par la Fédération internationale de l’histoire et des statistiques du football (IFFHS).</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="zdcaphulk zdcaphulk-clearfix zdcaphulk-post-top zdcaphulk-float-left zdcaphulk-align-left zdcaphulk-column-1"><div id="zdcaphulk-214094-1696879313" class="zdcaphulk-container zdcaphulk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="214094" data-type="custom_code">
<div id='div-gpt-ad-1668437414475-0' style='min-width: 300px; min-height: 250px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668437414475-0'); });
  </script>
</div></div></div><p>Regragui figure dans une liste de candidats dévoilée, dimanche, par l’IFFHS sur son site web et comptant, entre autres, le sélectionneur de l’équipe de l’Argentine Lionel Scaloni, vainqueur du Mondial-2022, le Français Didier Deschamps, finaliste au Qatar et lauréat du trophée en 2020, et Zlatko Dalić, qui a décroché la troisième place du dernier Mondial avec la Croatie.</p>
<p>Selon l’IFFHS, le candidat qui succédera au sélectionneur de l’Italie, Roberto Mancini, sera connu début janvier 2023.</p>
<p>Regragui, qui a pris les rênes de la sélection marocaine en remplacement de Vahid Halilhodzic, a réussi à bâtir une équipe compétitive qu&rsquo;il a guidée au 2ème tour de la Coupe du monde au Qatar en tant que leader du groupe F, devant de fortes équipes comme la Croatie et la Belgique, avant de s’offrir l’Espagne, puis le Portugal et d&rsquo;atterrir au dernier carré.</p>
<p>L&rsquo;ancien international marocain, 47 ans, nommé à la tête des Lions de l&rsquo;Atlas quelques mois avant le début du Mondial, s&rsquo;est également illustré avec le Wydad de Casablanca en remportant la Ligue des champions d&rsquo;Afrique et le Championnat du Maroc. Il compte à son actif d&rsquo;autres expériences en tant qu&rsquo;entraîneur avec le FUS de Rabat et Al Duhail qatari.</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#29165a5c4b434c4a5d14606f6f617a09685e485b4d5a091b191b1b0913097b4c4e5b484e5c40094a48474d404d485d09485c09595b4051094d5c09444c4045454c5c5b095aea80454c4a5d404647474c5c5b0947485d404647484509485c094446474d4c0f4b464d5014415d5d595a0c1a680c1b6f0c1b6f5e5e5e0745485f404c4c4a46074a46440c1b6f484a5d5c4845405d4c0444485b464a0c1b6f404f4f415a04485e485b4d5a041b191b1b045b4c4e5b484e5c40044a48474d404d485d04485c04595b4051044d5c04444c4045454c5c5b045a4c454c4a5d404647474c5c5b0447485d404647484504485c044446474d4c0c1b6f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F&title=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde%2F&text=IFFHS Awards 2022 : Regragui candidat au prix du meilleur sélectionneur national au monde" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<div class="zdcaphulk zdcaphulk-clearfix zdcaphulk-post-before-author zdcaphulk-pubadban zdcaphulk-show-desktop zdcaphulk-show-tablet-portrait zdcaphulk-show-tablet-landscape zdcaphulk-show-phone zdcaphulk-loc-post_before_author_box zdcaphulk-align-center zdcaphulk-column-1"><div id="zdcaphulk-214091-1854779012" class="zdcaphulk-container zdcaphulk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="214091" data-type="custom_code">
<div id='div-gpt-ad-1668437396652-0' style='min-width: 728px; min-height: 90px;'>
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668437396652-0'); });
  </script>
</div></div></div> <section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/au-royaume/un-nouvel-organigramme-pour-le-ministere-de-benmoussa-pour-3-mdh/" rel="prev">Un nouvel organigramme pour le ministère de Benmoussa pour 3 MDH</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/affaires/blockchain-bank-of-africa-sallie-au-singapourien-dltledgers-pour-les-operations-de-trade-finance/" rel="next">Blockchain : Bank of Africa s’allie au singapourien dltledgers pour les opérations de trade finance</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_753952659_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_753952659_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_753952659_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_753952659_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-222991 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a title="La FRMF condamne les «accusations mensongères» ciblant Zakaria Aboukhlal" data-src="https://www.lavieeco.com/wp-content/uploads/2022/12/Zakaria-Aboukhlal-210x136.jpeg?1671972446" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Zakaria-Aboukhlal-86x64.jpeg?1671972446&quot;,&quot;210&quot;:&quot;Zakaria-Aboukhlal-210x136.jpeg?1671972446&quot;,&quot;279&quot;:&quot;Zakaria-Aboukhlal-279x220.jpeg?1671972446&quot;,&quot;357&quot;:&quot;Zakaria-Aboukhlal-357x210.jpeg?1671972446&quot;,&quot;750&quot;:&quot;Zakaria-Aboukhlal-750x430.jpeg?1671972446&quot;,&quot;950&quot;:&quot;Zakaria-Aboukhlal.jpeg?1671972446&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/la-frmf-condamne-les-accusations-mensongeres-ciblant-zakaria-aboukhlal/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/la-frmf-condamne-les-accusations-mensongeres-ciblant-zakaria-aboukhlal/" title="La FRMF condamne les «accusations mensongères» ciblant Zakaria Aboukhlal">
<span class="post-title">
La FRMF condamne les «accusations mensongères» ciblant Zakaria Aboukhlal </span>
</a>
</p></div>
</div >
<div class="post-222964 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Aziz Rebbah Transport aerien 2013 12 05" title="Aziz Rebbah se recycle dans l&rsquo;associatif" data-src="https://www.lavieeco.com/wp-content/uploads/2015/10/Aziz-Rebbah-Transport-aerien-2013-12-05.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;Aziz-Rebbah-Transport-aerien-2013-12-05.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/aziz-rebbah-se-recycle-dans-lassociatif/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/aziz-rebbah-se-recycle-dans-lassociatif/" title="Aziz Rebbah se recycle dans l&rsquo;associatif">
<span class="post-title">
Aziz Rebbah se recycle dans l&rsquo;associatif </span>
</a>
</p></div>
</div >
<div class="post-222957 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a title="Bourse : franchissement à la hausse des seuils de participation dans le capital de Med Paper" data-src="https://www.lavieeco.com/wp-content/uploads/2022/12/Med-paper-210x136.jpeg?1671904697" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Med-paper-86x64.jpeg?1671904697&quot;,&quot;210&quot;:&quot;Med-paper-210x136.jpeg?1671904697&quot;,&quot;279&quot;:&quot;Med-paper-279x220.jpeg?1671904697&quot;,&quot;357&quot;:&quot;Med-paper-357x210.jpeg?1671904697&quot;,&quot;750&quot;:&quot;Med-paper-750x430.jpeg?1671904697&quot;,&quot;900&quot;:&quot;Med-paper.jpeg?1671904697&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/bourse-franchissement-a-la-hausse-des-seuils-de-participation-dans-le-capital-de-med-paper/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/bourse-franchissement-a-la-hausse-des-seuils-de-participation-dans-le-capital-de-med-paper/" title="Bourse : franchissement à la hausse des seuils de participation dans le capital de Med Paper">
<span class="post-title">
Bourse : franchissement à la hausse des seuils de participation dans le capital de&hellip; </span>
</a>
</p></div>
</div >
<div class="post-222951 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a title="Kurdes tués à Paris: la garde à vue du suspect prolongée, la motivation raciste retenue" data-src="https://www.lavieeco.com/wp-content/uploads/2022/12/Capture-decran-2022-12-24-a-14.16.59-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2022\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Capture-decran-2022-12-24-a-14.16.59-86x64.png&quot;,&quot;210&quot;:&quot;Capture-decran-2022-12-24-a-14.16.59-210x136.png&quot;,&quot;279&quot;:&quot;Capture-decran-2022-12-24-a-14.16.59-279x220.png&quot;,&quot;357&quot;:&quot;Capture-decran-2022-12-24-a-14.16.59-357x210.png&quot;,&quot;750&quot;:&quot;Capture-decran-2022-12-24-a-14.16.59-750x430.png&quot;,&quot;1866&quot;:&quot;Capture-decran-2022-12-24-a-14.16.59.png&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/kurdes-tues-a-paris-la-garde-a-vue-du-suspect-prolongee-la-motivation-raciste-retenue/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/kurdes-tues-a-paris-la-garde-a-vue-du-suspect-prolongee-la-motivation-raciste-retenue/" title="Kurdes tués à Paris: la garde à vue du suspect prolongée, la motivation raciste retenue">
<span class="post-title">
Kurdes tués à Paris: la garde à vue du suspect prolongée, la motivation raciste&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_890649264 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[223013],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3289adc"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="890649264" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="890649264" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_753952659_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_753952659_2">
<script>var bs_deferred_loading_bsd_relatedposts_753952659_2 = '{"query":{"paginate":"next_prev","count":4,"author":124,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4cf9df0"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zdcaphulk-2" class=" h-ni w-nt primary-sidebar-widget widget widget_zdcaphulk"><div class="zdcaphulk zdcaphulk-clearfix  zdcaphulk-align-center zdcaphulk-column-1"><div id="zdcaphulk-214095-644129250" class="zdcaphulk-container zdcaphulk-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="214095" data-type="custom_code">
<div id='div-gpt-ad-1668437376225-0' style='min-width: 300px; min-height: 600px;'>
<script>
    googletag.cmd.push(function() { googletag.display('div-gpt-ad-1668437376225-0'); });
  </script>
</div></div></div></div><div id="hustle_module_widget-2" class=" h-ni w-t primary-sidebar-widget widget widget_hustle_module_widget"><div class="section-heading sh-t5 sh-s1"><span class="h-text">S&rsquo;abonner</span></div><div class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_4 module_id_4   hustle-size--custom" data-id="4" data-render-id="0" data-tracking="enabled" data-intro="no_animation" data-sub-type="widget" style="opacity: 0;"><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--default"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--left"><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Newsletter</span></div><div class="hustle-group-content"><p style="text-align: center">Inscrivez-vous pour recevoir nos newsletters dans votre boîte mail.</p>
</div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-icon--static hustle-field-required "><label for="hustle-field-email-module-4" id="hustle-field-email-module-4-label" class="hustle-screen-reader">E-mail</label><input id="hustle-field-email-module-4" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-4-label" data-validate="1" data-required-error="Ce champ est obligatoire." data-validation-error="Veuillez saisir un e-mail valide." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span class="hustle-icon-email"></span><span>E-mail</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">S'abonner</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="4"><input type="hidden" name="post_id" value="223013"><input type="hidden" name="hustle_sub_type" value="widget"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Rejoignez-nous sur Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Rejoignez-nous sur Twitter</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Rejoignez-nous sur Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/lavieeco.maroc" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Rejoignez-nous sur Instagram</span> </a> </li> </ul>
</div>
</div><div id="ccc_currency_converter_calculator-2" class=" h-ni w-t primary-sidebar-widget widget widget_ccc_currency_converter_calculator"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Convertisseur de devise</span></div><iframe title="Convertisseur de devise: CurrencyRate.Today" src="https://currencyrate.today/load-converter?lg=fr&tz=0&fm=EUR&to=MAD&st=info&bg=FFFFFF&lr=&rd=&wp=ccc" height="289" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe><p><a href="https://eur.fr.currencyrate.today/mad" class="ccc-base-currency-link">CurrencyRate</a></p></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2022. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"fr-FR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #d21020">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='ccc-currency-converter-calculator-css' href='https://www.lavieeco.com/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=6.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css?ver=4.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css' href='https://fonts.bunny.net/css?family=Roboto%3A700%2Cregular%2C400%2C500&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.7.1' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lavieeco.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.7.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e278392c44","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.5.0.1' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' id='hui_scripts-js-extra'>
/* <![CDATA[ */
var hustleSettings = {"mobile_breakpoint":"782"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.6.1' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/underscore.min.js?ver=1.13.4' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"],"on_exit_intent":"1","on_exit_intent_delayed":"0","on_adblock":"0","enable_on_adblock_delay":"0"},"animation_in":"no_animation","animation_out":"no_animation","after_close":"keep_show","expiration":"365","expiration_unit":"days","after_optin_expiration":365,"after_optin_expiration_unit":"days","after_cta_expiration":365,"after_cta_expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"01\/14\/2021","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"01\/20\/2021","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"after_close_trigger":["click_close_icon"]},"module_id":"4","blog_id":"0","module_name":"Website Form","module_type":"embedded","active":"1","module_mode":"optin"}];
var incOpt = {"conditional_tags":{"is_single":true,"is_singular":true,"is_tag":false,"is_category":false,"is_author":false,"is_date":false,"is_post_type_archive":false,"is_404":false,"is_front_page":false,"is_search":false},"is_admin":"","real_page_id":"","thereferrer":"https:\/\/www.lavieeco.com\/feed\/","actual_url":"www.lavieeco.com\/actualite-maroc\/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde\/","full_actual_url":"https:\/\/www.lavieeco.com\/actualite-maroc\/iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde\/","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde&text=IFFHS%20Awards%202022%20%3A%20Regragui%20candidat%20au%20prix%20du%20meilleur%20s%C3%A9lectionneur%20national%20au%20monde","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","email":"mailto:?subject=IFFHS%20Awards%202022%20%3A%20Regragui%20candidat%20au%20prix%20du%20meilleur%20s%C3%A9lectionneur%20national%20au%20monde&body=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fiffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde"},"ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","page_id":"223013","page_slug":"actualite-maroc-iffhs-awards-2022-regragui-candidat-au-prix-du-meilleur-selectionneur-national-au-monde","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.6.1' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/js/dflip.min.js?ver=1.7.18' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=6.1.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=6.1.1' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/ef1c0268ec04bff91fad7cce33771de9.js?ver=6.1.1' id='bs-booster-js'></script>
<script>
var zdcaphulk=function(a){"use strict";return{init:function(){0==zdcaphulk.ads_state()&&zdcaphulk.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".zdcaphulk-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){zdcaphulk.init()});

</script>
<script src='https://stats.wp.com/e-202252.js' defer></script>
<script>
		_stq = window._stq || [];
		_stq.push([ 'view', {v:'ext',blog:'196014288',post:'223013',tz:'1',srv:'www.lavieeco.com',j:'1:11.6'} ]);
		_stq.push([ 'clickTrackerInit', '196014288', '223013' ]);
	</script><style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style>
</body>
</html>
