 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>BMCE Bank of Africa, l&#039;employeur le plus attractif au Maroc en 2019 (Rekrute)</title>

<meta name="description" content="BMCE Bank of Africa a été désignée l&#039;employeur le plus attractif au Maroc en 2019 par le site de l&#039;e-recrutement &quot;ReKrute&quot;" />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="BMCE Bank of Africa, l&#039;employeur le plus attractif au Maroc en 2019 (Rekrute)" />
<meta property="og:description" content="BMCE Bank of Africa a été désignée l&#039;employeur le plus attractif au Maroc en 2019 par le site de l&#039;e-recrutement &quot;ReKrute&quot;" />
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="BMCE Bank of Africa" />
<meta property="article:tag" content="employeur le plus attractif au Maroc" />
<meta property="article:tag" content="Rekrute" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2020-01-22T09:55:05+00:00" />
<meta property="article:modified_time" content="2020-01-22T10:00:18+00:00" />
<meta property="og:updated_time" content="2020-01-22T10:00:18+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2019/09/bmce-5-925x430.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2019/09/bmce-5-925x430.jpg" />
<meta property="og:image:width" content="925" />
<meta property="og:image:height" content="430" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="BMCE Bank of Africa a été désignée l&#039;employeur le plus attractif au Maroc en 2019 par le site de l&#039;e-recrutement &quot;ReKrute&quot;" />
<meta name="twitter:title" content="BMCE Bank of Africa, l&#039;employeur le plus attractif au Maroc en 2019 (Rekrute)" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2019/09/bmce-5-925x430.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","description":"L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#primaryimage","url":"https://www.lavieeco.com/wp-content/uploads/2019/09/bmce-5-925x430.jpg","width":925,"height":430,"caption":"BMCE BANK OF AFRICA"},{"@type":"WebPage","@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#webpage","url":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/","inLanguage":"fr-FR","name":"BMCE Bank of Africa, l&#039;employeur le plus attractif au Maroc en 2019 (Rekrute)","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#primaryimage"},"datePublished":"2020-01-22T09:55:05+00:00","dateModified":"2020-01-22T10:00:18+00:00","description":"BMCE Bank of Africa a \u00e9t\u00e9 d\u00e9sign\u00e9e l'employeur le plus attractif au Maroc en 2019 par le site de l'e-recrutement \"ReKrute\""},{"@type":"Article","@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#article","isPartOf":{"@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40"},"headline":"BMCE Bank of Africa, l&#8217;employeur le plus attractif au Maroc en 2019 (Rekrute)","datePublished":"2020-01-22T09:55:05+00:00","dateModified":"2020-01-22T10:00:18+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/#primaryimage"},"keywords":"BMCE Bank of Africa,employeur le plus attractif au Maroc,Rekrute","articleSection":"Actualit\u00e9"},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c1cba845ca376182fbb71f26c3af9e5d?s=96&d=mm&r=g","caption":"Lavieeco"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; BMCE Bank of Africa, l&#8217;employeur le plus attractif au Maroc en 2019 (Rekrute) Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=8098c0ff4a4a0ae1085a2cd06e895c25' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=165638' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "BMCE Bank of Africa, l'employeur le plus attractif au Maroc en 2019 (Rekrute)",
    "description": "Le groupe bancaire a obtenu un score de 76%, devant Attijariwafa bank (75%) et le Groupe Peugeot Citro\u00ebn Automobiles Maroc (75%).",
    "datePublished": "2020-01-22",
    "dateModified": "2020-01-22",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/09\/bmce-5-925x430.jpg",
        "width": 925,
        "height": 430
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/actualite-maroc\/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1579701391' href='https://www.lavieeco.com/wp-content/bs-booster-cache/336e356dd73c0dfc796cb28d20990417.css' type='text/css' media='all' />

<style>
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-165638 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-36 single-cat-36  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">mercredi, 22 janvier, 2020</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/sport/">Sport</a></li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop='name'>Actualité</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>BMCE Bank of Africa, l&#8217;employeur le plus attractif au Maroc en 2019 (Rekrute)</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute/" /></li></ul></div></nav><div class="container adcontainer"><div class="cwfiakgx cwfiakgx-clearfix cwfiakgx-after-header cwfiakgx-pubadban cwfiakgx-show-desktop cwfiakgx-loc-header_after cwfiakgx-align-center cwfiakgx-column-1 cwfiakgx-hide-on-phone cwfiakgx-hide-on-tablet-portrait cwfiakgx-hide-on-tablet-landscape"><div id="cwfiakgx-163666-1736701418" class="cwfiakgx-container cwfiakgx-type-custom_code  cwfiakgx-hide-on-tablet-portrait cwfiakgx-hide-on-tablet-landscape cwfiakgx-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><div class="g g-26"><div class="g-single a-152"><center><a class="gofollow" data-track="MTUyLDI2LDEsNjA=" href="https://www.creditagricole.ma/fr" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/01/1000x90-VF-Amnistie-2020.jpg" /></a></center></div></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-165638" class="post-165638 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc tag-bmce-bank-of-africa tag-employeur-le-plus-attractif-au-maroc tag-rekrute single-post-content">
<div class="single-featured"><figure><img alt="BMCE BANK OF AFRICA" data-src="https://www.lavieeco.com/wp-content/uploads/2019/09/bmce-5-925x430-750x430.jpg"> <figcaption class="wp-caption-text">BMCE BANK OF AFRICA </figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">BMCE Bank of Africa, l&#8217;employeur le plus attractif au Maroc en 2019 (Rekrute)</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-01-22T10:55:05+01:00">Le <b>22 Jan, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29 @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29 %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#221d515740484741561f606f61670960434c49094d44096344504b4143071061094e0710140710111a101315071160474f524e4d5b475750094e4709524e575109435656504341564b44094357096f43504d4109474c091012131b0907101a7047495057564707101b04404d465b1f4a565652510711630710640710645555550c4e43544b4747414d0c414d4f07106443415657434e4b56470f4f43504d41071064404f41470f40434c490f4d440f4344504b41430f4e474f524e4d5b4757500f4e470f524e57510f435656504341564b440f43570f4f43504d410f474c0f1012131b0f50474950575647071064" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F&title=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F&text=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Le groupe bancaire a obtenu un score de 76%, devant Attijariwafa bank (75%) et le Groupe Peugeot Citroën Automobiles Maroc (75%).</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="cwfiakgx cwfiakgx-clearfix cwfiakgx-post-top cwfiakgx-float-left cwfiakgx-align-left cwfiakgx-column-1"><div id="cwfiakgx-164048-16263827" class="cwfiakgx-container cwfiakgx-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164048" data-type="custom_code"><div class="g g-27"><div class="g-single a-150"><center><a class="gofollow" data-track="MTUwLDI3LDEsNjA=" href="https://www.creditagricole.ma/fr" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/01/300X250-VF.jpg" /></a></center></div></div></div></div><p>BMCE Bank of Africa a été désignée l’employeur le plus attractif au Maroc en 2019 par ReKrute. Le site de l&rsquo;e-recrutement a dévoilé mardi 21 janvier à Casablanca les 25 entreprises les plus attractives en matière d’emploi.</p>
<p>Le groupe bancaire a ainsi obtenu un score de 76%, devant Attijariwafa bank (75%) et le Groupe Peugeot Citroën Automobiles Maroc (75%). Le classement a été effectué grâce à des solutions informatiques et le Big Data.</p>
<p>Pour récompenser les entreprises qui savent attirer et fidéliser les talents au Maroc, le leader de la transformation RH digitale s&rsquo;est appuyé sur l&rsquo;analyse de plusieurs centaines de millions de requêtes effectuées par 1,5 million de cadres lors de leur recherche d&#8217;emploi sur le portail de recrutement ReKrute.</p>
<p>Ce classement est établi à travers un taux d’attractivité qui est calculé en fonction de l’interaction des candidats avec la marque, les offres d’emplois et la page recruteur de chaque entreprise sur le site ReKrute.com durant les douze derniers mois.</p>
<p>Il permet ainsi aux entreprises de connaitre la perception des candidats vis-à-vis de leurs marques et d’améliorer leur E-réputation et de mettre en lumière l&rsquo;importance de l’image de marque employeur.</p>
<p>Le classement est composé également du Groupe Renault, BMCI Groupe BNP Paribas, Royal Air Maroc, Société Générale Maroc, Delphi Maroc Aptiv, Marjane, Lydec et Suez, label’Vie, Yazaki Morocco et Groupe SMEIA.</p>
<p>Il s&rsquo;agit aussi du CAC (Centrale Automobile Chérifienne), MTA Automotive Solutions, APM Terminals Maroc, Crouzet, Royale Marocaine d’Assurance, Sonasid, Air Arabia, Axa Rabat (Axa Services), Siemens Gamesa, Deloitte Nearshore, Société Générale African Business Services – SB ABS et ALTEN Maroc.</p>
<p>Au niveau sectoriel, les banques/assurances et le secteur de l’automobile (distributeurs et fabricants) sont les plus attractifs en totalisant chacun le plus grand nombre de représentants sur les 25 entreprises suivis de très près par les secteurs de l’aéronautique, de la grande distribution et de l’énergie.</p>
<p>A noter dans le classement quelques grands noms en dehors des secteurs dominants qui occupent des places intéressantes comme APM Terminals, Crouzet, Sonasid, Deloitte Nearshore ou encore Alten.</p>
<p>« Nous accompagnons plus d’un million et demi de candidats et plus de 3.000 entreprises au quotidien, ce qui nous confère une vision précise des besoins et attentes du marché de l’emploi », a souligné à cette occasion Alexandra Montant, Directrice Générale Adjointe de ReKrute.</p>
<p>Et de relever que « dans un contexte national où la course aux talents s’intensifie chaque jour, les recruteurs ont compris l’importance de mieux attirer et fidéliser leurs collaborateurs grâce à leur marque employeur, notant qu&rsquo;un tel outil était donc plus que nécessaire pour récompenser les meilleurs, et donner un indicateur fiable aux meilleurs profils du marché ».</p>
<p>Aujourd’hui, dans un monde où les entreprises sont en concurrence pour recruter les meilleurs talents, la marque employeur s’impose comme la solution pour attirer les candidats et fidéliser les salariés de l’entreprise. La dernière enquête menée par ReKrute fin 2019 confirme d’ailleurs ce point en révélant que 87% des candidats ne postuleront pas auprès d’une entreprise si elle a mauvaise réputation.</p>
<p>Avec une présence sur 15 pays en Afrique francophone, ReKrute est aujourd’hui la solution incontestable pour le recrutement et la fidélisation de cadres et dirigeants sur ces régions. Au Maroc, avec plus de 1,5 million de profils de cadres enregistrés, ReKrute accompagne chaque année plus de 3.000 entreprises, multinationales et grands comptes marocains, dans leur transformation RH digitale.</p>
<p>(Avec MAP)</p>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/bmce-bank-of-africa/" rel="tag">BMCE Bank of Africa</a><a href="https://www.lavieeco.com/tag/employeur-le-plus-attractif-au-maroc/" rel="tag">employeur le plus attractif au Maroc</a><a href="https://www.lavieeco.com/tag/rekrute/" rel="tag">Rekrute</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29 @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29 %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#516e2224333b3432256c131c12147a13303f3a7a3e377a1037233832307463127a3d74636774636269636066746213343c213d3e283424237a3d347a213d24227a3025252330322538377a30247a1c30233e327a343f7a636160687a74636903343a2324253474636877333e35286c39252521227462107463177463172626267f3d3027383434323e7f323e3c74631730322524303d3825347c3c30233e32746317333c32347c33303f3a7c3e377c3037233832307c3d343c213d3e283424237c3d347c213d24227c3025252330322538377c30247c3c30233e327c343f7c636160687c23343a23242534746317" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F&title=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute%2F&text=BMCE+Bank+of+Africa%2C+l%26%238217%3Bemployeur+le+plus+attractif+au+Maroc+en+2019+%28Rekrute%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/banques-participatives-lactivite-continue-de-sameliorer/" rel="prev">Banques participatives : l’activité continue de s’améliorer</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/tourisme/salon-international-fitur-le-maroc-expose-ses-atouts-touristiques-a-madrid/" rel="next">Salon international FITUR : Le Maroc expose ses atouts touristiques à Madrid</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_521368247_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_521368247_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_521368247_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_521368247_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-165684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="accident" title="3 morts et 10 blessés dans un accident de la route près de Guelmim" data-src="https://www.lavieeco.com/wp-content/uploads/2015/10/accident-2015-08-11.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;accident-2015-08-11.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/3-morts-et-10-blesses-dans-un-accident-de-la-route-pres-de-guelmim/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/3-morts-et-10-blesses-dans-un-accident-de-la-route-pres-de-guelmim/" title="3 morts et 10 blessés dans un accident de la route près de Guelmim">
<span class="post-title">
3 morts et 10 blessés dans un accident de la route près de Guelmim </span>
</a>
</p></div>
</div >
<div class="post-165662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Donald Trump" title="Chiffrement :  Donald Trump déclare qu&rsquo;Apple « doit aider » la police à accéder à ses téléphones" data-src="https://www.lavieeco.com/wp-content/uploads/2016/11/Donald-Trump.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Donald-Trump.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/chiffrement-donald-trump-declare-quapple-doit-aider-la-police-a-acceder-a-ses-telephones/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/chiffrement-donald-trump-declare-quapple-doit-aider-la-police-a-acceder-a-ses-telephones/" title="Chiffrement :  Donald Trump déclare qu&rsquo;Apple « doit aider » la police à accéder à ses téléphones">
<span class="post-title">
Chiffrement :  Donald Trump déclare qu&rsquo;Apple « doit aider » la police à accéder&hellip; </span>
</a>
</p></div>
</div >
<div class="post-165651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Maroc UNESCO" title="Officiel. Le Maroc à la tête du groupe arabe de l&rsquo;UNESCO" data-src="https://www.lavieeco.com/wp-content/uploads/2020/01/Maroc-UNESCO-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maroc-UNESCO-86x64.jpg&quot;,&quot;210&quot;:&quot;Maroc-UNESCO-210x136.jpg&quot;,&quot;279&quot;:&quot;Maroc-UNESCO-279x220.jpg&quot;,&quot;357&quot;:&quot;Maroc-UNESCO-357x210.jpg&quot;,&quot;680&quot;:&quot;Maroc-UNESCO.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/officiel-le-maroc-a-la-tete-du-groupe-arabe-de-lunesco/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/officiel-le-maroc-a-la-tete-du-groupe-arabe-de-lunesco/" title="Officiel. Le Maroc à la tête du groupe arabe de l&rsquo;UNESCO">
<span class="post-title">
Officiel. Le Maroc à la tête du groupe arabe de l&rsquo;UNESCO </span>
</a>
</p></div>
</div >
<div class="post-165636 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/sport/">Sport</a></span></div> <a alt="logo Coupe du monde Qatar 2022" title="Éliminatoires du Mondial 2022 : le Maroc connait désormais ses adversaires" data-src="https://www.lavieeco.com/wp-content/uploads/2019/09/1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/09\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019-86x64.jpg&quot;,&quot;210&quot;:&quot;1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019-210x136.jpg&quot;,&quot;279&quot;:&quot;1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019-279x220.jpg&quot;,&quot;357&quot;:&quot;1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019-357x210.jpg&quot;,&quot;750&quot;:&quot;1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019-750x430.jpg&quot;,&quot;960&quot;:&quot;1248248-logo-du-mondial-2022-au-qatar-devoile-le-3-septembre-2019.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/sport/eliminatoires-du-mondial-2022-le-maroc-connait-desormais-ses-adversaires/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/sport/eliminatoires-du-mondial-2022-le-maroc-connait-desormais-ses-adversaires/" title="Éliminatoires du Mondial 2022 : le Maroc connait désormais ses adversaires">
<span class="post-title">
Éliminatoires du Mondial 2022 : le Maroc connait désormais ses adversaires </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_936804282 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[165638],"ignore_sticky_posts":1,"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"fc6792d"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="936804282" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="936804282" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_521368247_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_521368247_2">
<script>var bs_deferred_loading_bsd_relatedposts_521368247_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t5 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
En Continu </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-165684 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="accident" title="3 morts et 10 blessés dans un accident de la route près de Guelmim" data-src="https://www.lavieeco.com/wp-content/uploads/2015/10/accident-2015-08-11.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/10\/&quot;,&quot;sizes&quot;:{&quot;400&quot;:&quot;accident-2015-08-11.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/3-morts-et-10-blesses-dans-un-accident-de-la-route-pres-de-guelmim/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/3-morts-et-10-blesses-dans-un-accident-de-la-route-pres-de-guelmim/" class="post-url post-title">
3 morts et 10 blessés dans un accident de la route près de Guelmim </a>
</p> </div>
</div >
<div class="post-165676 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-472">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Tourisme de Luxe Activites" title="Tourisme de luxe : Les activités les plus appréciées sont parfois les plus simples" data-src="https://www.lavieeco.com/wp-content/uploads/2020/01/Tourisme-de-Luxe-Activites-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Tourisme-de-Luxe-Activites-86x64.jpg&quot;,&quot;210&quot;:&quot;Tourisme-de-Luxe-Activites-210x136.jpg&quot;,&quot;666&quot;:&quot;Tourisme-de-Luxe-Activites.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/tourisme/tourisme-de-luxe-les-activites-les-plus-appreciees-sont-parfois-les-plus-simples/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/economie/tourisme/tourisme-de-luxe-les-activites-les-plus-appreciees-sont-parfois-les-plus-simples/" class="post-url post-title">
Tourisme de luxe : Les activités les plus appréciées sont parfois les plus simples </a>
</p> </div>
</div >
<div class="post-165665 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-503">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Mohamed Boubouh, Président de l’Amith" title="Mohamed Boubouh, Président de l’Amith : «Pour une marque marocaine low cost orientée vers le marché local»" data-src="https://www.lavieeco.com/wp-content/uploads/2020/01/Mohamed-Boubouh-AMITH-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Mohamed-Boubouh-AMITH-86x64.jpg&quot;,&quot;210&quot;:&quot;Mohamed-Boubouh-AMITH-210x136.jpg&quot;,&quot;600&quot;:&quot;Mohamed-Boubouh-AMITH.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/textile/mohamed-boubouh-president-de-lamith-pour-une-marque-marocaine-low-cost-orientee-vers-le-marche-local/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/economie/textile/mohamed-boubouh-president-de-lamith-pour-une-marque-marocaine-low-cost-orientee-vers-le-marche-local/" class="post-url post-title">
Mohamed Boubouh, Président de l’Amith : «Pour une marque marocaine low cost orientée vers le marché local» </a>
</p> </div>
</div >
<div class="post-165662 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Donald Trump" title="Chiffrement :  Donald Trump déclare qu&rsquo;Apple « doit aider » la police à accéder à ses téléphones" data-src="https://www.lavieeco.com/wp-content/uploads/2016/11/Donald-Trump.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2016\/11\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Donald-Trump.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/chiffrement-donald-trump-declare-quapple-doit-aider-la-police-a-acceder-a-ses-telephones/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/chiffrement-donald-trump-declare-quapple-doit-aider-la-police-a-acceder-a-ses-telephones/" class="post-url post-title">
Chiffrement :  Donald Trump déclare qu&rsquo;Apple « doit aider » la police à accéder à ses téléphones </a>
</p> </div>
</div >
<div class="post-165659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-42">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Marie Agot, Manager chez IBB Executive Search" title="«La guerre des talents ne fait que commencer»" data-src="https://www.lavieeco.com/wp-content/uploads/2020/01/Marie-Agot-IBB-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Marie-Agot-IBB-86x64.jpg&quot;,&quot;210&quot;:&quot;Marie-Agot-IBB-210x136.jpg&quot;,&quot;600&quot;:&quot;Marie-Agot-IBB.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/management/la-guerre-des-talents-ne-fait-que-commencer/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/management/la-guerre-des-talents-ne-fait-que-commencer/" class="post-url post-title">
«La guerre des talents ne fait que commencer» </a>
</p> </div>
</div >
<div class="post-165651 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Maroc UNESCO" title="Officiel. Le Maroc à la tête du groupe arabe de l&rsquo;UNESCO" data-src="https://www.lavieeco.com/wp-content/uploads/2020/01/Maroc-UNESCO-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Maroc-UNESCO-86x64.jpg&quot;,&quot;210&quot;:&quot;Maroc-UNESCO-210x136.jpg&quot;,&quot;680&quot;:&quot;Maroc-UNESCO.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/officiel-le-maroc-a-la-tete-du-groupe-arabe-de-lunesco/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/officiel-le-maroc-a-la-tete-du-groupe-arabe-de-lunesco/" class="post-url post-title">
Officiel. Le Maroc à la tête du groupe arabe de l&rsquo;UNESCO </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_1622718570 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"1000","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"1000","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e4df58","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1622718570" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1622718570" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 333k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1,590</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2020. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"37d181d5e6","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"links":{"page_1":"https:\/\/www.lavieeco.com\/actualite-maroc\/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute\/","page_n":"https:\/\/www.lavieeco.com\/actualite-maroc\/bmce-bank-of-africa-lemployeur-le-plus-attractif-au-maroc-en-2019-rekrute\/?_page=_CVNUMBER_"},"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25' async='async'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=8098c0ff4a4a0ae1085a2cd06e895c25'></script>
<script>
var cwfiakgx=function(a){"use strict";return{init:function(){0==cwfiakgx.ads_state()&&cwfiakgx.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".cwfiakgx-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){cwfiakgx.init()});

</script>
</body>
</html>