 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Messi, sportif le mieux payé en 2019 (Forbes) - Lavieeco</title>

<meta name="description" content="Lionel Messi caracole en tête des 100 sportifs les mieux payés de la planète en 2019 devant le Portugais Cristiano Ronaldo et le Brésilien Neymar" />
<link rel="canonical" href="https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Messi, sportif le mieux payé en 2019 (Forbes) - Lavieeco" />
<meta property="og:description" content="Lionel Messi caracole en tête des 100 sportifs les mieux payés de la planète en 2019 devant le Portugais Cristiano Ronaldo et le Brésilien Neymar" />
<meta property="og:url" content="https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html" />
<meta property="og:site_name" content="Lavieeco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="Messi" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-06-11T16:48:26+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2019/06/MESSi.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2019/06/MESSi.jpg" />
<meta property="og:image:width" content="1600" />
<meta property="og:image:height" content="900" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Lionel Messi caracole en tête des 100 sportifs les mieux payés de la planète en 2019 devant le Portugais Cristiano Ronaldo et le Brésilien Neymar" />
<meta name="twitter:title" content="Messi, sportif le mieux payé en 2019 (Forbes) - Lavieeco" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2019/06/MESSi.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"Lavieeco","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"WebPage","@id":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#webpage","url":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html","inLanguage":"fr-FR","name":"Messi, sportif le mieux pay\u00e9 en 2019 (Forbes) - Lavieeco","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#primaryimage","url":"https://www.lavieeco.com/wp-content/uploads/2019/06/MESSi.jpg","width":1600,"height":900},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#primaryimage"},"datePublished":"2019-06-11T16:48:26+00:00","dateModified":"2019-06-11T16:48:26+00:00","description":"Lionel Messi caracole en t\u00eate des 100 sportifs les mieux pay\u00e9s de la plan\u00e8te en 2019 devant le Portugais Cristiano Ronaldo et le Br\u00e9silien Neymar"},{"@type":"Article","@id":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#article","isPartOf":{"@id":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#webpage"},"author":{"@id":"https://www.lavieeco.com/news/author/lavieeco#author"},"headline":"Messi, sportif le mieux pay\u00e9 en 2019 (Forbes)","datePublished":"2019-06-11T16:48:26+00:00","dateModified":"2019-06-11T16:48:26+00:00","commentCount":0,"mainEntityOfPage":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#webpage","publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html#primaryimage"},"keywords":"Messi","articleSection":"Sport"},{"@type":["Person"],"@id":"https://www.lavieeco.com/news/author/lavieeco#author","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/6657fca504107d267c61b813e800039b?s=96&d=mm&r=g","caption":"Lavieeco"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="https://www.lavieeco.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Messi, sportif le mieux payé en 2019 (Forbes) Flux des commentaires" href="https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.2.1" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=155144' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html&#038;format=xml" />

<meta http-equiv="refresh" content="300"> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "Lavieeco",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 \u00e9conomique"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Lavieeco",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 \u00e9conomique",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Messi, sportif le mieux pay\u00e9 en 2019 (Forbes)",
    "description": "L\u2019ic\u00f4ne du football mondial, l\u2019Argentin Lionel Messi caracole en t\u00eate des 100 sportifs les mieux pay\u00e9s de la plan\u00e8te en 2019 devant le Portugais Cristiano Ronaldo et le Br\u00e9silien Neymar, selon le magazine am\u00e9ricain Forbes.",
    "datePublished": "2019-06-11",
    "dateModified": "2019-06-11",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/06\/MESSi.jpg",
        "width": 1600,
        "height": 900
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/news\/sport\/messi-sportif-le-mieux-paye-en-2019-forbes.html"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1560263402' href='https://www.lavieeco.com/wp-content/bs-booster-cache/b51f0275b22ffbc6a6d53bc557c1c3fb.css' type='text/css' media='all' />

<style>
.a-single.a-97 {
    width: 100%;
    position: absolute;
    text-align: center;
    top: 0;
}

.a-single.a-97 + div {
    z-index: 1;
    margin-top: 240px;
}

.a-single.a-97 img {
    max-width: 1352px;
}

@media (max-width: 1024px) {
    .a-single.a-97 {
        display: none;
    }
    .a-single.a-97 + div {
        margin-top: 0;
    }
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-155144 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-45 single-cat-45  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">mardi, 11 juin, 2019</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité économique</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/news/category/maroc">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/news/category/politique">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/news/category/societe">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/news/category/culture">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/news/category/high-tech">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/news/category/economie">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/news/category/economie/entreprises">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/news/category/votre-argent">Votre argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/news/category/management">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/news/category/droit">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></li>
<li id="menu-item-86372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-86372"><a href="https://www.lavieeco.com/news/category/videos">Vidéos</a></li>
<li id="menu-item-151110" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-151110"><a href="https://www.lavieeco.com/dossiers-speciaux">Dossiers Spéciaux</a></li>
<li id="menu-item-152580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3311 better-anim-fade menu-item-152580"><a href="https://www.lavieeco.com/news/category/assises-de-la-fiscalite">Assises de la fiscalité</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="Lavieeco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/news/category/sport"><span itemprop='name'>Sport</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Messi, sportif le mieux payé en 2019 (Forbes)</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/news/sport/messi-sportif-le-mieux-paye-en-2019-forbes.html" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-155144" class="post-155144 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-messi single-post-content">
<div class="single-featured"><img alt="" data-src="https://www.lavieeco.com/wp-content/uploads/2019/06/MESSi-750x430.jpg"></div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Messi, sportif le mieux payé en 2019 (Forbes)</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/news/author/lavieeco" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-06-11T17:48:26+00:00">Le <b>11 Juin, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29 @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29 %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#9fa0eceafdf5fafceba2d2faececf6baaddcb4eceff0edebf6f9b4f3fab4f2f6faeae7b4effee6badcacbadea6b4faf1b4adafaea6b4baada7d9f0edfdfaecbaada6b9fdf0fbe6a2f7ebebefecbaacdebaadd9baadd9e8e8e8b1f3fee9f6fafafcf0b1fcf0f2baadd9f1fae8ecbaadd9eceff0edebbaadd9f2faececf6b2eceff0edebf6f9b2f3fab2f2f6faeae7b2effee6fab2faf1b2adafaea6b2f9f0edfdfaecb1f7ebf2f3" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html&title=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html&text=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>L’icône du football mondial, l’Argentin Lionel Messi caracole en tête des 100 sportifs les mieux payés de la planète en 2019 devant le Portugais Cristiano Ronaldo et le Brésilien Neymar, selon le magazine américain Forbes.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="zfna zfna-clearfix zfna-post-top zfna-float-left zfna-align-left zfna-column-1"><div id="zfna-147841-1061232541" class="zfna-container zfna-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147841" data-type="code"><div id="zfna-147841-1061232541-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zfna-147841-1061232541');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('zfna-147841-1061232541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('zfna-147841-1061232541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('zfna-147841-1061232541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('zfna-147841-1061232541-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p>Dans son classement annuel publié mardi, Forbes rapporte que l’attaquant du FC Barcelone a totalisé des gains de 127 millions de dollars entre juin 2018 et juin 2019. Ce pactole se repartit entre 92 millions de dollars en salaires et primes et 35 millions de dollars sous forme de partenariats et contrats de sponsoring.</p>
<p>Il devance dans ce classement ses concurrents et grands rivaux sur les terrains de football, le Portugais Ronaldo (109 millions de dollars) et le Brésilien Neymar (105 M USD).</p>
<p>D’après le magazine US, la domination de ce podium par des footballeurs est une première depuis la création de ce classement en 1990.</p>
<p>En 2018, c’est le boxeur Floyd Mayweather qui a dominé le top 10 avec 275 millions de dollars.</p>
<p>Cette année, c’est un autre boxeur, le Mexicain Saul « Canelo » Alvarez qui arrive en quatrième place devant le tennisman suisse Roger Federer.</p>
<p>Le Top 10 est complété par les joueurs de football américain Russell Wilson (89,5 M USD) et Aaron Rodgers (89,3 M USD), la star du basketball LeBron James (89 M USD) et deux autres joueurs de la NBA Stephen Curry (79,8 M USD) et Kevin Durant (65,4 M USD).</p>
<p>La star américaine de tennis Serena Williams est la seule sportive à figurer dans ce classement, à la 63e place, avec 29,2 millions de dollars.</p>
<p>Selon Forbes, les athlètes d&rsquo;élite gagnent plus que jamais davantage d’argent grâce notamment à la hausse des salaires générée par des contrats de télévision.</p>
<p>La barre pour figurer parmi les 100 athlètes les mieux payés au monde est de 25 millions de dollars cette année, contre 17,3 millions il y a cinq ans.</p>
<p>Forbes suit les sportifs de haut niveau depuis trois décennies et seulement sept athlètes ont accédé à la première place depuis 1990 (Tiger Woods détient le record avec 12 fois au premier rang).</p>
<p>Le top 100 couvre 10 sports et comprend des athlètes de 25 pays. Leurs gains combinés de 4 milliards de dollars de gains et salaires entre juin 2018 et juin 2019 sont en hausse de 5% par rapport à l&rsquo;an dernier.</p>
<p>(Avec MAP)</p>
 </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/news/tag/messi" rel="tag">Messi</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29 @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29 %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#79460a0c1b131c1a0d44341c0a0a105c4b3a520a09160b0d101f52151c5214101c0c01520918005c3a4a5c3840521c17524b494840525c4b413f160b1b1c0a5c4b405f1b161d0044110d0d090a5c4a385c4b3f5c4b3f0e0e0e5715180f101c1c1a16571a16145c4b3f171c0e0a5c4b3f0a09160b0d5c4b3f141c0a0a10540a09160b0d101f54151c5414101c0c01540918001c541c17544b494840541f160b1b1c0a57110d1415" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html&title=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fmessi-sportif-le-mieux-paye-en-2019-forbes.html&text=Messi%2C+sportif+le+mieux+pay%C3%A9+en+2019+%28Forbes%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/news/economie/tourisme/tourisme-les-professionnels-et-elus-dagadir-reclament-lappui-de-la-tutelle.html" rel="prev">Tourisme : Les professionnels et élus d’Agadir réclament l’appui de la tutelle</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/news/high-tech/protection-des-donnees-les-enjeux-de-la-convention-108-pour-les-entreprises-marocaines.html" rel="next">Protection des données : les enjeux de la convention 108 pour les entreprises marocaines</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1746415241_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1746415241_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1746415241_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1746415241_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-155120 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="La liste finale des joueurs retenus pour la CAN 2019" data-src="https://www.lavieeco.com/wp-content/uploads/2018/10/MAROC-CAN2019.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2018\/10\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;MAROC-CAN2019.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/la-liste-finale-des-joueurs-retenus-pour-la-can-2019.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/la-liste-finale-des-joueurs-retenus-pour-la-can-2019.html" title="La liste finale des joueurs retenus pour la CAN 2019">
<span class="post-title">
La liste finale des joueurs retenus pour la CAN 2019 </span>
</a>
</p></div>
</div >
<div class="post-154990 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="Mondial 2030 : Le Portugal et l&rsquo;Espagne pour une candidature 100% ibérique sans le Maroc" data-src="https://www.lavieeco.com/wp-content/uploads/2017/08/Maroc-Coupe-du-monde-2026-de-football.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2017\/08\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Maroc-Coupe-du-monde-2026-de-football.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/mondial-2030-le-portugal-et-lespagne-pour-une-candidature-100-iberique-sans-le-maroc.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/mondial-2030-le-portugal-et-lespagne-pour-une-candidature-100-iberique-sans-le-maroc.html" title="Mondial 2030 : Le Portugal et l&rsquo;Espagne pour une candidature 100% ibérique sans le Maroc">
<span class="post-title">
Mondial 2030 : Le Portugal et l&rsquo;Espagne pour une candidature 100% ibérique sans&hellip; </span>
</a>
</p></div>
</div >
<div class="post-154919 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="Les comptes des clubs de la Botola Pro se redressent" data-src="https://www.lavieeco.com/wp-content/uploads/2019/06/BOTOLA-PRO-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;BOTOLA-PRO-86x64.jpg&quot;,&quot;210&quot;:&quot;BOTOLA-PRO-210x136.jpg&quot;,&quot;279&quot;:&quot;BOTOLA-PRO-279x220.jpg&quot;,&quot;357&quot;:&quot;BOTOLA-PRO-357x210.jpg&quot;,&quot;750&quot;:&quot;BOTOLA-PRO-750x401.jpg&quot;,&quot;800&quot;:&quot;BOTOLA-PRO.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/les-comptes-des-clubs-de-la-botola-pro-se-redressent.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/les-comptes-des-clubs-de-la-botola-pro-se-redressent.html" title="Les comptes des clubs de la Botola Pro se redressent">
<span class="post-title">
Les comptes des clubs de la Botola Pro se redressent </span>
</a>
</p></div>
</div >
<div class="post-154926 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="Finances : les bons élèves de la première division" data-src="https://www.lavieeco.com/wp-content/uploads/2019/06/stade-Marrakech-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;stade-Marrakech-86x64.jpg&quot;,&quot;210&quot;:&quot;stade-Marrakech-210x136.jpg&quot;,&quot;279&quot;:&quot;stade-Marrakech-279x220.jpg&quot;,&quot;357&quot;:&quot;stade-Marrakech-357x210.jpg&quot;,&quot;660&quot;:&quot;stade-Marrakech.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/finances-les-bons-eleves-de-la-premiere-division.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/finances-les-bons-eleves-de-la-premiere-division.html" title="Finances : les bons élèves de la première division">
<span class="post-title">
Finances : les bons élèves de la première division </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_325443068 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[155144],"ignore_sticky_posts":1,"category__in":[45],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a51ed88"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="325443068" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="325443068" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1746415241_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1746415241_2">
<script>var bs_deferred_loading_bsd_relatedposts_1746415241_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="zfna zfna-clearfix zfna-after-related zfna-pubadban zfna-show-desktop zfna-loc-post_after_related zfna-align-center zfna-column-1 zfna-hide-on-phone zfna-hide-on-tablet-portrait zfna-hide-on-tablet-landscape"><div id="zfna-154691-89719459" class="zfna-container zfna-type-custom_code  zfna-hide-on-tablet-portrait zfna-hide-on-tablet-landscape zfna-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154691" data-type="custom_code"><div class="a-single a-103"><a class="gofollow" data-track="MTAzLDAsMSw2MA==" href="http://www.festival-gnaoua.net/fr/accueil" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/06/PUBLICATION-728-90-GN19.jpg" /></a></div> </div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zfna-4" class=" h-ni w-nt primary-sidebar-widget widget widget_zfna"><div class="zfna zfna-clearfix  zfna-align-center zfna-column-1"><div id="zfna-154688-1341459398" class="zfna-container zfna-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="154688" data-type="custom_code"><div class="a-single a-102"><a class="gofollow" data-track="MTAyLDAsMSw2MA==" href="http://www.festival-gnaoua.net/fr/accueil" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/06/PUBLICATION-300-600-VF.jpg" /></a></div> </div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 179k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 329k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1,234</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div><div id="zfna-3" class=" h-ni w-nt primary-sidebar-widget widget widget_zfna"><div class="zfna zfna-clearfix  zfna-align-center zfna-column-1"><div id="zfna-147841-1963837807" class="zfna-container zfna-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147841" data-type="code"><div id="zfna-147841-1963837807-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('zfna-147841-1963837807');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('zfna-147841-1963837807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('zfna-147841-1963837807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('zfna-147841-1963837807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('zfna-147841-1963837807-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© Lavieeco 2019. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" /><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
 <script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"380f770016","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=5.2.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=5.2.1'></script>
<script>
var zfna=function(a){"use strict";return{init:function(){0==zfna.ads_state()&&zfna.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".zfna-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){zfna.init()});

</script>
</body>
</html>