 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR" prefix="og: http://ogp.me/ns#"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Liga : Fin de saison pour Diego Costa - Lavieeco</title>

<meta name="description" content="Espagne : Diego Costa suspendu huit matches pour insultes et mauvais geste envers un arbitre. Fin de saison pour le joueur en LIGA." />
<link rel="canonical" href="https://www.lavieeco.com/news/sport/liga-fin-de-saison-pour-diego-costa.html" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Liga : Fin de saison pour Diego Costa - Lavieeco" />
<meta property="og:description" content="Espagne : Diego Costa suspendu huit matches pour insultes et mauvais geste envers un arbitre. Fin de saison pour le joueur en LIGA." />
<meta property="og:url" content="https://www.lavieeco.com/news/sport/liga-fin-de-saison-pour-diego-costa.html" />
<meta property="og:site_name" content="Lavieeco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="Atletico Madrid" />
<meta property="article:tag" content="Diego Costa" />
<meta property="article:tag" content="Liga" />
<meta property="article:section" content="Sport" />
<meta property="article:published_time" content="2019-04-11T13:51:02+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2019/04/Diego-COSTA.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2019/04/Diego-COSTA.jpg" />
<meta property="og:image:width" content="800" />
<meta property="og:image:height" content="452" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Espagne : Diego Costa suspendu huit matches pour insultes et mauvais geste envers un arbitre. Fin de saison pour le joueur en LIGA." />
<meta name="twitter:title" content="Liga : Fin de saison pour Diego Costa - Lavieeco" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2019/04/Diego-COSTA.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json'>{"@context":"https://schema.org","@type":"Organization","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","logo":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg"}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="https://www.lavieeco.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Liga : Fin de saison pour Diego Costa Flux des commentaires" href="https://www.lavieeco.com/news/sport/liga-fin-de-saison-pour-diego-costa.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.7'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.7'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<meta name="generator" content="WordPress 5.1.1" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=150683' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html&#038;format=xml" />


<meta http-equiv="refresh" content="300"> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "Lavieeco",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 \u00e9conomique"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Lavieeco",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 \u00e9conomique",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "Liga : Fin de saison pour Diego Costa",
    "description": "L'attaquant de l'Atl\u00e9tico Madrid a \u00e9t\u00e9 suspendu pour 8 rencontres en Espagne pour avoir insult\u00e9 et agripp\u00e9 l'arbitre lors de la d\u00e9faite contre le FC Barcelone samedi dernier (2-0).",
    "datePublished": "2019-04-11",
    "dateModified": "2019-04-11",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/04\/Diego-COSTA.jpg",
        "width": 800,
        "height": 452
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/news\/sport\/liga-fin-de-saison-pour-diego-costa.html"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/36700a799dad5eb862ac530a094897cd.css' type='text/css' media='all' />
<link rel='stylesheet' id='1.0-1554990493' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f47fb1847358be25d45e1bb39e9d6b24.css' type='text/css' media='all' />

<style>
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-150683 single-format-standard active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-45 single-cat-45  wpb-js-composer js-comp-ver-5.6 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/user/lavieeco1" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">jeudi, 11 avril, 2019</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité économique</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/news/category/maroc">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/news/category/politique">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/news/category/societe">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/news/category/culture">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/news/category/high-tech">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/news/category/economie">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/news/category/economie/entreprises">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/news/category/votre-argent">Votre argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/news/category/management">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/news/category/droit">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></li>
<li id="menu-item-86372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-86372"><a href="https://www.lavieeco.com/news/category/videos">Vidéos</a></li>
<li id="menu-item-132278" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-132278"><a href="https://www.lavieeco.com/les-millenials-se-devoilent">Dossiers Spéciaux</a></li>
 </ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="Lavieeco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/news/category/sport"><span itemprop='name'>Sport</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Liga : Fin de saison pour Diego Costa</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/news/sport/liga-fin-de-saison-pour-diego-costa.html" /></li></ul></div></nav><div class="container adcontainer"><div class="vzohtb vzohtb-clearfix adloc-after-header adloc-is-banner adloc-show-desktop location-header_after vzohtb-align-center vzohtb-column-1 vzohtb-hide-on-phone vzohtb-hide-on-tablet-portrait vzohtb-hide-on-tablet-landscape"><div id="vzohtb-149863-527224472" class="vzohtb-container vzohtb-type-custom_code  vzohtb-hide-on-tablet-portrait vzohtb-hide-on-tablet-landscape vzohtb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="149863" data-type="custom_code"><div class="a-single a-94"><img src="https://www.lavieeco.com/wp-content/uploads/2019/04/IMMO_1000x90.jpg"></div><p class='vzohtb-caption vzohtb-caption-below'></p></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-150683" class="post-150683 post type-post status-publish format-standard has-post-thumbnail  category-sport tag-atletico-madrid tag-diego-costa tag-liga single-post-content">
<div class="single-featured"><img alt="" data-src="https://www.lavieeco.com/wp-content/uploads/2019/04/Diego-COSTA-750x430.jpg"></div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Liga : Fin de saison pour Diego Costa</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/news/author/lavieeco" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-04-11T15:51:02+00:00">Le <b>11 Avr, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Liga+%3A+Fin+de+saison+pour+Diego+Costa @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Liga+%3A+Fin+de+saison+pour+Diego+Costa %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#c6f9b5b3a4aca3a5b2fb8aafa1a7ede3f587ed80afa8eda2a3edb5a7afb5a9a8edb6a9b3b4ed82afa3a1a9ed85a9b5b2a7e0a4a9a2bffbaeb2b2b6b5e3f587e3f480e3f480b1b1b1e8aaa7b0afa3a3a5a9e8a5a9abe3f480a8a3b1b5e3f480b5b6a9b4b2e3f480aaafa1a7eba0afa8eba2a3ebb5a7afb5a9a8ebb6a9b3b4eba2afa3a1a9eba5a9b5b2a7e8aeb2abaa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html&title=Liga+%3A+Fin+de+saison+pour+Diego+Costa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html&text=Liga+%3A+Fin+de+saison+pour+Diego+Costa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>L&rsquo;attaquant de l&rsquo;Atlético Madrid a été suspendu pour 8 rencontres en Espagne pour avoir insulté et agrippé l&rsquo;arbitre lors de la défaite contre le FC Barcelone samedi dernier (2-0).</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="vzohtb vzohtb-clearfix vzohtb-post-top vzohtb-float-left vzohtb-align-left vzohtb-column-1"><div id="vzohtb-147841-1576500810" class="vzohtb-container vzohtb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147841" data-type="code"><span id="vzohtb-147841-1576500810-place"></span><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vzohtb-147841-1576500810');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vzohtb-147841-1576500810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('vzohtb-147841-1576500810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('vzohtb-147841-1576500810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('vzohtb-147841-1576500810-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p>L&rsquo;organe disciplinaire de la fédération espagnole a sanctionné l&rsquo;Hispano-brésilien de 4 matches pour « les insultes proférées par le joueur à l&rsquo;arbitre » et 4 autres pour l&rsquo;avoir « agrippé ».</p>
<p>En conséquence, Diego Costa ne jouera plus cette saison, comme il ne reste à l&rsquo;Atlético que des matches de Liga à jouer après les éliminations en Ligue des champions et en Coupe du Roi.</p>
<p>Lors de la 31e journée, Costa avait été expulsé dès la 28e minute pour avoir vociféré « je chie sur ta putain de mère! » à deux reprises envers l&rsquo;arbitre Jesus Gil Manzano, selon le compte-rendu d&rsquo;après-match arbitral.</p>
<p>Une fois expulsé, Costa est resté sur le terrain et « il m&rsquo;a attrapé à plusieurs reprises par le bras dans le but de m&#8217;empêcher de sortir des avertissements à ses deux coéquipiers » Diego Godin et Jose Gimenez, a ajouté l&rsquo;arbitre.</p>
<p>Réduits à dix, les Colchoneros n&rsquo;ont rien su faire au Camp Nou. Ils ont laissé les Catalans s&rsquo;imposer tranquillement et prendre une avance de 11 points, sans doute définitive à sept journées de la fin de la Liga.</p>
<p>L&rsquo;Atlético Madrid a désormais dix jours pour faire appel de la sanction, qui prévoit également une amende de 6.010 euros pour le joueur et de 2.800 euros pour le club.</p>
<p>(Avec AFP)</p>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/news/tag/atletico-madrid" rel="tag">Atletico Madrid</a><a href="https://www.lavieeco.com/news/tag/diego-costa" rel="tag">Diego Costa</a><a href="https://www.lavieeco.com/news/tag/liga" rel="tag">Liga</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Liga+%3A+Fin+de+saison+pour+Diego+Costa @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Liga+%3A+Fin+de+saison+pour+Diego+Costa %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#417e3234232b2422357c0d2826206a6472006a07282f6a25246a322028322e2f6a312e34336a052824262e6a022e32352067232e25387c29353531326472006473076473073636366f2d2037282424222e6f222e2c6473072f24363264730732312e33356473072d2826206c27282f6c25246c322028322e2f6c312e34336c252824262e6c222e3235206f29352c2d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html&title=Liga+%3A+Fin+de+saison+pour+Diego+Costa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsport%2Fliga-fin-de-saison-pour-diego-costa.html&text=Liga+%3A+Fin+de+saison+pour+Diego+Costa" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
 <div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/news/monde/arrestation-du-fondateur-de-wikileaks-julian-assange.html" rel="prev">Arrestation du fondateur de WikiLeaks, Julian Assange</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/news/societe/rabat-accueille-un-nouveau-mall.html" rel="next">Rabat accueille un nouveau mall</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1894932244_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1894932244_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1894932244_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1894932244_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-150442 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="WAC &#8211; RCA : le derby n’aura pas lieu à Casablanca" data-src="https://www.lavieeco.com/wp-content/uploads/2019/04/743057B3-9A0F-4AF4-976C-0EBD6F946D9F-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;743057B3-9A0F-4AF4-976C-0EBD6F946D9F-86x64.jpeg&quot;,&quot;210&quot;:&quot;743057B3-9A0F-4AF4-976C-0EBD6F946D9F-210x136.jpeg&quot;,&quot;279&quot;:&quot;743057B3-9A0F-4AF4-976C-0EBD6F946D9F-279x220.jpeg&quot;,&quot;357&quot;:&quot;743057B3-9A0F-4AF4-976C-0EBD6F946D9F-357x210.jpeg&quot;,&quot;750&quot;:&quot;743057B3-9A0F-4AF4-976C-0EBD6F946D9F-750x395.jpeg&quot;,&quot;775&quot;:&quot;743057B3-9A0F-4AF4-976C-0EBD6F946D9F.jpeg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/wac-rca-le-derby-naura-pas-lieu-a-casablanca.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/wac-rca-le-derby-naura-pas-lieu-a-casablanca.html" title="WAC &#8211; RCA : le derby n’aura pas lieu à Casablanca">
<span class="post-title">
WAC &#8211; RCA : le derby n’aura pas lieu à Casablanca </span>
</a>
</p></div>
</div >
<div class="post-150339 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="Centrale Danone s&rsquo;engage à rénover 4 terrains de football en milieu scolaire" data-src="https://www.lavieeco.com/wp-content/uploads/2019/04/Centrale-Danone-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Centrale-Danone-86x64.jpg&quot;,&quot;210&quot;:&quot;Centrale-Danone-210x136.jpg&quot;,&quot;279&quot;:&quot;Centrale-Danone-279x220.jpg&quot;,&quot;357&quot;:&quot;Centrale-Danone-357x210.jpg&quot;,&quot;750&quot;:&quot;Centrale-Danone-750x415.jpg&quot;,&quot;800&quot;:&quot;Centrale-Danone.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/centrale-danone-sengage-a-renover-4-terrains-de-football-en-milieu-scolaire.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/centrale-danone-sengage-a-renover-4-terrains-de-football-en-milieu-scolaire.html" title="Centrale Danone s&rsquo;engage à rénover 4 terrains de football en milieu scolaire">
<span class="post-title">
Centrale Danone s&rsquo;engage à rénover 4 terrains de football en milieu scolaire </span>
</a>
</p></div>
</div >
<div class="post-150294 type-post format-video has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="Le Real Madrid dévoile le nouveau visage du Santiago Bernabéu [Vidéo]" data-src="https://www.lavieeco.com/wp-content/uploads/2019/04/Reforma-del-estadio-Santiago-Bernabéu-01-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/04\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Reforma-del-estadio-Santiago-Bernab\u00e9u-01-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Reforma-del-estadio-Santiago-Bernab\u00e9u-01-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Reforma-del-estadio-Santiago-Bernab\u00e9u-01-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Reforma-del-estadio-Santiago-Bernab\u00e9u-01-1-357x210.jpg&quot;,&quot;750&quot;:&quot;Reforma-del-estadio-Santiago-Bernab\u00e9u-01-1-750x430.jpg&quot;,&quot;1200&quot;:&quot;Reforma-del-estadio-Santiago-Bernab\u00e9u-01-1.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/le-real-madrid-devoile-le-nouveau-visage-du-santiago-bernabeu-video.html"></a>
<span class="format-icon format-video"><i class="fa fa-play"></i></span> </div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/le-real-madrid-devoile-le-nouveau-visage-du-santiago-bernabeu-video.html" title="Le Real Madrid dévoile le nouveau visage du Santiago Bernabéu [Vidéo]">
<span class="post-title">
Le Real Madrid dévoile le nouveau visage du Santiago Bernabéu [Vidéo] </span>
</a>
</p></div>
</div >
<div class="post-150046 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-45">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-45"><a href="https://www.lavieeco.com/news/category/sport">Sport</a></span></div> <a title="Classement FIFA : le Maroc perd 2 places !" data-src="https://www.lavieeco.com/wp-content/uploads/2019/02/Maroc-2019-1.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;2048&quot;:&quot;Maroc-2019-1.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/news/sport/classement-fifa-le-maroc-perd-2-places.html"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/news/sport/classement-fifa-le-maroc-perd-2-places.html" title="Classement FIFA : le Maroc perd 2 places !">
<span class="post-title">
Classement FIFA : le Maroc perd 2 places ! </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1763004377 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[150683],"ignore_sticky_posts":1,"category__in":[45],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"5816289"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1763004377" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1763004377" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1894932244_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1894932244_2">
<script>var bs_deferred_loading_bsd_relatedposts_1894932244_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
<div class="vzohtb vzohtb-clearfix adloc-after-related adloc-is-banner adloc-show-desktop location-post_after_related vzohtb-align-center vzohtb-column-1 vzohtb-hide-on-phone vzohtb-hide-on-tablet-portrait vzohtb-hide-on-tablet-landscape"><div id="vzohtb-149856-1668543324" class="vzohtb-container vzohtb-type-custom_code  vzohtb-hide-on-tablet-portrait vzohtb-hide-on-tablet-landscape vzohtb-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="149856" data-type="custom_code"><div class="a-single a-93"><iframe src="https://www.lavieeco.com/had/" width="728" height="90" frameborder="0" style="border:none;"></iframe></div><p class='vzohtb-caption vzohtb-caption-below'></p></div></div> </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="vzohtb-4" class=" h-ni w-nt primary-sidebar-widget widget widget_vzohtb"><div class="vzohtb vzohtb-clearfix  vzohtb-align-center vzohtb-column-1"><div id="vzohtb-150431-1101305465" class="vzohtb-container vzohtb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="150431" data-type="custom_code"><div class="a-single a-96"><a class="gofollow" data-track="OTYsMCwxLDYw" href="http://www.salon-agriculture.ma/ " target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/04/Lavieeco.ma-300x600.jpg" /></a></div><p class='vzohtb-caption vzohtb-caption-below'></p></div></div></div><div id="vzohtb-2" class=" h-ni w-nt primary-sidebar-widget widget widget_vzohtb"><div class="vzohtb vzohtb-clearfix  vzohtb-align-center vzohtb-column-1"><div id="vzohtb-149869-1607724011" class="vzohtb-container vzohtb-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="149869" data-type="custom_code"><div class="a-single a-95"><img src="https://www.lavieeco.com/wp-content/uploads/2019/04/IMMO_300x250.jpg"></div><p class='vzohtb-caption vzohtb-caption-below'></p></div></div></div><div id="vzohtb-3" class=" h-ni w-nt primary-sidebar-widget widget widget_vzohtb"><div class="vzohtb vzohtb-clearfix  vzohtb-align-center vzohtb-column-1"><div id="vzohtb-147841-805318467" class="vzohtb-container vzohtb-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147841" data-type="code"><span id="vzohtb-147841-805318467-place"></span><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('vzohtb-147841-805318467');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('vzohtb-147841-805318467-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('vzohtb-147841-805318467-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('vzohtb-147841-805318467-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('vzohtb-147841-805318467-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© Lavieeco 2019. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" /><script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<!--[if lt IE 9]>
		<script type='text/javascript'
		        src='https://cdnjs.cloudflare.com/ajax/libs/ace/1.2.8/ext-old_ie.js'></script>
		<![endif]-->
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"af1488b11d","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.3.2'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.18.4'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/167dde17ba4f2f239ee8d0642b9b43e6.js?ver=5.1.1'></script>
<script>
var vzohtb=function(a){"use strict";return{init:function(){0==vzohtb.ads_state()&&vzohtb.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var t=[];a(".vzohtb-container").each(function(){if("image"==a(this).data("type"))return 0;t[a(this).attr("id")]={element_id:a(this).attr("id"),ad_id:a(this).data("adid")}}),t.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:t},success:function(t){var e=JSON.parse(t);a.each(e.ads,function(t,e){a("#"+e.element_id).html(e.code)})}})}}}(jQuery);jQuery(document).ready(function(){vzohtb.init()});

</script>
</body>
</html>