<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->

<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->

<link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2018/12/favicon.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lavieeco.com/feed" title="Lavieeco Dernier article" />
<link rel="alternate" type="application/rss+xml" href="https://www.lavieeco.com/comments/feed" title="Lavieeco Dernier commentaire" />
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.lavieeco.com/wp-content/uploads/2016/10/Donnees-personnelles.jpg" />

<meta property="og:url" content="https://www.lavieeco.com/news/sans/la-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2016/10/Donnees-personnelles.jpg" />
<meta name="twitter:title" content="La protection des données personnelles, vue par le DG de la CNDP" />
<meta property="og:title" content="La protection des données personnelles, vue par le DG de la CNDP" />
<meta property="og:description" content="La protection des  données personnelles ne doit plus être perçue comme une contrainte, a affirmé le nouveau président de la Commission Nationale de contrôle de la protection des Données à caractère Personnel (CNDP), Omar Seghrouchni." />
<meta name="twitter:description" content="La protection des  données personnelles ne doit plus être perçue comme une contrainte, a affirmé le nouveau président de la Commission Nationale de contrôle de la protection des Données à caractère Personnel (CNDP), Omar Seghrouchni." />
<meta property="og:site_name" content="Lavieeco" />
<meta property="og:updated_time" content="1544388353" />
<meta property="article:published_time" content="" />
<meta property="article:section" content="Actualité" />
<title>La protection des données personnelles, vue par le DG de la CNDP &#8211; Lavieeco</title>
<link rel='dns-prefetch' href='//www.lavieeco.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="https://www.lavieeco.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wp-block-library-group-css' href='https://www.lavieeco.com/wp-content/plugins/bwp-minify/min/?f=wp-includes/css/dist/block-library/style.min.css,wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css,wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css,wp-content/themes/LVE/css/reset.css,wp-content/themes/LVE/css/font-awesome.min.css,wp-content/themes/LVE/css/main-stylesheet.css,wp-content/themes/LVE/css/lightbox.css,wp-content/themes/LVE/css/shortcodes.css,wp-content/themes/LVE/css/owl.carousel.css,wp-content/themes/LVE/css/animate.css' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: center !important;
                    }
                    .sxc-follow-buttons li img {
                        width: 64px !important;
                        height: 64px !important;
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=5.0' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-group-css' href='https://www.lavieeco.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/LVE/css/dat-menu.css,wp-content/themes/LVE/css/responsive.css,wp-content/themes/LVE/style.css' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-group-css' href='https://www.lavieeco.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/LVE/css/ie-ancient.css' type='text/css' media='all' />
<![endif]-->
<script>if (document.location.protocol != "https:") {document.location = document.URL.replace(/^http:/i, "https:");}</script><script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"solidus","THEME_FULL_NAME":"Solidus","adminUrl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lavieeco.com\/wp-content\/themes\/LVE\/images\/","cssUrl":"https:\/\/www.lavieeco.com\/wp-content\/themes\/LVE\/css\/","themeUrl":"https:\/\/www.lavieeco.com\/wp-content\/themes\/LVE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js'></script>
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Automobile : décembre reste le mois des bonnes affaires' href='https://www.lavieeco.com/news/automobile/automobile-decembre-reste-le-mois-des-bonnes-affaires.html' />
<meta name="generator" content="WordPress 5.0" />
<link rel="canonical" href="https://www.lavieeco.com/news/sans/la-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=130826' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsans%2Fla-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Fsans%2Fla-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>
/* Main color scheme, default: #9f282a */
a:hover,
.main-content .shortcode-content a:hover,
.ot-panel-block.panel-dark > div a:hover,
.widget .ot-widget-review .item a:hover strong,
.widget.widget-dark .article-block .item-content h4 a:hover,
.footer .footer-widgets a:hover,
#sidebar-small.small-sidebar .widget > .title-block h2,
.article-grid .item .item-content-date {
	color: #9F282A;
}
.main-content .shortcode-content .tags-cats > a,
.main-content .shortcode-content .tags-cats > span,
.main-content .shortcode-content .article-header .article-header-meta .meta-item.meta-share-button i.fa,
.writecomment .contact-form-submit button,
.ot-panel-block .title-block h2,
#sidebar-small .widget > .title-block h2,
#sidebar .widget > .title-block h2,
.article-grid .item .item-header .item-header-category i.fa,
.ot-slider-new .ot-slider-new-controls .ot-slider-new-controls-left,
.ot-slider-new .ot-slider-new-controls .ot-slider-new-controls-right,
#main-menu ul li > a > span .m-d-arrow,
.ot-slider-new .slider-slide .slider-layer .date {
	background: #9F282A;
}
.post.sticky .item-content {
	border-left: 4px solid #9F282A;
}



		/* Background Color/Texture/Image */
		body {
							background: #F5F5F5;
			
		}

			</style><style>
/* Titles & Menu Font, default: 'Roboto Condensed' */
h1, h2, h3, h4, h5, h6,
.widget .ot-widget-review .item strong,
.widget .article-block .item-button,
.ot-slide .ot-slider-layer a .content-bottom > strong,
#main-menu, .under-menu a {
	font-family: 'Roboto Condensed', sans-serif;
}

/* Paragraph Font, default 'Roboto' */
p, .ot-panel-block .title-block span,
.split-block > #sidebar .widget > .title-block span,
.ot-panel-block .title-block span, .top-menu {
	font-family: 'Roboto', sans-serif;
}


</style><script>


			//form validation
			function validateName(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '' || fld.value === 'Nickname' || fld.value === 'Enter Your Name..' || fld.value === 'Your Name..') {
					error = "You did not enter your first name.";
				} else if ((fld.value.length < 2) || (fld.value.length > 200)) {
					error = "First name is the wrong length.";
				}
				return error;
			}
					
			function validateEmail(fld) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (fld.value === "") {
					error = "You did not enter an email address.";
				} else if ( fld.value.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function valName(text) {
				"use strict";
				var error = "";
						
				if (text === '' || text === 'Nickname' || text === 'Enter Your Name..' || text === 'Your Name..') {
					error = "You did not enter Your First Name.";
				} else if ((text.length < 2) || (text.length > 50)) {
					error = "First Name is the wrong length.";
				}
				return error;
			}
					
			function valEmail(text) {
				"use strict";
				var error="";
				var illegalChars = /^[^@]+@[^@.]+\.[^@]*\w\w$/;
						
				if (text === "") {
					error = "You did not enter an email address.";
				} else if ( text.match(illegalChars) === null) {
					error = "The email address contains illegal characters.";
				}

				return error;

			}
					
			function validateMessage(fld) {
				"use strict";
				var error = "";
						
				if (fld.value === '') {
					error = "You did not enter Your message.";
				} else if (fld.value.length < 3) {
					error = "The message is to short.";
				}

				return error;
			}		

			function validatecheckbox() {
				"use strict";
				var error = "Please select at least one checkbox!";
				return error;
			}

</script> <style type="text/css" id="wp-custom-css">
			.g-6{
	float: right;
	margin-right: 50px;
}

#sidebar .widget>ul {
    padding: 15px 0px !important;
}		</style>

</head>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<body data-rsssl=1 class="post-template-default single single-post postid-130826 single-format-standard ot-menu-will-follow">
<div id="fb-root"></div>
<script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=729061000570796";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="boxed">

<header class="header">

<nav class="top-menu">
<div class="wrapper">
<div class="menu-top-menu-container"><ul class="load-responsive" rel="Top Menu"><li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
</ul></div> <div class="clear-float"></div>
 </div>

</nav>

<div class="wrapper">
<div class="header-flex">
<div class="header-flex-box">
<a href="https://www.lavieeco.com">
<img class="header-logo" src="https://www.lavieeco.com/wp-content/themes/LVE/images/logos.png" alt="Lavieeco" />
<div class="g g-6"><div class="g-single a-34"><a class="gofollow" data-track="MzQsNiwxLDYw" href="#"><img src="https://www.lavieeco.com/wp-content/uploads/2018/10/728x90-1.png" /></a></div></div> </div>
</div>
<nav id="main-menu" class="willfix main-menu-dark">

<div class="wrapper">
<div class="right">
<div class="menu-icon">
<a href="#"><i class="fa fa-search"></i></a>
<div class="content content-search">
<form method="get" action="https://www.lavieeco.com" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Recherche..." required="" name="s" id="s">
<input type="submit" class="head-search-button" value="Rechercher">
</form>
</div>
</div>
</div>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-65774" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.lavieeco.com" style="border-bottom: 2px solid #1C1C1F; ">A la une</a></li>
<li id="menu-item-125868" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/maroc"><span>Maroc<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86338" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/politique">Politique</a></li>
<li id="menu-item-86339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/societe">Sociéte</a></li>
<li id="menu-item-86336" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/culture">Culture</a></li>
<li id="menu-item-86340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/sport">Sport</a></li>
<li id="menu-item-86337" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/high-tech">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/economie"><span>Economie<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-125852" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/economie/entreprises">Entreprises</a></li>
<li id="menu-item-86368" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/economie/votre-argent">Votre argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/management" style="border-bottom: 2px solid #ffff; "><span>Management<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-125875" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/management/rh">RH</a></li>
<li id="menu-item-125876" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/management/droit">Droit</a></li>
</ul>
</li>
<li id="menu-item-86369" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/opinions"><span>Opinions<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86371" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/opinions/edito">Edito</a></li>
<li id="menu-item-86370" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/opinions/chroniques">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-125870" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/monde">Monde</a></li>
<li id="menu-item-86372" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/videos" style="border-bottom: 2px solid #22bbb1; ">Vidéos</a></li>
</ul> 
</div>
</nav>

</div>

</header>
</div>
<center>
<div class="g g-12"><div class="g-single a-33"><center><a class="gofollow" data-track="MzMsMTIsMSw2MA==" href="https://youtu.be/NHXqkPhP4i0" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2018/10/billboard_fixe_fr.jpg" /></a></center></div></div></center>

<section class="content">

<div class="wrapper">

<div class="split-block">

<div class="main-content">
<div class="ot-panel-block panel-light">
<div class="shortcode-content post-130826 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-maroc category-economie category-sans">
<div class="article-header">
<img class="article-header-photo" src="https://www.lavieeco.com/wp-content/uploads/2016/10/Donnees-personnelles.jpg" alt="La protection des données personnelles, vue par le DG de la CNDP" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2016/10/Donnees-personnelles.jpg" />
<div class="article-header-meta">
<a href="https://www.lavieeco.com/news/2018/12" class="meta-item">
<i class="fa fa-clock-o"></i>
<span>9 décembre 2018</span>
</a>
<div class="meta-item">
<i class="fa fa-pencil"></i>
<span>Lavieeco</span>
<a href="https://www.lavieeco.com/news/author/lavieeco">(25771 articles)</a>
</div>
<a href="#article-share" class="meta-share-button meta-item">
<i class="fa fa-share"></i>
<span>Partager</span>
</a>
</div>
<div class="share-popup-block">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lavieeco.com/news/sans/la-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html" class="socialize-icon facebook ot-share">
<strong><i class="fa fa-facebook"></i>Facebook</strong>
<span class="count">0</span>
</a>
<a href="#" data-url="https://www.lavieeco.com/news/sans/la-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html" data-via="" data-text="La protection des données personnelles, vue par le DG de la CNDP" class="socialize-icon twitter ot-tweet">
<strong><i class="fa fa-twitter"></i>Twitter</strong>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=" class="socialize-icon google ot-pluss">
<strong><i class="fa fa-google-plus"></i>Google+</strong>
<span class="count">0</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lavieeco.com/news/sans/la-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html&title=http://La%20protection%20des%20données%20personnelles,%20vue%20par%20le%20DG%20de%20la%20CNDP" data-url="" class="socialize-icon linkedin ot-link">
<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
<span class="count">0</span>
</a>
</div>
<h1>La protection des données personnelles, vue par le DG de la CNDP</h1>
</div>
<p class="p1"><span><strong style="color: #910000;"><span class="s1"><p>La protection des données personnelles ne doit plus être perçue comme une contrainte, a affirmé le nouveau président de la Commission Nationale de contrôle de la protection des Données à caractère Personnel (CNDP), Omar Seghrouchni.</p>
</span></strong></span></p>
<p>Le premier axe de progrès de la CNDP est &#8220;un axe de nécessité pédagogique en sens qu&#8217;il ne faut pas vivre la protection des données personnelles comme une contrainte mais en tant qu&#8217;élément culturel qui contribue à la culture des droits de l&#8217;homme et à la mise au déploiement économique des entreprises marocaines avec leurs partenaires à l&#8217;étranger&#8221;, a souligné M. Seghrouchni dans une déclaration à la MAP, à l&#8217;occasion d&#8217;une rencontre organisée, samedi à Fès, dans le cadre de la Journée nationale de l&#8217;Internet.</p>
<p>La CNDP sera appelée également &#8220;à faire en sorte que tous les citoyens marocains quel que soit leur positionnement sur le territoire soient protégés de ce point de vue&#8221;.</p>
<p>&#8220;Il y a tout un écosystème à déployer et à encourager pour faire en sorte que la protection des données à caractère personnel soit perçue comme un élément qui contribue à la promotion du tissu socio-économique&#8221;, a-t-il fait remarquer lors de cette rencontre initiée par l&#8217;Association marocaine d&#8217;Internet (MISOC) et l&#8217;université Sidi Mohamed Ben Abdellah de Fès (USMBA).</p>
<p>Initiée sous le thème &#8220;protection des données personnelles, situation actuelle et perspectives&#8221;, la rencontre rassemble des experts et des universitaires marocains et étrangers ainsi que des acteurs économiques de la place, pour débattre de l&#8217;évolution des politiques de la protection des données à caractère personnel au Maroc et dans le monde, à l&#8217;ère de la digitalisation et le développement numérique.</p>
<p>Le Maroc considéré comme l&#8217;un des précurseurs sur le continent africain, a mis en place la loi 09.08 sur la protection des données personnelles créant ainsi la Commission Nationale chargée du Contrôle de la Protection des Données à Caractère Personnel (CNDP). L&#8217;Afrique en est à ses débuts en la matière et peu de pays disposent d&#8217;une loi en la matière.</p>
<p>(Avec Map)<br></p>
</div>
</div>

</div>

<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
<div class="widget-1 first widget"><ul><li><div class="g g-16"><div class="g-single a-39"><center><IFRAME WIDTH="300" HEIGHT="250" SCROLLING="No" FRAMEBORDER="0" MARGINHEIGHT="0" MARGINWIDTH="0" SRC="https://adserver.adtech.de/adiframe|3.0|1143|6635375|0|170|ADTECH;target=_blank;misc=[TIMESTAMP];rdclick="><script language="javascript" src="https://adserver.adtech.de/addyn|3.0|1143|6635375|0|170|ADTECH;loc=700;target="_blank;misc=[TIMESTAMP];rdclick="></script><noscript><a class="gofollow" data-track="MzksMTYsMSw2MA==" href="http://adserver.adtech.de/adlink|3.0|1143|6635375|0|170|ADTECH;loc=300;misc=[TIMESTAMP]"><img src="https://adserver.adtech.de/adserv|3.0|1143|6635375|0|170|ADTECH;loc=300;misc=[TIMESTAMP];grp=[group]" border="0" width="300" height="250"></a></noscript></IFRAME></center>
</div></div></li></ul></div>
<div class="widget-2 widget"> <div class="title-block"><h2>Partagez notre site</h2></div> <div class="ot-social-widget">
<div class="socialize-icons">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lavieeco.com" data-url="https://www.lavieeco.com" class="soc-flipper ot-share">
<span class="card">
<span class="front"><i class="fa fa-facebook"></i></span>
<span class="back"><strong class="count">0</strong><i>Shares</i></span>
</span>
</a>
<a href="#" data-hashtags="" data-url="https://www.lavieeco.com" data-via="" data-text="Lavieeco+-+L%26%23039%3Bessentiel+de+l%26%23039%3Bactualit%C3%A9+%C3%A9conomique" class="soc-flipper flip-twitter ot-tweet">
<span class="card">
<span class="front"><i class="fa fa-twitter"></i></span>
<span class="back"><strong class="count">0</strong><i>Tweets</i></span>
</span>
</a>
<a href="https://plus.google.com/share?url=https://www.lavieeco.com" class="soc-flipper flip-google ot-pluss">
<span class="card">
<span class="front"><i class="fa fa-google-plus"></i></span>
<span class="back"><strong class="count">0</strong><i>+1&#039;s</i></span>
</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https://www.lavieeco.com&amp;title=Lavieeco+-+L%26%23039%3Bessentiel+de+l%26%23039%3Bactualit%C3%A9+%C3%A9conomique" data-url="https://www.lavieeco.com" class="soc-flipper flip-linkedin ot-link">
<span class="card">
<span class="front"><i class="fa fa-linkedin"></i></span>
<span class="back"><strong class="count">0</strong><i>Shares</i></span>
</span>
</a>
</div>
</div>
</div>
<div class="widget-3 widget"><ul><li><div class="g g-17"><div class="g-single a-38"><center><a class="gofollow" data-track="MzgsMTcsMSw2MA==" href="http://cgi.force.com/portail/WebToProspect2/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2018/11/300x600.jpg" /></a></center></div></div></li></ul></div>
<div class="widget-4 widget"> <div class="title-block"><h2>En Direct</h2></div> <div class="ot-widget-timeline">
<div class="item">
<div class="item-date">
<span class="item-date-day">07</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">14:40</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/business-finland-prend-pied-au-maroc.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2018/12/Business-Finland-40x40.jpg" alt="Business Finland prend pied au Maroc" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2018/12/Business-Finland-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/business-finland-prend-pied-au-maroc.html">Business Finland prend pied au Maroc</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">07</span>
<div>
 <span class="item-date-month">Déc</span>
<span class="item-date-time">14:37</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/forte-baisse-du-flux-des-ide-marocains-a-letranger.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2017/04/Baisse-des-taux-40x40.jpg" alt="Forte baisse du flux des investissements directs marocains à l’étranger" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2017/04/Baisse-des-taux-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/forte-baisse-du-flux-des-ide-marocains-a-letranger.html">Forte baisse du flux des investissements directs marocains à l’étranger</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">07</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">14:32</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/nouveau-label-qualite-pour-le-solaire-photovoltaique.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2017/11/panneaux-photovoltaiques-hotels-de-Marrakech-40x40.jpg" alt="Nouveau label Qualité pour le solaire photovoltaïque" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2017/11/panneaux-photovoltaiques-hotels-de-Marrakech-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/nouveau-label-qualite-pour-le-solaire-photovoltaique.html">Nouveau label Qualité pour le solaire photovoltaïque</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">07</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">12:10</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/ouverture-du-consulat-honoraire-suisse-a-marrakech.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2018/12/Sami-Zerelli-40x40.jpg" alt="Ouverture du consulat honoraire Suisse à Marrakech" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2018/12/Sami-Zerelli-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/ouverture-du-consulat-honoraire-suisse-a-marrakech.html">Ouverture du consulat honoraire Suisse à Marrakech</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">07</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">10:38</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/bcij-demantelement-dune-cellule-terroriste-a-beni-mellal.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2018/12/BCIJ-40x40.jpg" alt="BCIJ : Démantèlement d&#8217;une cellule terroriste à Beni-Mellal" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2018/12/BCIJ-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/bcij-demantelement-dune-cellule-terroriste-a-beni-mellal.html">BCIJ : Démantèlement d&#8217;une cellule terroriste à Beni-Mellal</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">06</span>
<div>
<span class="item-date-month">Déc</span>
<span class="item-date-time">19:29</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/maroc/politique/sa-majeste-nomme-ahmed-chaouki-benayoub-a-la-tete-de-la-didh.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2018/12/IMG_20181206_192734-40x40.jpg" alt="Sa Majesté nomme Ahmed Chaouki Benayoub délégué interministériel aux droits de l&#8217;Homme" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2018/12/IMG_20181206_192734-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="https://www.lavieeco.com/news/maroc/politique/sa-majeste-nomme-ahmed-chaouki-benayoub-a-la-tete-de-la-didh.html">Sa Majesté nomme Ahmed Chaouki Benayoub délégué interministériel aux droits de l&#8217;Homme</a></strong>
</div>
</div>
</div>
</div>
<div class="widget-5 widget"><ul><li><div class="a-single a-25"><center><a class="gofollow" data-track="MjUsMCwxLDYw" href="https://www.facebook.com/daribatouna/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2018/10/DGI.png" /></a></center></div></li></ul></div><div class="widget_text widget-6 widget"><div class="title-block"><h2>Rejoignez-nous</h2></div><div class="textwidget custom-html-widget">
<ul class="sxc-follow-buttons">
<li>
<a href="https://www.facebook.com/Lavieeco" title="Facebook" target="_blank">
<img src="https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/facebook.png" alt="Facebook" />
</a>
</li>
<li>
<a href="https://twitter.com/JournalLavieeco" title="Twitter" target="_blank">
<img src="https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/twitter.png" alt="Twitter" />
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" title="YouTube" target="_blank">
<img src="https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/youtube.png" alt="YouTube" />
</a>
</li>
</ul>
</div></div>

</aside>

</div>

</div>

</section>

<footer class="footer">

<div class="wrapper">
<div class="footer-menu">
<a href="#top" class="right">Remonter en haut de page <i class="fa fa-chevron-up"></i></a>
</div>

<div class="footer-widgets">
<div class="footer-widget-wrapper">

<div class="footer-widget-left">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='https://www.lavieeco.com/news/2018/12'> décembre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/11'> novembre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/10'> octobre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/09'> septembre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/08'> août 2018 </option>
<option value='https://www.lavieeco.com/news/2018/07'> juillet 2018 </option>
<option value='https://www.lavieeco.com/news/2018/06'> juin 2018 </option>
<option value='https://www.lavieeco.com/news/2018/05'> mai 2018 </option>
<option value='https://www.lavieeco.com/news/2018/04'> avril 2018 </option>
<option value='https://www.lavieeco.com/news/2018/03'> mars 2018 </option>
<option value='https://www.lavieeco.com/news/2018/02'> février 2018 </option>
<option value='https://www.lavieeco.com/news/2018/01'> janvier 2018 </option>
<option value='https://www.lavieeco.com/news/2017/12'> décembre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/11'> novembre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/10'> octobre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/09'> septembre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/08'> août 2017 </option>
<option value='https://www.lavieeco.com/news/2017/07'> juillet 2017 </option>
<option value='https://www.lavieeco.com/news/2017/06'> juin 2017 </option>
<option value='https://www.lavieeco.com/news/2017/05'> mai 2017 </option>
<option value='https://www.lavieeco.com/news/2017/04'> avril 2017 </option>
<option value='https://www.lavieeco.com/news/2017/03'> mars 2017 </option>
<option value='https://www.lavieeco.com/news/2017/02'> février 2017 </option>
<option value='https://www.lavieeco.com/news/2017/01'> janvier 2017 </option>
<option value='https://www.lavieeco.com/news/2016/12'> décembre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/11'> novembre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/10'> octobre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/09'> septembre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/08'> août 2016 </option>
<option value='https://www.lavieeco.com/news/2016/07'> juillet 2016 </option>
<option value='https://www.lavieeco.com/news/2016/06'> juin 2016 </option>
<option value='https://www.lavieeco.com/news/2016/05'> mai 2016 </option>
<option value='https://www.lavieeco.com/news/2016/04'> avril 2016 </option>
<option value='https://www.lavieeco.com/news/2016/03'> mars 2016 </option>
<option value='https://www.lavieeco.com/news/2016/02'> février 2016 </option>
<option value='https://www.lavieeco.com/news/2016/01'> janvier 2016 </option>
<option value='https://www.lavieeco.com/news/2015/12'> décembre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/11'> novembre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/10'> octobre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/09'> septembre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/08'> août 2015 </option>
<option value='https://www.lavieeco.com/news/2015/07'> juillet 2015 </option>
<option value='https://www.lavieeco.com/news/2015/06'> juin 2015 </option>
<option value='https://www.lavieeco.com/news/2015/05'> mai 2015 </option>
<option value='https://www.lavieeco.com/news/2015/04'> avril 2015 </option>
<option value='https://www.lavieeco.com/news/2015/03'> mars 2015 </option>
<option value='https://www.lavieeco.com/news/2015/02'> février 2015 </option>
<option value='https://www.lavieeco.com/news/2015/01'> janvier 2015 </option>
<option value='https://www.lavieeco.com/news/2014/12'> décembre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/11'> novembre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/10'> octobre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/09'> septembre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/08'> août 2014 </option>
<option value='https://www.lavieeco.com/news/2014/07'> juillet 2014 </option>
<option value='https://www.lavieeco.com/news/2014/06'> juin 2014 </option>
<option value='https://www.lavieeco.com/news/2014/05'> mai 2014 </option>
<option value='https://www.lavieeco.com/news/2014/04'> avril 2014 </option>
<option value='https://www.lavieeco.com/news/2014/03'> mars 2014 </option>
<option value='https://www.lavieeco.com/news/2014/02'> février 2014 </option>
<option value='https://www.lavieeco.com/news/2014/01'> janvier 2014 </option>
<option value='https://www.lavieeco.com/news/2013/12'> décembre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/11'> novembre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/10'> octobre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/09'> septembre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/08'> août 2013 </option>
<option value='https://www.lavieeco.com/news/2013/07'> juillet 2013 </option>
<option value='https://www.lavieeco.com/news/2013/06'> juin 2013 </option>
<option value='https://www.lavieeco.com/news/2013/05'> mai 2013 </option>
<option value='https://www.lavieeco.com/news/2013/04'> avril 2013 </option>
<option value='https://www.lavieeco.com/news/2013/03'> mars 2013 </option>
<option value='https://www.lavieeco.com/news/2013/02'> février 2013 </option>
<option value='https://www.lavieeco.com/news/2013/01'> janvier 2013 </option>
<option value='https://www.lavieeco.com/news/2012/12'> décembre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/11'> novembre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/10'> octobre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/09'> septembre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/08'> août 2012 </option>
<option value='https://www.lavieeco.com/news/2012/07'> juillet 2012 </option>
<option value='https://www.lavieeco.com/news/2012/06'> juin 2012 </option>
<option value='https://www.lavieeco.com/news/2012/05'> mai 2012 </option>
<option value='https://www.lavieeco.com/news/2012/04'> avril 2012 </option>
<option value='https://www.lavieeco.com/news/2012/03'> mars 2012 </option>
<option value='https://www.lavieeco.com/news/2012/02'> février 2012 </option>
<option value='https://www.lavieeco.com/news/2012/01'> janvier 2012 </option>
<option value='https://www.lavieeco.com/news/2011/12'> décembre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/11'> novembre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/10'> octobre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/09'> septembre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/08'> août 2011 </option>
<option value='https://www.lavieeco.com/news/2011/07'> juillet 2011 </option>
<option value='https://www.lavieeco.com/news/2011/06'> juin 2011 </option>
<option value='https://www.lavieeco.com/news/2011/05'> mai 2011 </option>
<option value='https://www.lavieeco.com/news/2011/04'> avril 2011 </option>
<option value='https://www.lavieeco.com/news/2011/03'> mars 2011 </option>
<option value='https://www.lavieeco.com/news/2011/02'> février 2011 </option>
<option value='https://www.lavieeco.com/news/2011/01'> janvier 2011 </option>
<option value='https://www.lavieeco.com/news/2010/12'> décembre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/11'> novembre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/10'> octobre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/09'> septembre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/08'> août 2010 </option>
<option value='https://www.lavieeco.com/news/2010/07'> juillet 2010 </option>
<option value='https://www.lavieeco.com/news/2010/06'> juin 2010 </option>
<option value='https://www.lavieeco.com/news/2010/05'> mai 2010 </option>
<option value='https://www.lavieeco.com/news/2010/04'> avril 2010 </option>
<option value='https://www.lavieeco.com/news/2010/03'> mars 2010 </option>
<option value='https://www.lavieeco.com/news/2010/02'> février 2010 </option>
<option value='https://www.lavieeco.com/news/2010/01'> janvier 2010 </option>
<option value='https://www.lavieeco.com/news/2009/12'> décembre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/11'> novembre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/10'> octobre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/09'> septembre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/08'> août 2009 </option>
<option value='https://www.lavieeco.com/news/2009/07'> juillet 2009 </option>
<option value='https://www.lavieeco.com/news/2009/06'> juin 2009 </option>
<option value='https://www.lavieeco.com/news/2009/05'> mai 2009 </option>
<option value='https://www.lavieeco.com/news/2009/04'> avril 2009 </option>
<option value='https://www.lavieeco.com/news/2009/03'> mars 2009 </option>
<option value='https://www.lavieeco.com/news/2009/02'> février 2009 </option>
<option value='https://www.lavieeco.com/news/2009/01'> janvier 2009 </option>
<option value='https://www.lavieeco.com/news/2008/12'> décembre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/11'> novembre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/10'> octobre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/09'> septembre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/08'> août 2008 </option>
<option value='https://www.lavieeco.com/news/2008/07'> juillet 2008 </option>
<option value='https://www.lavieeco.com/news/2008/06'> juin 2008 </option>
<option value='https://www.lavieeco.com/news/2008/05'> mai 2008 </option>
<option value='https://www.lavieeco.com/news/2008/04'> avril 2008 </option>
<option value='https://www.lavieeco.com/news/2008/03'> mars 2008 </option>
<option value='https://www.lavieeco.com/news/2008/02'> février 2008 </option>
<option value='https://www.lavieeco.com/news/2008/01'> janvier 2008 </option>
<option value='https://www.lavieeco.com/news/2007/12'> décembre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/11'> novembre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/10'> octobre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/09'> septembre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/08'> août 2007 </option>
<option value='https://www.lavieeco.com/news/2007/07'> juillet 2007 </option>
<option value='https://www.lavieeco.com/news/2007/06'> juin 2007 </option>
<option value='https://www.lavieeco.com/news/2007/05'> mai 2007 </option>
<option value='https://www.lavieeco.com/news/2007/04'> avril 2007 </option>
<option value='https://www.lavieeco.com/news/2007/03'> mars 2007 </option>
<option value='https://www.lavieeco.com/news/2007/02'> février 2007 </option>
<option value='https://www.lavieeco.com/news/2007/01'> janvier 2007 </option>
<option value='https://www.lavieeco.com/news/2006/12'> décembre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/11'> novembre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/10'> octobre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/09'> septembre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/08'> août 2006 </option>
<option value='https://www.lavieeco.com/news/2006/07'> juillet 2006 </option>
<option value='https://www.lavieeco.com/news/2006/06'> juin 2006 </option>
<option value='https://www.lavieeco.com/news/2006/05'> mai 2006 </option>
<option value='https://www.lavieeco.com/news/2006/04'> avril 2006 </option>
<option value='https://www.lavieeco.com/news/2006/03'> mars 2006 </option>
<option value='https://www.lavieeco.com/news/2006/02'> février 2006 </option>
<option value='https://www.lavieeco.com/news/2006/01'> janvier 2006 </option>
<option value='https://www.lavieeco.com/news/2005/12'> décembre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/11'> novembre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/10'> octobre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/09'> septembre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/08'> août 2005 </option>
<option value='https://www.lavieeco.com/news/2005/07'> juillet 2005 </option>
<option value='https://www.lavieeco.com/news/2005/06'> juin 2005 </option>
<option value='https://www.lavieeco.com/news/2005/05'> mai 2005 </option>
<option value='https://www.lavieeco.com/news/2005/04'> avril 2005 </option>
<option value='https://www.lavieeco.com/news/2005/03'> mars 2005 </option>
<option value='https://www.lavieeco.com/news/2005/02'> février 2005 </option>
<option value='https://www.lavieeco.com/news/2005/01'> janvier 2005 </option>
<option value='https://www.lavieeco.com/news/2004/12'> décembre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/11'> novembre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/10'> octobre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/09'> septembre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/08'> août 2004 </option>
<option value='https://www.lavieeco.com/news/2004/07'> juillet 2004 </option>
<option value='https://www.lavieeco.com/news/2004/06'> juin 2004 </option>
<option value='https://www.lavieeco.com/news/2004/05'> mai 2004 </option>
<option value='https://www.lavieeco.com/news/2004/04'> avril 2004 </option>
<option value='https://www.lavieeco.com/news/2004/03'> mars 2004 </option>
<option value='https://www.lavieeco.com/news/2004/02'> février 2004 </option>
<option value='https://www.lavieeco.com/news/2004/01'> janvier 2004 </option>
<option value='https://www.lavieeco.com/news/2003/12'> décembre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/11'> novembre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/10'> octobre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/09'> septembre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/08'> août 2003 </option>
<option value='https://www.lavieeco.com/news/2003/07'> juillet 2003 </option>
<option value='https://www.lavieeco.com/news/2003/06'> juin 2003 </option>
</select>
</div> 
</div>

<div class="footer-widget-middle">
<div class="widget-1 first widget"> <div class="title-block"><h2>A propos</h2></div> <div class="ot-about-widget">
<p>Lavieeco.com, L'essentiel de l'actualité économique.</p>
<ul class="list-group">
<li><i class="fa fa-location-arrow fa-fw"></i>5, Bd. Abdellah Ben Yacine – Casablanca – 20 300</li> <li><i class="fa fa-phone fa-fw"></i>0520 15 02 00</li> <li><i class="fa fa-envelope fa-fw"></i><span class="__cf_email__" data-cfemail="acdec9c8cdcfd8c5c3c2ecc0cddac5c9c9cfc382c1cd">[email&#160;protected]</span></li> </ul>
<br />
<br />
<img src="https://www.lavieeco.com/wp-content/themes/LVE/images/logos.png" alt="A propos" />
</div>
</div>

</div>

<div class="footer-widget-right">
<div class="widget-1 first widget"> <div class="title-block"><h2>Articles récents</h2></div> <ul>
<li>
<a href="https://www.lavieeco.com/news/sans/la-protection-des-donnees-personnelles-vue-par-le-dg-de-la-cndp.html">La protection des données personnelles, vue par le DG de la CNDP</a>
</li>
<li>
<a href="https://www.lavieeco.com/news/automobile/automobile-decembre-reste-le-mois-des-bonnes-affaires.html">Automobile : décembre reste le mois des bonnes affaires</a>
</li>
<li>
<a href="https://www.lavieeco.com/news/maroc/culture/tout-film-de-monstres-parle-politique-par-principe.html">«Tout film de monstres parle politique par principe»</a>
</li>
</ul>
</div> 
</div>

<div class="footer-widget-right">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>décembre 2018</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.lavieeco.com/news/2018/11">&laquo; Nov</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="https://www.lavieeco.com/news/2018/12/01" aria-label="Publications publiées sur 1 December 2018">1</a></td><td><a href="https://www.lavieeco.com/news/2018/12/02" aria-label="Publications publiées sur 2 December 2018">2</a></td>
</tr>
<tr>
<td><a href="https://www.lavieeco.com/news/2018/12/03" aria-label="Publications publiées sur 3 December 2018">3</a></td><td><a href="https://www.lavieeco.com/news/2018/12/04" aria-label="Publications publiées sur 4 December 2018">4</a></td><td><a href="https://www.lavieeco.com/news/2018/12/05" aria-label="Publications publiées sur 5 December 2018">5</a></td><td><a href="https://www.lavieeco.com/news/2018/12/06" aria-label="Publications publiées sur 6 December 2018">6</a></td><td><a href="https://www.lavieeco.com/news/2018/12/07" aria-label="Publications publiées sur 7 December 2018">7</a></td><td><a href="https://www.lavieeco.com/news/2018/12/08" aria-label="Publications publiées sur 8 December 2018">8</a></td><td><a href="https://www.lavieeco.com/news/2018/12/09" aria-label="Publications publiées sur 9 December 2018">9</a></td>
</tr>
<tr>
<td id="today">10</td><td>11</td><td>12</td><td>13</td><td>14</td><td>15</td><td>16</td>
</tr>
<tr>
<td>17</td><td>18</td><td>19</td><td>20</td><td>21</td><td>22</td><td>23</td>
</tr>
<tr>
<td>24</td><td>25</td><td>26</td><td>27</td><td>28</td><td>29</td><td>30</td>
</tr>
<tr>
<td>31</td>
<td class="pad" colspan="6">&nbsp;</td>
</tr>
</tbody>
</table></div></div> 
</div>
</div>

</div>

</div>

<div class="footer-copy">

<div class="wrapper">
<p>© 2018 COPYRIGHT LAVIEECO.COM. ALL RIGHTS RESERVED. DESIGNED BY LAVIEECO</p>

</div>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer la fenêtre</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.lavieeco.com/wp-content/themes/LVE/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>

<!--[if lte IE 9]><script src="https://www.lavieeco.com/wp-content/themes/LVE/js/ie-fix.js.js"></script><![endif]--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js,wp-includes/js/jquery/ui/effect.min.js,wp-includes/js/jquery/ui/effect-slide.min.js,wp-content/themes/LVE/js/admin/jquery.c00kie.js,wp-content/themes/LVE/js/elementQuery.min.js,wp-content/themes/LVE/js/theme-scripts.js,wp-content/themes/LVE/js/ot-lightbox.js,wp-content/themes/LVE/js/iscroll.js,wp-content/themes/LVE/js/modernizr.custom.50878.js,wp-content/themes/LVE/js/dat-menu.js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/LVE/js/SmoothScroll.min.js,wp-content/themes/LVE/js/owl.carousel.min.js,wp-content/themes/LVE/js/jquery.event.move.js,wp-content/themes/LVE/js/jquery.event.swipe.js,wp-includes/js/comment-reply.min.js,wp-content/themes/LVE/js/ot_gallery.js,wp-content/themes/LVE/js/scripts.js,wp-content/themes/LVE/js/solidus.js,wp-includes/js/wp-embed.min.js'></script>

</body>

</html>