<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->

<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->

<head>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->

<link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2018/12/favicon.jpg" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="https://www.lavieeco.com/feed" title="Lavieeco Dernier article" />
<link rel="alternate" type="application/rss+xml" href="https://www.lavieeco.com/comments/feed" title="Lavieeco Dernier commentaire" />
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />

<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:image:src" content="https://www.lavieeco.com/wp-content/uploads/2018/09/etudes-france.jpg" />

<meta property="og:url" content="https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2018/09/etudes-france.jpg" />
<meta name="twitter:title" content="France: les étudiants étrangers doctorants épargnés par la hausse des frais" />
<meta property="og:title" content="France: les étudiants étrangers doctorants épargnés par la hausse des frais" />
<meta property="og:description" content="La hausse des frais d&#039;inscription dans les universités françaises pour les étudiants extra-communautaires &quot;ne s&#039;appliquera pas aux doctorants étrangers&quot;, a annoncé la ministre de l&#039;Enseignement supérieur, Frédérique Vidal, dans un entretien au Journal du dimanche." />
<meta name="twitter:description" content="La hausse des frais d&#039;inscription dans les universités françaises pour les étudiants extra-communautaires &quot;ne s&#039;appliquera pas aux doctorants étrangers&quot;, a annoncé la ministre de l&#039;Enseignement supérieur, Frédérique Vidal, dans un entretien au Journal du dimanche." />
<meta property="og:site_name" content="Lavieeco" />
<meta property="og:updated_time" content="1551008273" />
<meta property="article:published_time" content="" />
<meta property="article:section" content="Actualité" />
<meta property="article:tag" content="ENSEIGNEMENT" />
<title>France: les étudiants étrangers doctorants épargnés par la hausse des frais &#8211; Lavieeco</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="https://www.lavieeco.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; France: les étudiants étrangers doctorants épargnés par la hausse des frais Flux des commentaires" href="https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.0.3"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.1.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css' href='https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.45' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css' href='https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.45' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>

                    .sxc-follow-buttons {
                        text-align: center !important;
                    }
                    .sxc-follow-buttons .sxc-follow-button a img {
                        width: 64px !important;
                        height: 64px !important;
                        margin: 5px !important;
                    }
                  
</style>
<link rel='stylesheet' id='google-fonts-1-css' href='https://fonts.googleapis.com/css?family=Roboto+Condensed&#038;subset=latin&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-2-css' href='https://fonts.googleapis.com/css?family=Roboto&#038;subset=latin&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='reset-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/reset.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/font-awesome.min.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='main-stylesheet-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/main-stylesheet.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/lightbox.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/shortcodes.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/owl.carousel.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/animate.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/dat-menu.css?ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='https://www.lavieeco.com/wp-content/themes/LVE/css/responsive.css?ver=5.0.3' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='https://www.lavieeco.com/wp-content/themes/LVE/css/ie-ancient.css?ver=5.0.3' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='https://www.lavieeco.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=5.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='https://www.lavieeco.com/wp-content/themes/LVE/style.css?ver=5.0.3' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"solidus","THEME_FULL_NAME":"Solidus","adminUrl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"https:\/\/www.lavieeco.com\/wp-content\/themes\/LVE\/images\/","cssUrl":"https:\/\/www.lavieeco.com\/wp-content\/themes\/LVE\/css\/","themeUrl":"https:\/\/www.lavieeco.com\/wp-content\/themes\/LVE"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js?ver=4.45'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='Le Prince Héritier Moulay El Hassan reçoit à Rabat le Prince Harry d&rsquo;Angleterre et son épouse' href='https://www.lavieeco.com/news/actualite-maroc/le-prince-heritier-moulay-el-hassan-recoit-a-rabat-le-prince-harry-dangleterre-et-son-epouse.html' />
<link rel='next' title='Aziz Akhannouch: « Il faut s’ouvrir sur les langues étrangères »' href='https://www.lavieeco.com/news/maroc/politique/aziz-akhannouch-il-faut-souvrir-sur-les-langues-etrangeres.html' />
<meta name="generator" content="WordPress 5.0.3" />
<link rel="canonical" href="https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=136035' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Factualite-maroc%2Ffrance-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fnews%2Factualite-maroc%2Ffrance-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type="text/css" id="wp-custom-css">
			#sidebar .widget>ul {
    padding: 15px 0px !important;
}

.g-24{
	float: right;
	margin-right: 50px;
}		</style>

</head>
<script src="https://ajax.googleapis.com/ajax/libs/jquery/3.3.1/jquery.min.js"></script>

<body class="post-template-default single single-post postid-136035 single-format-standard ot-menu-will-follow">
<div id="fb-root"></div>
<script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=729061000570796";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>

<div class="boxed">

<header class="header">

<nav class="top-menu">
<div class="wrapper">
<div class="menu-top-menu-container"><ul class="load-responsive" rel="Top Menu"><li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
</ul></div> <div class="clear-float"></div>
</div>

</nav>

<div class="wrapper">
<div class="header-flex">
<div class="header-flex-box">
<a href="https://www.lavieeco.com">
<img class="header-logo" src="https://www.lavieeco.com/wp-content/uploads/2018/08/xLVE-LOGO-NEW-BON1.png.pagespeed.ic_.goYyJ8TmZ2.png" alt="Lavieeco" />
<div class="g g-24"><div class="g-single a-80"><a class="gofollow" data-track="ODAsMjQsMSw2MA==" href="http://www.amdl.gov.ma/amdl/conditions-generales/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/02/0001_728x90.jpg" /></a></div></div> </div>
</div>
<nav id="main-menu" class="willfix main-menu-dark">

<div class="wrapper">
<div class="right">
<div class="menu-icon">
<a href="#"><i class="fa fa-search"></i></a>
<div class="content content-search">
<form method="get" action="https://www.lavieeco.com" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Recherche..." required="" name="s" id="s">
<input type="submit" class="head-search-button" value="Rechercher">
</form>
</div>
</div>
</div>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-65774" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.lavieeco.com" style="border-bottom: 2px solid #1C1C1F; ">A la une</a></li>
<li id="menu-item-125868" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/maroc"><span>Maroc<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86338" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/politique">Politique</a></li>
<li id="menu-item-86339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/societe">Sociéte</a></li>
<li id="menu-item-86336" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/culture">Culture</a></li>
<li id="menu-item-86340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/sport">Sport</a></li>
<li id="menu-item-86337" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/maroc/high-tech">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/economie"><span>Economie<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-125852" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/economie/entreprises">Entreprises</a></li>
<li id="menu-item-86368" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/economie/votre-argent">Votre argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/management" style="border-bottom: 2px solid #ffff; "><span>Management<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-125875" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/management/rh">RH</a></li>
<li id="menu-item-125876" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/management/droit">Droit</a></li>
</ul>
</li>
<li id="menu-item-86369" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="https://www.lavieeco.com/news/category/opinions"><span>Opinions<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86371" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/opinions/edito">Edito</a></li>
<li id="menu-item-86370" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/opinions/chroniques">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-125870" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/monde">Monde</a></li>
<li id="menu-item-86372" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.lavieeco.com/news/category/videos" style="border-bottom: 2px solid #22bbb1; ">Vidéos</a></li>
<li id="menu-item-132278" class="normal-drop   no-description menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.lavieeco.com/les-millenials-se-devoilent" style="border-bottom: 2px solid #9F282A; ">Dossiers Spéciaux</a></li>
</ul> 
</div>
</nav>

</div>

</header>
</div>
<center>
</center>

<section class="content">

<div class="wrapper">

<div class="split-block">

<div class="main-content">
<div class="ot-panel-block panel-light">
<div class="shortcode-content post-136035 post type-post status-publish format-standard has-post-thumbnail hentry category-actualite-maroc category-enseignement tag-enseignement tag-frais-de-scolarite tag-france">
<div class="article-header">
<img class="article-header-photo" src="https://www.lavieeco.com/wp-content/uploads/2018/09/etudes-france.jpg" alt="France: les étudiants étrangers doctorants épargnés par la hausse des frais" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2018/09/etudes-france.jpg" />
<div class="article-header-meta">
<a href="https://www.lavieeco.com/news/2019/02" class="meta-item">
<i class="fa fa-clock-o"></i>
<span>24 février 2019</span>
</a>
<div class="meta-item">
<i class="fa fa-pencil"></i>
<span>AFP</span>
<a href="https://www.lavieeco.com/news/author/afp">(25 articles)</a>
</div>
<div class="meta-item">
<i class="fa fa-comment-o"></i>
<span>0 Commentaire</span>
</div>
<a href="#article-share" class="meta-share-button meta-item">
<i class="fa fa-share"></i>
<span>Partager</span>
</a>
</div>
<div class="share-popup-block">
<a href="https://www.facebook.com/sharer/sharer.php?u=https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html" class="socialize-icon facebook ot-share">
<strong><i class="fa fa-facebook"></i>Facebook</strong>
<span class="count">0</span>
</a>
<a href="#" data-url="https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html" data-via="" data-text="France: les étudiants étrangers doctorants épargnés par la hausse des frais" class="socialize-icon twitter ot-tweet">
<strong><i class="fa fa-twitter"></i>Twitter</strong>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=" class="socialize-icon google ot-pluss">
<strong><i class="fa fa-google-plus"></i>Google+</strong>
<span class="count">0</span>
</a>
<a href="https://www.linkedin.com/shareArticle?mini=true&url=https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html&title=" data-url="" class="socialize-icon linkedin ot-link">
<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
<span class="count">0</span>
</a>
</div>
<h1>France: les étudiants étrangers doctorants épargnés par la hausse des frais</h1>
</div>
<p class="p1"><span><strong style="color: #910000;"><span class="s1"><p>La hausse des frais d&rsquo;inscription dans les universités françaises pour les étudiants extra-communautaires « ne s&rsquo;appliquera pas aux doctorants étrangers », a annoncé la ministre de l&rsquo;Enseignement supérieur, Frédérique Vidal, dans un entretien au Journal du dimanche.</p>
</span></strong></span></p>
<p>La ministre suit en cela les préconisations du rapport remis la semaine dernière après une concertation menée par cinq personnalités indépendantes qui soulignaient le « rôle essentiel » des doctorants dans la recherche française.</p>
<p>« Nous suivrons cette préconisation: la hausse des frais d&rsquo;inscription ne s&rsquo;appliquera pas aux doctorants étrangers », a déclaré la ministre.</p>
<p>En novembre, le gouvernement avait annoncé qu&rsquo;il allait augmenter les frais de scolarité dans les universités pour les jeunes venant de pays hors Union européenne, tout en affirmant vouloir attirer davantage d&rsquo;étudiants internationaux grâce à une politique de visas améliorée et davantage de bourses.</p>
<p>Selon ces annonces, à partir de la rentrée 2019, ces étudiants devront s&rsquo;acquitter de 2.770 euros de frais d&rsquo;inscription en licence et 3.770 euros en master et doctorat, contre 170 euros pour une année de formation en licence, 243 euros en master et 380 euros en doctorat pour les jeunes Européens.</p>
<p>Les doctorants seront donc épargnés par la hausse des frais et la ministre a indiqué travailler, dans le cadre de la loi de programmation de la recherche prévue pour 2020, afin d&rsquo;élargir l&rsquo;accès aux contrats doctoraux.</p>
<p>En revanche, Frédérique Vidal refuse d&rsquo;augmenter de 10 à 15% le nombre d&rsquo;étudiants que les universités peuvent décider d&rsquo;exonérer de frais, comme le permet un décret de 2013.</p>
<p>« Comme la hausse des droits d&rsquo;inscription ne concerne que les nouveaux arrivants, les établissements pourront facilement les exonérer cette année en respectant le plafond actuel.</p>
<p>Pour le moment, nous restons donc à 10% », a-t-elle tranché.</p>
<p>Relevant une stagnation du nombre d&rsquo;étudiants étrangers en France « autour de 325.000 » alors que l&rsquo;objectif est d&rsquo;arriver à « 500.000 », la ministre a répété que son objectif était « d&rsquo;attirer plus d&rsquo;étudiants étrangers, y compris ceux qui ont les moyens, et pouvoir, grâce au paiement des droits d&rsquo;inscription de ceux-ci, financer des exonérations et des bourses pour les moins favorisés ».</p>
<p>Face à l&rsquo;inquiétude d&rsquo;une hausse généralisée des droits d&rsquo;inscription, la ministre s&rsquo;est voulue rassurante: « Nous allons prendre un décret fin mars, afin de garantir qu&rsquo;à l&rsquo;avenir, pour les étudiants français et européens, les droits d&rsquo;inscription seront stables et ne pourront pas augmenter plus que l&rsquo;inflation ».</p>
<div class="tags-cats">
<span><i class="fa fa-tags"></i> Mots-clés</span>
<a href="https://www.lavieeco.com/news/tag/enseignement">ENSEIGNEMENT</a>, <a href="https://www.lavieeco.com/news/tag/frais-de-scolarite">frais de scolarité</a>, <a href="https://www.lavieeco.com/news/tag/france">France</a> </div>
<div class="about-author">
<div class="author-header">
<img src="https://secure.gravatar.com/avatar/6be3c8b6798300512770933bba2b84fa?s=116&#038;d=mm&#038;r=g" alt="AFP" />
</div>
<div class="author-content">
<div class="author-socials right">
</div>
<h4>AFP</h4>
<p></p>
</div>
</div>
</div>
</div>

<div class="ot-panel-block dark-scheme">
<div class="title-block">
<h2>Lire aussi</h2>
</div>
<div class="reviews-block lets-do-3">
<div class="item">
<div class="item-header">
<a href="https://www.lavieeco.com/news/actualite-maroc/maroc-emirats-arabes-unis-convention-de-cooperation-pour-la-bonne-gouvernance-judiciaire-27041.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2015/10/Dubai-Courts-justice-2013-10-23.jpg" alt="Maroc / Emirats Arabes Unis : Convention de coopération pour la bonne gouvernance judiciaire" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2015/10/Dubai-Courts-justice-2013-10-23.jpg" /> </a>
</div>
<div class="item-content">
<h3><a href="https://www.lavieeco.com/news/actualite-maroc/maroc-emirats-arabes-unis-convention-de-cooperation-pour-la-bonne-gouvernance-judiciaire-27041.html">Maroc / Emirats Arabes Unis : Convention de coopération pour la bonne gouvernance judiciaire</a></h3>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://www.lavieeco.com/news/actualite-maroc/france-le-roi-mohammed-vi-recu-a-lelysee.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2017/05/Le-Roi-Mohammed-VI.jpg" alt="France : le Roi Mohammed VI reçu à l&rsquo;Elysée" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2017/05/Le-Roi-Mohammed-VI.jpg" /> </a>
</div>
<div class="item-content">
<h3><a href="https://www.lavieeco.com/news/actualite-maroc/france-le-roi-mohammed-vi-recu-a-lelysee.html">France : le Roi Mohammed VI reçu à l&rsquo;Elysée</a></h3>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="https://www.lavieeco.com/news/actualite-maroc/cooperation-maroco-gambienne-dans-le-domaine-des-transports-26216.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2015/10/rebah-2013-08-02.jpg" alt="Coopération maroco-gambienne dans le domaine des transports" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2015/10/rebah-2013-08-02.jpg" /> </a>
</div>
<div class="item-content">
<h3><a href="https://www.lavieeco.com/news/actualite-maroc/cooperation-maroco-gambienne-dans-le-domaine-des-transports-26216.html">Coopération maroco-gambienne dans le domaine des transports</a></h3>
</div>
</div>
</div>

</div>
<div class="ot-panel-block panel-light">
<div class="title-block">
<h2 style="background-color: #3181b5;">Commentaires</h2>
</div>
<div class="comments-block">
<div class="big-message">
<div>
<i class="fa fa-comments"></i>
<strong>0 Commentaire</strong>
<span>Soyez le premier <a href="#writecomment"> à donner votre avis </a></span>
<div class="clear-float"></div>
</div>
</div>
</div>
</div>
<div class="ot-panel-block">
<div class="title-block">
<h2 style="background-color: #636363;">Commentez cet article</h2>
</div>

<div id="writecomment" class="writecomment">
<div id="respond" class="comment-respond">
<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html#respond" style="display:none;">Cliquez ici pour annuler la réponse.</a></small></h3> <form action="https://www.lavieeco.com/wp-comments-post.php" method="post" id="" class="comment-form">
<p class="contact-form-comment"><label for="comment">Commentaire <span class="required">*</span></label><textarea name="comment" id="comment" placeholder="Votre Commentaire"></textarea></p><p class="contact-form-user"><label for="c_name">Nickname <span class="c_required">*</span></label><input type="text" placeholder="Nickname" name="author" id="author"></p>
<p class="contact-form-email"><label for="c_email">E-mail <span class="c_required">*</span></label><input type="text" placeholder="E-mail" name="email" id="email"></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit button" value="Publier" /> <input type='hidden' name='comment_post_ID' value='136035' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p> </form>
</div>
</div>
</div>

</div>

<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
<div class="widget-1 first widget"><ul><li><div class="g g-23"><div class="g-single a-73"><center><a class="gofollow" data-track="NzMsMjMsMSw2MA==" href="https://www.eslsca.ma/fr/master-executif-en-marketing-digital-et-e-business?utm_medium=referral&utm_source=lve&utm_campaign=PG0001M0001&utm_term=conversion&utm_content=mkt-digital-pt-lve&c=PG0001M0001" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/02/eslsca-mba-sp-MARKETING-DIGITAL-COMM-300x600.jpg" /></a></center></div></div></li></ul></div>
<div class="widget-2 widget"> <div class="title-block"><h2>En Direct</h2></div> <div class="ot-widget-timeline">
<div class="item">
<div class="item-date">
<span class="item-date-day">23</span>
<div>
<span class="item-date-month">Fév</span>
<span class="item-date-time">22:17</span>
</div>
</div>
 <div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/arrivee-au-maroc-du-prince-harry-et-de-son-epouse-meghan-markle.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/02/IMG_20190223_221209-40x40.jpg" alt="Arrivée au Maroc du Prince Harry et de son épouse Meghan Markle" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2019/02/IMG_20190223_221209-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="https://www.lavieeco.com/news/en-direct/arrivee-au-maroc-du-prince-harry-et-de-son-epouse-meghan-markle.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/arrivee-au-maroc-du-prince-harry-et-de-son-epouse-meghan-markle.html">Arrivée au Maroc du Prince Harry et de son épouse Meghan Markle</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">23</span>
<div>
<span class="item-date-month">Fév</span>
<span class="item-date-time">15:54</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/maroc/politique/sommet-arabo-europeen-el-otmani-preside-la-delegation-marocaine-en-egypte.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/01/Saad-Eddine-Elotmani-40x40.jpg" alt="Sommet arabo-européen : El Otmani préside la délégation marocaine en Egypte" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2019/01/Saad-Eddine-Elotmani-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="https://www.lavieeco.com/news/maroc/politique/sommet-arabo-europeen-el-otmani-preside-la-delegation-marocaine-en-egypte.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="https://www.lavieeco.com/news/maroc/politique/sommet-arabo-europeen-el-otmani-preside-la-delegation-marocaine-en-egypte.html">Sommet arabo-européen : El Otmani préside la délégation marocaine en Egypte</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">23</span>
<div>
<span class="item-date-month">Fév</span>
<span class="item-date-time">10:14</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/apres-les-accusations-contre-hicham-el-guerrouj-sur-les-reseaux-sociaux-le-ministere-reagit.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/02/41763c91496767e557b3951fd157470c-40x40.jpg" alt="Après les accusations contre Hicham El Guerrouj sur les réseaux sociaux, le ministère réagit" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2019/02/41763c91496767e557b3951fd157470c-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="https://www.lavieeco.com/news/en-direct/apres-les-accusations-contre-hicham-el-guerrouj-sur-les-reseaux-sociaux-le-ministere-reagit.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/apres-les-accusations-contre-hicham-el-guerrouj-sur-les-reseaux-sociaux-le-ministere-reagit.html">Après les accusations contre Hicham El Guerrouj sur les réseaux sociaux, le ministère réagit</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">22</span>
<div>
<span class="item-date-month">Fév</span>
<span class="item-date-time">16:06</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/mineure-torturee-a-casablanca-le-couple-employeur-place-en-garde-a-vue.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2015/10/Petites-bonnes-2015-07-21-40x40.jpg" alt="Mineure torturée à Casablanca : Le couple employeur placé en garde à vue" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2015/10/Petites-bonnes-2015-07-21-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="https://www.lavieeco.com/news/en-direct/mineure-torturee-a-casablanca-le-couple-employeur-place-en-garde-a-vue.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/mineure-torturee-a-casablanca-le-couple-employeur-place-en-garde-a-vue.html">Mineure torturée à Casablanca : Le couple employeur placé en garde à vue</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">22</span>
<div>
<span class="item-date-month">Fév</span>
<span class="item-date-time">16:01</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/espagne-peine-de-14-ans-de-prison-confirmee-contre-le-garde-civile-ayant-tue-un-marocain-en-2016.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2015/12/justice-40x40.jpg" alt="Espagne : peine de 14 ans de prison confirmée contre le Garde civile ayant tué un Marocain en 2016" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2015/12/justice-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
<a href="https://www.lavieeco.com/news/en-direct/espagne-peine-de-14-ans-de-prison-confirmee-contre-le-garde-civile-ayant-tue-un-marocain-en-2016.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/espagne-peine-de-14-ans-de-prison-confirmee-contre-le-garde-civile-ayant-tue-un-marocain-en-2016.html">Espagne : peine de 14 ans de prison confirmée contre le Garde civile ayant tué un Marocain en 2016</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">22</span>
<div>
<span class="item-date-month">Fév</span>
<span class="item-date-time">15:57</span>
</div>
</div>
<div class="item-avatar">
<a href="https://www.lavieeco.com/news/en-direct/bouteflika-a-geneve-pour-un-sejour-medical.html">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/01/Bouteflika-40x40.png" alt="Bouteflika à Genève pour un séjour médical" data-ot-retina="https://www.lavieeco.com/wp-content/uploads/2019/01/Bouteflika-40x40.png" /> </a>
</div>
<div class="item-content">
<div>
<a href="https://www.lavieeco.com/news/en-direct/bouteflika-a-geneve-pour-un-sejour-medical.html#comments" class="item-comments">
<i class="fa fa-comment"></i>
0 </a>
</div>
<strong><a href="https://www.lavieeco.com/news/en-direct/bouteflika-a-geneve-pour-un-sejour-medical.html">Bouteflika à Genève pour un séjour médical</a></strong>
</div>
</div>
</div>
</div>
<div class="widget-3 widget"><ul><li><div class="a-single a-77"><center><a class="gofollow" data-track="NzcsMCwxLDYw" href="https://www.facebook.com/Casa-Green-Golf-Club-285939434780403/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/02/GGC.jpg" /></a></center></div></li></ul></div><div class="widget-4 widget"><div class="title-block"><h2>Rejoignez-nous sur</h2></div> <div class="textwidget">
<ul class="sxc-follow-buttons">
<li class="sxc-follow-button">
<a href="https://www.facebook.com/Lavieeco/" title="Facebook">
<img src="https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/facebook.png" alt="Facebook" />
</a>
</li>
<li class="sxc-follow-button">
<a href="https://twitter.com/JournalLavieeco" title="Twitter">
<img src="https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/twitter.png" alt="Twitter" />
</a>
</li>
<li class="sxc-follow-button">
<a href="https://www.youtube.com/user/lavieeco1" title="YouTube">
<img src="https://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/youtube.png" alt="YouTube" />
</a>
</li>
</ul>
</div>
</div><div class="widget-5 widget"><ul><li><div class="g g-16"><div class="g-single a-55"><center><ins class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N532401.182376LAVIEECO.COM/B22163156.237304543' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></center></div></div></li></ul></div><div class="widget-6 widget"><ul><li><div class="a-single a-76"><center><a class="gofollow" data-track="NzYsMCwxLDYw" href="https://www.facebook.com/NoriaGolfClub/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/02/NGC.jpg" /></a></center></div></li></ul></div><div class="widget-7 last widget"><ul><li><div class="a-single a-78"><center><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-7745988034887728" data-ad-slot="8311225747"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></center></div></li></ul></div>
<div class="sidebar-fixed">
</div>

</aside>

</div>

</div>

</section>
<br>
<center><div class="a-single a-79"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>

<ins class="adsbygoogle" style="display:inline-block;width:970px;height:90px" data-ad-client="ca-pub-7745988034887728" data-ad-slot="7963557603"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div></center>
<center></center>
<br>

<footer class="footer">

<div class="wrapper">
<div class="footer-menu">
<a href="#top" class="right">Remonter en haut de page <i class="fa fa-chevron-up"></i></a>
</div>

<div class="footer-widgets">
<div class="footer-widget-wrapper">

<div class="footer-widget-left">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div> <label class="screen-reader-text" for="archives-dropdown-2">Archives</label>
<select id="archives-dropdown-2" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='https://www.lavieeco.com/news/2019/02'> février 2019 </option>
<option value='https://www.lavieeco.com/news/2019/01'> janvier 2019 </option>
<option value='https://www.lavieeco.com/news/2018/12'> décembre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/11'> novembre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/10'> octobre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/09'> septembre 2018 </option>
<option value='https://www.lavieeco.com/news/2018/08'> août 2018 </option>
<option value='https://www.lavieeco.com/news/2018/07'> juillet 2018 </option>
<option value='https://www.lavieeco.com/news/2018/06'> juin 2018 </option>
<option value='https://www.lavieeco.com/news/2018/05'> mai 2018 </option>
<option value='https://www.lavieeco.com/news/2018/04'> avril 2018 </option>
<option value='https://www.lavieeco.com/news/2018/03'> mars 2018 </option>
<option value='https://www.lavieeco.com/news/2018/02'> février 2018 </option>
<option value='https://www.lavieeco.com/news/2018/01'> janvier 2018 </option>
<option value='https://www.lavieeco.com/news/2017/12'> décembre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/11'> novembre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/10'> octobre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/09'> septembre 2017 </option>
<option value='https://www.lavieeco.com/news/2017/08'> août 2017 </option>
<option value='https://www.lavieeco.com/news/2017/07'> juillet 2017 </option>
<option value='https://www.lavieeco.com/news/2017/06'> juin 2017 </option>
<option value='https://www.lavieeco.com/news/2017/05'> mai 2017 </option>
<option value='https://www.lavieeco.com/news/2017/04'> avril 2017 </option>
<option value='https://www.lavieeco.com/news/2017/03'> mars 2017 </option>
<option value='https://www.lavieeco.com/news/2017/02'> février 2017 </option>
<option value='https://www.lavieeco.com/news/2017/01'> janvier 2017 </option>
<option value='https://www.lavieeco.com/news/2016/12'> décembre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/11'> novembre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/10'> octobre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/09'> septembre 2016 </option>
<option value='https://www.lavieeco.com/news/2016/08'> août 2016 </option>
<option value='https://www.lavieeco.com/news/2016/07'> juillet 2016 </option>
<option value='https://www.lavieeco.com/news/2016/06'> juin 2016 </option>
<option value='https://www.lavieeco.com/news/2016/05'> mai 2016 </option>
<option value='https://www.lavieeco.com/news/2016/04'> avril 2016 </option>
<option value='https://www.lavieeco.com/news/2016/03'> mars 2016 </option>
<option value='https://www.lavieeco.com/news/2016/02'> février 2016 </option>
<option value='https://www.lavieeco.com/news/2016/01'> janvier 2016 </option>
<option value='https://www.lavieeco.com/news/2015/12'> décembre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/11'> novembre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/10'> octobre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/09'> septembre 2015 </option>
<option value='https://www.lavieeco.com/news/2015/08'> août 2015 </option>
<option value='https://www.lavieeco.com/news/2015/07'> juillet 2015 </option>
<option value='https://www.lavieeco.com/news/2015/06'> juin 2015 </option>
<option value='https://www.lavieeco.com/news/2015/05'> mai 2015 </option>
<option value='https://www.lavieeco.com/news/2015/04'> avril 2015 </option>
<option value='https://www.lavieeco.com/news/2015/03'> mars 2015 </option>
<option value='https://www.lavieeco.com/news/2015/02'> février 2015 </option>
<option value='https://www.lavieeco.com/news/2015/01'> janvier 2015 </option>
<option value='https://www.lavieeco.com/news/2014/12'> décembre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/11'> novembre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/10'> octobre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/09'> septembre 2014 </option>
<option value='https://www.lavieeco.com/news/2014/08'> août 2014 </option>
<option value='https://www.lavieeco.com/news/2014/07'> juillet 2014 </option>
<option value='https://www.lavieeco.com/news/2014/06'> juin 2014 </option>
<option value='https://www.lavieeco.com/news/2014/05'> mai 2014 </option>
<option value='https://www.lavieeco.com/news/2014/04'> avril 2014 </option>
<option value='https://www.lavieeco.com/news/2014/03'> mars 2014 </option>
<option value='https://www.lavieeco.com/news/2014/02'> février 2014 </option>
<option value='https://www.lavieeco.com/news/2014/01'> janvier 2014 </option>
<option value='https://www.lavieeco.com/news/2013/12'> décembre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/11'> novembre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/10'> octobre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/09'> septembre 2013 </option>
<option value='https://www.lavieeco.com/news/2013/08'> août 2013 </option>
<option value='https://www.lavieeco.com/news/2013/07'> juillet 2013 </option>
<option value='https://www.lavieeco.com/news/2013/06'> juin 2013 </option>
<option value='https://www.lavieeco.com/news/2013/05'> mai 2013 </option>
<option value='https://www.lavieeco.com/news/2013/04'> avril 2013 </option>
<option value='https://www.lavieeco.com/news/2013/03'> mars 2013 </option>
<option value='https://www.lavieeco.com/news/2013/02'> février 2013 </option>
<option value='https://www.lavieeco.com/news/2013/01'> janvier 2013 </option>
<option value='https://www.lavieeco.com/news/2012/12'> décembre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/11'> novembre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/10'> octobre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/09'> septembre 2012 </option>
<option value='https://www.lavieeco.com/news/2012/08'> août 2012 </option>
<option value='https://www.lavieeco.com/news/2012/07'> juillet 2012 </option>
<option value='https://www.lavieeco.com/news/2012/06'> juin 2012 </option>
<option value='https://www.lavieeco.com/news/2012/05'> mai 2012 </option>
<option value='https://www.lavieeco.com/news/2012/04'> avril 2012 </option>
<option value='https://www.lavieeco.com/news/2012/03'> mars 2012 </option>
<option value='https://www.lavieeco.com/news/2012/02'> février 2012 </option>
<option value='https://www.lavieeco.com/news/2012/01'> janvier 2012 </option>
<option value='https://www.lavieeco.com/news/2011/12'> décembre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/11'> novembre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/10'> octobre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/09'> septembre 2011 </option>
<option value='https://www.lavieeco.com/news/2011/08'> août 2011 </option>
<option value='https://www.lavieeco.com/news/2011/07'> juillet 2011 </option>
<option value='https://www.lavieeco.com/news/2011/06'> juin 2011 </option>
<option value='https://www.lavieeco.com/news/2011/05'> mai 2011 </option>
<option value='https://www.lavieeco.com/news/2011/04'> avril 2011 </option>
<option value='https://www.lavieeco.com/news/2011/03'> mars 2011 </option>
<option value='https://www.lavieeco.com/news/2011/02'> février 2011 </option>
<option value='https://www.lavieeco.com/news/2011/01'> janvier 2011 </option>
<option value='https://www.lavieeco.com/news/2010/12'> décembre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/11'> novembre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/10'> octobre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/09'> septembre 2010 </option>
<option value='https://www.lavieeco.com/news/2010/08'> août 2010 </option>
<option value='https://www.lavieeco.com/news/2010/07'> juillet 2010 </option>
<option value='https://www.lavieeco.com/news/2010/06'> juin 2010 </option>
<option value='https://www.lavieeco.com/news/2010/05'> mai 2010 </option>
<option value='https://www.lavieeco.com/news/2010/04'> avril 2010 </option>
<option value='https://www.lavieeco.com/news/2010/03'> mars 2010 </option>
<option value='https://www.lavieeco.com/news/2010/02'> février 2010 </option>
<option value='https://www.lavieeco.com/news/2010/01'> janvier 2010 </option>
<option value='https://www.lavieeco.com/news/2009/12'> décembre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/11'> novembre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/10'> octobre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/09'> septembre 2009 </option>
<option value='https://www.lavieeco.com/news/2009/08'> août 2009 </option>
<option value='https://www.lavieeco.com/news/2009/07'> juillet 2009 </option>
<option value='https://www.lavieeco.com/news/2009/06'> juin 2009 </option>
<option value='https://www.lavieeco.com/news/2009/05'> mai 2009 </option>
<option value='https://www.lavieeco.com/news/2009/04'> avril 2009 </option>
<option value='https://www.lavieeco.com/news/2009/03'> mars 2009 </option>
<option value='https://www.lavieeco.com/news/2009/02'> février 2009 </option>
<option value='https://www.lavieeco.com/news/2009/01'> janvier 2009 </option>
<option value='https://www.lavieeco.com/news/2008/12'> décembre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/11'> novembre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/10'> octobre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/09'> septembre 2008 </option>
<option value='https://www.lavieeco.com/news/2008/08'> août 2008 </option>
<option value='https://www.lavieeco.com/news/2008/07'> juillet 2008 </option>
<option value='https://www.lavieeco.com/news/2008/06'> juin 2008 </option>
<option value='https://www.lavieeco.com/news/2008/05'> mai 2008 </option>
<option value='https://www.lavieeco.com/news/2008/04'> avril 2008 </option>
<option value='https://www.lavieeco.com/news/2008/03'> mars 2008 </option>
<option value='https://www.lavieeco.com/news/2008/02'> février 2008 </option>
<option value='https://www.lavieeco.com/news/2008/01'> janvier 2008 </option>
<option value='https://www.lavieeco.com/news/2007/12'> décembre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/11'> novembre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/10'> octobre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/09'> septembre 2007 </option>
<option value='https://www.lavieeco.com/news/2007/08'> août 2007 </option>
<option value='https://www.lavieeco.com/news/2007/07'> juillet 2007 </option>
<option value='https://www.lavieeco.com/news/2007/06'> juin 2007 </option>
<option value='https://www.lavieeco.com/news/2007/05'> mai 2007 </option>
<option value='https://www.lavieeco.com/news/2007/04'> avril 2007 </option>
<option value='https://www.lavieeco.com/news/2007/03'> mars 2007 </option>
<option value='https://www.lavieeco.com/news/2007/02'> février 2007 </option>
<option value='https://www.lavieeco.com/news/2007/01'> janvier 2007 </option>
<option value='https://www.lavieeco.com/news/2006/12'> décembre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/11'> novembre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/10'> octobre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/09'> septembre 2006 </option>
<option value='https://www.lavieeco.com/news/2006/08'> août 2006 </option>
<option value='https://www.lavieeco.com/news/2006/07'> juillet 2006 </option>
<option value='https://www.lavieeco.com/news/2006/06'> juin 2006 </option>
<option value='https://www.lavieeco.com/news/2006/05'> mai 2006 </option>
<option value='https://www.lavieeco.com/news/2006/04'> avril 2006 </option>
<option value='https://www.lavieeco.com/news/2006/03'> mars 2006 </option>
<option value='https://www.lavieeco.com/news/2006/02'> février 2006 </option>
<option value='https://www.lavieeco.com/news/2006/01'> janvier 2006 </option>
<option value='https://www.lavieeco.com/news/2005/12'> décembre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/11'> novembre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/10'> octobre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/09'> septembre 2005 </option>
<option value='https://www.lavieeco.com/news/2005/08'> août 2005 </option>
<option value='https://www.lavieeco.com/news/2005/07'> juillet 2005 </option>
<option value='https://www.lavieeco.com/news/2005/06'> juin 2005 </option>
<option value='https://www.lavieeco.com/news/2005/05'> mai 2005 </option>
<option value='https://www.lavieeco.com/news/2005/04'> avril 2005 </option>
<option value='https://www.lavieeco.com/news/2005/03'> mars 2005 </option>
<option value='https://www.lavieeco.com/news/2005/02'> février 2005 </option>
<option value='https://www.lavieeco.com/news/2005/01'> janvier 2005 </option>
<option value='https://www.lavieeco.com/news/2004/12'> décembre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/11'> novembre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/10'> octobre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/09'> septembre 2004 </option>
<option value='https://www.lavieeco.com/news/2004/08'> août 2004 </option>
<option value='https://www.lavieeco.com/news/2004/07'> juillet 2004 </option>
<option value='https://www.lavieeco.com/news/2004/06'> juin 2004 </option>
<option value='https://www.lavieeco.com/news/2004/05'> mai 2004 </option>
<option value='https://www.lavieeco.com/news/2004/04'> avril 2004 </option>
<option value='https://www.lavieeco.com/news/2004/03'> mars 2004 </option>
<option value='https://www.lavieeco.com/news/2004/02'> février 2004 </option>
<option value='https://www.lavieeco.com/news/2004/01'> janvier 2004 </option>
<option value='https://www.lavieeco.com/news/2003/12'> décembre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/11'> novembre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/10'> octobre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/09'> septembre 2003 </option>
<option value='https://www.lavieeco.com/news/2003/08'> août 2003 </option>
<option value='https://www.lavieeco.com/news/2003/07'> juillet 2003 </option>
<option value='https://www.lavieeco.com/news/2003/06'> juin 2003 </option>
</select>
</div> 
</div>

<div class="footer-widget-middle">
<div class="widget-1 first widget"> <div class="title-block"><h2>A propos</h2></div> <div class="ot-about-widget">
<p>Lavieeco.com, l'essentiel de l'actualité économique.</p>
<ul class="list-group">
<li><i class="fa fa-location-arrow fa-fw"></i>5, Bd. Abdellah Ben Yacine – Casablanca – 20 300</li> <li><i class="fa fa-phone fa-fw"></i>05 20 15 02 00</li> <li><i class="fa fa-envelope fa-fw"></i><span class="__cf_email__" data-cfemail="245641404547504d4b4a644845524d4141474b0a4945">[email&#160;protected]</span></li> </ul>
<br />
<br />
<img src="https://www.lavieeco.com/wp-content/themes/LVE/images/logos.png" alt="A propos" />
</div>
</div>

</div>

<div class="footer-widget-right">
<div class="widget-1 first widget"> <div class="title-block"><h2>Articles récents</h2></div> <ul>
<li>
<a href="https://www.lavieeco.com/news/maroc/politique/aziz-akhannouch-il-faut-souvrir-sur-les-langues-etrangeres.html">Aziz Akhannouch: « Il faut s’ouvrir sur les langues étrangères »</a>
</li>
<li>
<a href="https://www.lavieeco.com/news/actualite-maroc/france-les-etudiants-etrangers-doctorants-epargnes-par-la-hausse-des-frais.html">France: les étudiants étrangers doctorants épargnés par la hausse des frais</a>
</li>
<li>
<a href="https://www.lavieeco.com/news/actualite-maroc/le-prince-heritier-moulay-el-hassan-recoit-a-rabat-le-prince-harry-dangleterre-et-son-epouse.html">Le Prince Héritier Moulay El Hassan reçoit à Rabat le Prince Harry d&rsquo;Angleterre et son épouse</a>
</li>
<li>
<a href="https://www.lavieeco.com/news/maroc/societe/ces-associations-qui-donnent-de-lespoir-aux-malades-du-cancer.html">Ces associations qui donnent de l’espoir aux malades du cancer</a>
</li>
<li>
<a href="https://www.lavieeco.com/news/management/droit/le-locataire-ne-veut-pas-quitter-mon-appartement.html">Le locataire ne veut pas quitter mon appartement</a>
</li>
</ul>
</div> 
</div>

<div class="footer-widget-right">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>février 2019</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="https://www.lavieeco.com/news/2019/01">&laquo; Jan</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="4" class="pad">&nbsp;</td><td><a href="https://www.lavieeco.com/news/2019/02/01" aria-label="Publications publiées sur 1 February 2019">1</a></td><td><a href="https://www.lavieeco.com/news/2019/02/02" aria-label="Publications publiées sur 2 February 2019">2</a></td><td><a href="https://www.lavieeco.com/news/2019/02/03" aria-label="Publications publiées sur 3 February 2019">3</a></td>
</tr>
<tr>
<td><a href="https://www.lavieeco.com/news/2019/02/04" aria-label="Publications publiées sur 4 February 2019">4</a></td><td><a href="https://www.lavieeco.com/news/2019/02/05" aria-label="Publications publiées sur 5 February 2019">5</a></td><td><a href="https://www.lavieeco.com/news/2019/02/06" aria-label="Publications publiées sur 6 February 2019">6</a></td><td><a href="https://www.lavieeco.com/news/2019/02/07" aria-label="Publications publiées sur 7 February 2019">7</a></td><td><a href="https://www.lavieeco.com/news/2019/02/08" aria-label="Publications publiées sur 8 February 2019">8</a></td><td><a href="https://www.lavieeco.com/news/2019/02/09" aria-label="Publications publiées sur 9 February 2019">9</a></td><td><a href="https://www.lavieeco.com/news/2019/02/10" aria-label="Publications publiées sur 10 February 2019">10</a></td>
</tr>
<tr>
<td><a href="https://www.lavieeco.com/news/2019/02/11" aria-label="Publications publiées sur 11 February 2019">11</a></td><td><a href="https://www.lavieeco.com/news/2019/02/12" aria-label="Publications publiées sur 12 February 2019">12</a></td><td><a href="https://www.lavieeco.com/news/2019/02/13" aria-label="Publications publiées sur 13 February 2019">13</a></td><td><a href="https://www.lavieeco.com/news/2019/02/14" aria-label="Publications publiées sur 14 February 2019">14</a></td><td><a href="https://www.lavieeco.com/news/2019/02/15" aria-label="Publications publiées sur 15 February 2019">15</a></td><td><a href="https://www.lavieeco.com/news/2019/02/16" aria-label="Publications publiées sur 16 February 2019">16</a></td><td><a href="https://www.lavieeco.com/news/2019/02/17" aria-label="Publications publiées sur 17 February 2019">17</a></td>
</tr>
<tr>
<td><a href="https://www.lavieeco.com/news/2019/02/18" aria-label="Publications publiées sur 18 February 2019">18</a></td><td><a href="https://www.lavieeco.com/news/2019/02/19" aria-label="Publications publiées sur 19 February 2019">19</a></td><td><a href="https://www.lavieeco.com/news/2019/02/20" aria-label="Publications publiées sur 20 February 2019">20</a></td><td><a href="https://www.lavieeco.com/news/2019/02/21" aria-label="Publications publiées sur 21 February 2019">21</a></td><td><a href="https://www.lavieeco.com/news/2019/02/22" aria-label="Publications publiées sur 22 February 2019">22</a></td><td><a href="https://www.lavieeco.com/news/2019/02/23" aria-label="Publications publiées sur 23 February 2019">23</a></td><td id="today"><a href="https://www.lavieeco.com/news/2019/02/24" aria-label="Publications publiées sur 24 February 2019">24</a></td>
</tr>
<tr>
<td>25</td><td>26</td><td>27</td><td>28</td>
<td class="pad" colspan="3">&nbsp;</td>
</tr>
</tbody>
</table></div></div> 
</div>
</div>

</div>

</div>

<div class="footer-copy">

<div class="wrapper">
<p>© 2019 COPYRIGHT LAVIEECO.COM. ALL RIGHTS RESERVED. DESIGNED BY LAVIEECO</p>

</div>

</div>

</footer>

</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer la fenêtre</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="https://www.lavieeco.com/wp-content/themes/LVE/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<!--[if lte IE 9]><script src="https://www.lavieeco.com/wp-content/themes/LVE/js/ie-fix.js.js"></script><![endif]--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"887893d225","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.1.3.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/ui/effect.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/ui/effect-slide.min.js?ver=1.11.4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/admin/jquery.c00kie.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/elementQuery.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/theme-scripts.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/ot-lightbox.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/iscroll.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/modernizr.custom.50878.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/dat-menu.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/SmoothScroll.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/owl.carousel.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/jquery.event.move.js?ver=1.3.1'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/jquery.event.swipe.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=5.0.3'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/ot_gallery.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/scripts.js?ver=1.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/LVE/js/solidus.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=5.0.3'></script>

</body>

</html>