 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Sécurité : British Airways suspend ses vols vers le Caire pour 7 jours - Lavieeco</title>

<link rel="canonical" href="https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Sécurité : British Airways suspend ses vols vers le Caire pour 7 jours - Lavieeco" />
<meta property="og:description" content="La compagnie aérienne British Airways a annoncé, ce samedi 20 juillet, la suspension de ses vols vers le Caire pendant sept jours pour des raisons de sécurité." />
<meta property="og:url" content="https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/" />
<meta property="og:site_name" content="Lavieeco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="british Airways" />
<meta property="article:tag" content="Egypte" />
<meta property="article:section" content="Monde" />
<meta property="article:published_time" content="2019-07-20T19:36:17+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2019/07/103331755_british_airways_getty.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2019/07/103331755_british_airways_getty.jpg" />
<meta property="og:image:width" content="660" />
<meta property="og:image:height" content="371" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="La compagnie aérienne British Airways a annoncé, ce samedi 20 juillet, la suspension de ses vols vers le Caire pendant sept jours pour des raisons de sécurité." />
<meta name="twitter:title" content="Sécurité : British Airways suspend ses vols vers le Caire pour 7 jours - Lavieeco" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2019/07/103331755_british_airways_getty.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"Lavieeco","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#primaryimage","url":"https://www.lavieeco.com/wp-content/uploads/2019/07/103331755_british_airways_getty.jpg","width":660,"height":371},{"@type":"WebPage","@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#webpage","url":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/","inLanguage":"fr-FR","name":"S\u00e9curit\u00e9 : British Airways suspend ses vols vers le Caire pour 7 jours - Lavieeco","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#primaryimage"},"datePublished":"2019-07-20T19:36:17+00:00","dateModified":"2019-07-20T19:36:17+00:00"},{"@type":"Article","@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#article","isPartOf":{"@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#webpage"},"author":{"@id":"https://www.lavieeco.com/author/lavieeco/#author"},"headline":"S\u00e9curit\u00e9 : British Airways suspend ses vols vers le Caire pour 7 jours","datePublished":"2019-07-20T19:36:17+00:00","dateModified":"2019-07-20T19:36:17+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/#primaryimage"},"keywords":"british Airways,Egypte","articleSection":"Monde"},{"@type":["Person"],"@id":"https://www.lavieeco.com/author/lavieeco/#author","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c1cba845ca376182fbb71f26c3af9e5d?s=96&d=mm&r=g","caption":"Lavieeco"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Sécurité : British Airways suspend ses vols vers le Caire pour 7 jours Flux des commentaires" href="https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=5070cc9b4ee86f5e5c64fb263b021ec9' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=158144' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F&#038;format=xml" />

<meta http-equiv="refresh" content="300"> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<link rel="manifest" href="https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/manifest.json.php?gcm_sender_id=" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "Lavieeco",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 \u00e9conomique"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "Lavieeco",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 \u00e9conomique",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "BlogPosting",
    "headline": "S\u00e9curit\u00e9 : British Airways suspend ses vols vers le Caire pour 7 jours",
    "description": "La compagnie a\u00e9rienne British Airways a annonc\u00e9, ce samedi 20 juillet, la suspension de ses vols vers le Caire pendant sept jours pour des raisons de s\u00e9curit\u00e9.",
    "datePublished": "2019-07-20",
    "dateModified": "2019-07-20",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/07\/103331755_british_airways_getty.jpg",
        "width": 660,
        "height": 371
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/monde\/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1563651053' href='https://www.lavieeco.com/wp-content/bs-booster-cache/9a8378653b725f3b23973e5ad0ed6d23.css' type='text/css' media='all' />

<style>
.a-single.a-97 {
    width: 100%;
    position: absolute;
    text-align: center;
    top: 0;
}

.a-single.a-97 + div {
    z-index: 1;
    margin-top: 240px;
}

.a-single.a-97 img {
    max-width: 1352px;
}

@media (max-width: 1024px) {
    .a-single.a-97 {
        display: none;
    }
    .a-single.a-97 + div {
        margin-top: 0;
    }
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-158144 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-46 single-cat-46  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">samedi, 20 juillet, 2019</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité économique</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/./maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/./politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/./societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/./culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/./high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/./economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/./economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/./votre-argent/">Votre argent</a></li>
<li id="menu-item-152580" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-3311 better-anim-fade menu-item-152580"><a href="https://www.lavieeco.com/./assises-de-la-fiscalite/">Assises de la fiscalité</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/./management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/./droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/./sport/">Sport</a></li>
<li id="menu-item-86372" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-86372"><a href="https://www.lavieeco.com/./videos/">Vidéos</a></li>
<li id="menu-item-151110" class="menu-item menu-item-type-post_type menu-item-object-page better-anim-fade menu-item-151110"><a href="https://www.lavieeco.com/nos-dossiers-speciaux/">Dossiers Spéciaux</a></li>
<li id="menu-item-155797" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-taxonomy menu-item-object-category menu-term-4273 better-anim-fade menu-item-155797"><a href="https://www.lavieeco.com/./can-2019/"><i class="bf-icon  fa fa-soccer-ball-o"></i>CAN 2019</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="Lavieeco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/./monde/"><span itemprop='name'>Monde</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Sécurité : British Airways suspend ses vols vers le Caire pour 7 jours</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/monde/securite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours/" /></li></ul></div></nav><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-158144" class="post-158144 post type-post status-publish format-standard has-post-thumbnail  category-monde tag-british-airways tag-egypte single-post-content">
<div class="single-featured"><img alt="" data-src="https://www.lavieeco.com/wp-content/uploads/2019/07/103331755_british_airways_getty.jpg"></div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/./monde/">Monde</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Sécurité : British Airways suspend ses vols vers le Caire pour 7 jours</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-07-20T20:36:17+00:00">Le <b>20 Juil, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#d2eda1a7b0b8b7b1a6ef81f791e1f793ebb1a7a0bba6f791e1f793ebf9f7e193f990a0bba6bba1baf993bba0a5b3aba1f9a1a7a1a2b7bcb6f9a1b7a1f9a4bdbea1f9a4b7a0a1f9beb7f991b3bba0b7f9a2bda7a0f9e5f9b8bda7a0a1f4b0bdb6abefbaa6a6a2a1f7e193f7e094f7e094a5a5a5fcbeb3a4bbb7b7b1bdfcb1bdbff7e094bfbdbcb6b7f7e094a1b7b1a7a0bba6b7ffb0a0bba6bba1baffb3bba0a5b3aba1ffa1a7a1a2b7bcb6ffa1b7a1ffa4bdbea1ffa4b7a0a1ffbeb7ffb1b3bba0b7ffa2bda7a0ffe5ffb8bda7a0a1f7e094" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F&title=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F&text=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>La compagnie aérienne British Airways a annoncé, ce samedi 20 juillet, la suspension de ses vols vers le Caire pendant sept jours pour des raisons de sécurité.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="tcmsli tcmsli-clearfix tcmsli-post-top tcmsli-float-left tcmsli-align-left tcmsli-column-1"><div id="tcmsli-147841-1127589131" class="tcmsli-container tcmsli-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147841" data-type="code"><div id="tcmsli-147841-1127589131-place"></div><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tcmsli-147841-1127589131');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tcmsli-147841-1127589131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('tcmsli-147841-1127589131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('tcmsli-147841-1127589131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('tcmsli-147841-1127589131-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div><p dir="ltr">« Nous revoyons constamment nos dispositions en matière de sécurité dans tous nos aéroports à travers le monde, et nous avons suspendu les vols à destination du Caire pendant sept jours à titre de précaution pour permettre une évaluation plus approfondie », a déclaré la compagnie britannique dans un communiqué, sans préciser la nature des difficultés rencontrées.</p>
<p dir="ltr">Certains passagers touchés par ces suspensions ont publié sur les réseaux sociaux des photos montrant une lettre, semblant avoir été rédigée par British Airways, avec un message similaire.</p>
<p dir="ltr">Sur sa page de conseils aux voyageurs se rendant en Egypte, le ministère britannique des Affaires étrangères évoque un « risque accru de terrorisme contre l&rsquo;aviation ».</p>
<p dir="ltr">« Des mesures de sécurité supplémentaires sont en place pour les vols au départ de l&rsquo;Égypte à destination du Royaume-Uni », ajoute le Foreign Office (FCO).</p>
<p dir="ltr">Le Royaume-Uni déconseille tout trajet en avion, sauf les voyages essentiels, à destination ou en provenance de la station balnéaire de Charm el-Cheikh, dans la péninsule du Sinaï.</p>
<p dir="ltr">Des « terroristes sont fortement susceptibles d&rsquo;essayer de commettre des attentats en Egypte. Bien que la plupart des attaques se produisent dans le nord du Sinaï, il existe un risque d&rsquo;attaques terroristes dans tout le pays », souligne le FCO.</p>
<p dir="ltr">« Les terroristes en Egypte ont probablement l&rsquo;intention et la capacité de cibler l&rsquo;aviation », ajoute-t-il. « La plus grande menace se trouve dans la péninsule du Sinaï où Daech opère avec plus de liberté, mais les terroristes sont actifs en Egypte continentale, y compris au Caire ».</p>
<p dir="ltr">Environ 415.000 ressortissants britanniques se sont rendus en Egypte en 2018, selon le FCO.</p>
<p dir="ltr">(Avec AFP)</p>
 </div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/british-airways/" rel="tag">british Airways</a><a href="https://www.lavieeco.com/tag/egypte/" rel="tag">Egypte</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#ab94d8dec9c1cec8df96f88ee8988eea92c8ded9c2df8ee8988eea92808e98ea80e9d9c2dfc2d8c380eac2d9dccad2d880d8ded8dbcec5cf80d8ced880ddc4c7d880ddced9d880c7ce80e8cac2d9ce80dbc4ded9809c80c1c4ded9d88dc9c4cfd296c3dfdfdbd88e98ea8e99ed8e99eddcdcdc85c7caddc2cecec8c485c8c4c68e99edc6c4c5cfce8e99edd8cec8ded9c2dfce86c9d9c2dfc2d8c386cac2d9dccad2d886d8ded8dbcec5cf86d8ced886ddc4c7d886ddced9d886c7ce86c8cac2d9ce86dbc4ded9869c86c1c4ded9d88e99ed" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F&title=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fsecurite-british-airways-suspend-ses-vols-vers-le-caire-pour-7-jours%2F&text=S%C3%A9curit%C3%A9+%3A+British+Airways+suspend+ses+vols+vers+le+Caire+pour+7+jours" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/politique/le-rni-veut-se-saisir-du-dossier-de-la-sante/" rel="prev">Le RNI veut se saisir du dossier de la santé</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1497541670_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1497541670_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1497541670_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1497541670_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-157800 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/./monde/">Monde</a></span></div> <a title="Livraison Express : Carrefour s&rsquo;allie à Glovo dans quatre pays" data-src="https://www.lavieeco.com/wp-content/uploads/2019/02/glovio.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/02\/&quot;,&quot;sizes&quot;:{&quot;640&quot;:&quot;glovio.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/monde/livraison-express-carrefour-sallie-a-glovo-dans-quatre-pays/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/monde/livraison-express-carrefour-sallie-a-glovo-dans-quatre-pays/" title="Livraison Express : Carrefour s&rsquo;allie à Glovo dans quatre pays">
<span class="post-title">
Livraison Express : Carrefour s&rsquo;allie à Glovo dans quatre pays </span>
</a>
</p></div>
</div >
<div class="post-157728 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/./monde/">Monde</a></span></div> <a title="Insolite.  Quatre enfants font 1 000 kilomètres au volant d&rsquo;un 4&#215;4 volé en Australie" data-src="https://www.lavieeco.com/wp-content/uploads/2019/07/Australie-Enfants-Voiture-Volee-2-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Australie-Enfants-Voiture-Volee-2-86x64.jpg&quot;,&quot;210&quot;:&quot;Australie-Enfants-Voiture-Volee-2-210x136.jpg&quot;,&quot;279&quot;:&quot;Australie-Enfants-Voiture-Volee-2-279x220.jpg&quot;,&quot;357&quot;:&quot;Australie-Enfants-Voiture-Volee-2-357x210.jpg&quot;,&quot;750&quot;:&quot;Australie-Enfants-Voiture-Volee-2-750x400.jpg&quot;,&quot;800&quot;:&quot;Australie-Enfants-Voiture-Volee-2.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/monde/insolite-quatre-enfants-font-1-000-kilometres-au-volant-dun-4x4-vole-en-australie/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/monde/insolite-quatre-enfants-font-1-000-kilometres-au-volant-dun-4x4-vole-en-australie/" title="Insolite.  Quatre enfants font 1 000 kilomètres au volant d&rsquo;un 4&#215;4 volé en Australie">
<span class="post-title">
Insolite. Quatre enfants font 1 000 kilomètres au volant d&rsquo;un 4&#215;4 volé en&hellip; </span>
</a>
</p></div>
</div >
<div class="post-157408 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/./monde/">Monde</a></span></div> <a title="Algérie : L&rsquo;ex-ministre Youcef Yousfi placé sous contrôle judiciaire" data-src="https://www.lavieeco.com/wp-content/uploads/2019/07/Algerie-Youcef-Yousfi-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Algerie-Youcef-Yousfi-86x64.jpg&quot;,&quot;210&quot;:&quot;Algerie-Youcef-Yousfi-210x136.jpg&quot;,&quot;279&quot;:&quot;Algerie-Youcef-Yousfi-279x220.jpg&quot;,&quot;357&quot;:&quot;Algerie-Youcef-Yousfi-357x210.jpg&quot;,&quot;750&quot;:&quot;Algerie-Youcef-Yousfi-750x430.jpg&quot;,&quot;1237&quot;:&quot;Algerie-Youcef-Yousfi.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/monde/algerie-lex-ministre-youcef-yousfi-place-sous-controle-judiciaire/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/monde/algerie-lex-ministre-youcef-yousfi-place-sous-controle-judiciaire/" title="Algérie : L&rsquo;ex-ministre Youcef Yousfi placé sous contrôle judiciaire">
<span class="post-title">
Algérie : L&rsquo;ex-ministre Youcef Yousfi placé sous contrôle judiciaire </span>
</a>
</p></div>
</div >
<div class="post-157274 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/./monde/">Monde</a></span></div> <a title="Canada : 15 personnes dans un état critique après une intoxication au monoxyde de carbone" data-src="https://www.lavieeco.com/wp-content/uploads/2019/07/Fuite-Monoxyde-Carbone-CANADA-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/07\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Fuite-Monoxyde-Carbone-CANADA-86x64.jpg&quot;,&quot;210&quot;:&quot;Fuite-Monoxyde-Carbone-CANADA-210x136.jpg&quot;,&quot;279&quot;:&quot;Fuite-Monoxyde-Carbone-CANADA-279x220.jpg&quot;,&quot;357&quot;:&quot;Fuite-Monoxyde-Carbone-CANADA-357x210.jpg&quot;,&quot;750&quot;:&quot;Fuite-Monoxyde-Carbone-CANADA-750x430.jpg&quot;,&quot;800&quot;:&quot;Fuite-Monoxyde-Carbone-CANADA.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/monde/canada-15-personnes-dans-un-etat-critique-apres-une-intoxication-au-monoxyde-de-carbone/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/monde/canada-15-personnes-dans-un-etat-critique-apres-une-intoxication-au-monoxyde-de-carbone/" title="Canada : 15 personnes dans un état critique après une intoxication au monoxyde de carbone">
<span class="post-title">
Canada : 15 personnes dans un état critique après une intoxication au monoxyde de&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1448298408 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[158144],"ignore_sticky_posts":1,"category__in":[46],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"997d944"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1448298408" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1448298408" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1497541670_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1497541670_2">
<script>var bs_deferred_loading_bsd_relatedposts_1497541670_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="tcmsli-4" class=" h-ni w-nt primary-sidebar-widget widget widget_tcmsli"><div class="tcmsli tcmsli-clearfix  tcmsli-align-center tcmsli-column-1"><div id="tcmsli-156580-1234627071" class="tcmsli-container tcmsli-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="156580" data-type="custom_code"><div class="a-single a-104"><a class="gofollow" data-track="MTA0LDAsMSw2MA==" href="http://www.fm6e.org/" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/07/FM6-300X600.jpg" /></a></div> </div></div></div><div id="text-3" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><p><a href="https://www.lavieeco.com/fiiapp-appel-doffres-pour-vehicules/"><br />
<img class="aligncenter wp-image-157715 size-large" src="https://www.lavieeco.com/wp-content/uploads/2019/07/FIIAPP_LOGO_RESTYLING_ALTA-1024x425.png" alt="" width="1024" height="425" /></a></p>
<p><center><a href="https://www.lavieeco.com/fiiapp-appel-doffres-pour-vehicules/"><strong><span style="font-size: 14pt;">Appel d&rsquo;offres pour Véhicules</span></strong></a></center></p>
</div>
</div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 179k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 330k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1,290</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div><div id="tcmsli-3" class=" h-ni w-nt primary-sidebar-widget widget widget_tcmsli"><div class="tcmsli tcmsli-clearfix  tcmsli-align-center tcmsli-column-1"><div id="tcmsli-147841-1816624881" class="tcmsli-container tcmsli-type-code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="147841" data-type="code"><div id="tcmsli-147841-1816624881-place"></div><script type="text/javascript">var betterads_screen_width = document.body.clientWidth;betterads_el = document.getElementById('tcmsli-147841-1816624881');             if (betterads_el.getBoundingClientRect().width) {     betterads_el_width_raw = betterads_el_width = betterads_el.getBoundingClientRect().width;    } else {     betterads_el_width_raw = betterads_el_width = betterads_el.offsetWidth;    }        var size = ["125", "125"];    if ( betterads_el_width >= 728 )      betterads_el_width = ["728", "90"];    else if ( betterads_el_width >= 468 )     betterads_el_width = ["468", "60"];    else if ( betterads_el_width >= 336 )     betterads_el_width = ["336", "280"];    else if ( betterads_el_width >= 300 )     betterads_el_width = ["300", "250"];    else if ( betterads_el_width >= 250 )     betterads_el_width = ["250", "250"];    else if ( betterads_el_width >= 200 )     betterads_el_width = ["200", "200"];    else if ( betterads_el_width >= 180 )     betterads_el_width = ["180", "150"]; if ( betterads_screen_width >= 1140 ) {          document.getElementById('tcmsli-147841-1816624881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 1019  && betterads_screen_width < 1140 ) {          document.getElementById('tcmsli-147841-1816624881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width >= 768  && betterads_screen_width < 1019 ) {          document.getElementById('tcmsli-147841-1816624881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }else if ( betterads_screen_width < 768 ) {          document.getElementById('tcmsli-147841-1816624881-place').innerHTML = '<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px"  data-ad-client="ca-pub-7745988034887728"  data-ad-slot="8311225747" ></ins>';          (adsbygoogle = window.adsbygoogle || []).push({});         }</script></div></div></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© Lavieeco 2019. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" /> <script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script type='text/javascript'>
/* <![CDATA[ */
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
/* ]]> */
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
/* ]]> */
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9ff8d1d8b3","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=5070cc9b4ee86f5e5c64fb263b021ec9'></script>
<script>
var tcmsli=function(a){"use strict";return{init:function(){0==tcmsli.ads_state()&&tcmsli.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".tcmsli-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){tcmsli.init()});

</script>

</body>
</html>