 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Céréales ukrainiennes: Un premier navire de l&#039;ONU prêt à partir - La Vie éco</title>
<meta name="dc.title" content="Céréales ukrainiennes: Un premier navire de l&#039;ONU prêt à partir - La Vie éco" />
<meta name="dc.description" content="Le premier navire humanitaire affrété par les Nations unies pour transporter des céréales ukrainiennes a été chargé dimanche de blé et est prêt à partir vers l&#039;Afrique, a annoncé le ministre ukrainien de l&#039;Infrastructure, Oleksandre Koubrakov." />
<meta name="dc.relation" content="https://www.lavieeco.com/monde/cereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir/" />
<meta name="dc.source" content="https://www.lavieeco.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Le premier navire humanitaire affrété par les Nations unies pour transporter des céréales ukrainiennes a été chargé dimanche de blé et est prêt à partir vers l&#039;Afrique, a annoncé le ministre ukrainien de l&#039;Infrastructure, Oleksandre Koubrakov." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/monde/cereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir/" />
<meta property="og:url" content="https://www.lavieeco.com/monde/cereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:section" content="Agriculture" />
<meta property="og:title" content="Céréales ukrainiennes: Un premier navire de l&#039;ONU prêt à partir - La Vie éco" />
<meta property="og:description" content="Le premier navire humanitaire affrété par les Nations unies pour transporter des céréales ukrainiennes a été chargé dimanche de blé et est prêt à partir vers l&#039;Afrique, a annoncé le ministre ukrainien de l&#039;Infrastructure, Oleksandre Koubrakov." />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2022/08/Cereales-Exportations-Ukraine.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2022/08/Cereales-Exportations-Ukraine.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="fb:pages" content="174014082643953" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:creator" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:title" content="Céréales ukrainiennes: Un premier navire de l&#039;ONU prêt à partir - La Vie éco" />
<meta name="twitter:description" content="Le premier navire humanitaire affrété par les Nations unies pour transporter des céréales ukrainiennes a été chargé dimanche de blé et est prêt à partir vers l&#039;Afrique, a annoncé le ministre ukrainien de l&#039;Infrastructure, Oleksandre Koubrakov." />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2022/08/Cereales-Exportations-Ukraine-1024x576.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2022-08-14T16:23:52+01:00","dateModified":"2022-08-14T16:23:52+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lavieeco.com\/monde\/cereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir"},"author":{"@type":"Person","name":"Lavieeco avec MAP","url":"https:\/\/www.lavieeco.com\/author\/lve-map\/"},"publisher":{"@type":"Organization","name":"La Vie \u00e9co","logo":{"@type":"ImageObject","url":"https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/05\/LVE-LOGO-NEW-BON.jpg","width":"425","height":"84"}},"description":"Le premier navire humanitaire affr\u00e9t\u00e9 par les Nations unies pour transporter des c\u00e9r\u00e9ales ukrainiennes a \u00e9t\u00e9 charg\u00e9 dimanche de bl\u00e9 et est pr\u00eat \u00e0 partir vers l&#039;Afrique, a annonc\u00e9 le\u2026"}</script>
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir Flux des commentaires" href="https://www.lavieeco.com/monde/cereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=a4bda21804ca06e2bbfd1155f06ad7ae"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.7' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=a4bda21804ca06e2bbfd1155f06ad7ae' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=a4bda21804ca06e2bbfd1155f06ad7ae' type='text/css' media='all' />
<style id='wpseopress-local-business-style-inline-css' type='text/css'>
span.wp-block-wpseopress-local-business-field{margin-right:8px}

</style>
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css' href='https://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/themify-icons.min.css?ver=1.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/dflip.min.css?ver=1.7.18' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lavieeco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lavieeco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavieeco.com/wp-json/wp/v2/posts/213938" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=213938' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style>img#wpstats{display:none}</style>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="theme-color" content="#9f282a" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><script data-cfasync="false"> var dFlipLocation = "https://www.lavieeco.com/wp-content/plugins/lvedv/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activer\/d\u00e9sactiver le son","toggleThumbnails":"Afficher les miniatures","toggleOutline":"Afficher le tableau","previousPage":"Page Pr\u00e9c\u00e9dente","nextPage":"Page Suivante","toggleFullscreen":"Plein \u00e9cran","zoomIn":"Agrandir","zoomOut":"D\u00e9zoomer","toggleHelp":"Toggle Aide","singlePageMode":"Mode page unique","doublePageMode":"Mode page double","downloadPDFFile":"T\u00e9l\u00e9charger","gotoFirstPage":"Premi\u00e8re Page","gotoLastPage":"Derni\u00e8re Page","share":"Partager","mailSubject":"Je voulais que vous consultez cette \u00e9dition","mailBody":"Consultez ce site {{url}}","loading":"Chargement"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#9f282a","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","disableRange":false,"zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"lve-pdf-","pdfVersion":"default"};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir nos articles en premier ?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/b62ec21c0bb7633d1f1aae288abbc9dc.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1657981500' href='https://www.lavieeco.com/wp-content/bs-booster-cache/d0e251aa3729d05f1e2ea4e4f0302d86.css' type='text/css' media='all' />

<style>
._df_thumb{
    width:210px;
    height:320px;
}

._df_thumb ._df_book-title {
    opacity: 1;
    bottom: 0;
}

.entry-content{ overflow: auto; }

video {
  width: 100%;
  height: auto;
}
/* responsive monitor */ @media(min-width: 1200px){.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}}
/* responsive phone */ @media(max-width: 767px){.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}}

</style>

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-24211635-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-24211635-1' , {'allow_display_features': false,});

</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-213938 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky main-menu-full-width active-ajax-search single-prim-cat-505 single-cat-505 single-cat-46  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a elementor-default elementor-kit-175687" dir="ltr">
<svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-dark-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0.49803921568627" /><feFuncG type="table" tableValues="0 0.49803921568627" /><feFuncB type="table" tableValues="0 0.49803921568627" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-grayscale"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.54901960784314 0.98823529411765" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.71764705882353 0.25490196078431" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-red"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 1" /><feFuncG type="table" tableValues="0 0.27843137254902" /><feFuncB type="table" tableValues="0.5921568627451 0.27843137254902" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-midnight"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0 0" /><feFuncG type="table" tableValues="0 0.64705882352941" /><feFuncB type="table" tableValues="0 1" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-magenta-yellow"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.78039215686275 1" /><feFuncG type="table" tableValues="0 0.94901960784314" /><feFuncB type="table" tableValues="0.35294117647059 0.47058823529412" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-purple-green"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.65098039215686 0.40392156862745" /><feFuncG type="table" tableValues="0 1" /><feFuncB type="table" tableValues="0.44705882352941 0.4" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 0 0" width="0" height="0" focusable="false" role="none" style="visibility: hidden; position: absolute; left: -9999px; overflow: hidden;"><defs><filter id="wp-duotone-blue-orange"><feColorMatrix color-interpolation-filters="sRGB" type="matrix" values=" .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 .299 .587 .114 0 0 " /><feComponentTransfer color-interpolation-filters="sRGB"><feFuncR type="table" tableValues="0.098039215686275 1" /><feFuncG type="table" tableValues="0 0.66274509803922" /><feFuncB type="table" tableValues="0.84705882352941 0.41960784313725" /><feFuncA type="table" tableValues="1 1" /></feComponentTransfer><feComposite in2="SourceGraphic" operator="in" /></filter></defs></svg> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">dimanche, 14 août, 2022</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="fjtmvnky fjtmvnky-clearfix fjtmvnky-pubadban fjtmvnky-show-desktop fjtmvnky-show-tablet-portrait fjtmvnky-show-tablet-landscape fjtmvnky-loc-header_aside_logo fjtmvnky-align-right fjtmvnky-column-1 fjtmvnky-hide-on-phone"><div id="fjtmvnky-165611-230361999" class="fjtmvnky-container fjtmvnky-type-custom_code  fjtmvnky-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="165611" data-type="custom_code"><iframe src="/728x90.php" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">Accueil</a></li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a></li>
<li id="menu-item-209382" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-209382"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/carriere-rh/">Carrière &amp; RH</a></li>
<li id="menu-item-175487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175487"><a href="https://www.lavieeco.com/journal-electronique/">La Vie éco En PDF</a></li>
<li id="menu-item-185464" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-185464"><a href="https://www.lavieeco.com/lve-dossiers-speciaux/">Éditions Spéciales</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="4" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home"><span itemprop="name">À La Une</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/economie/"><span itemprop="name">Économie</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/economie/agriculture/"><span itemprop="name">Agriculture</span></a><meta itemprop="position" content="3" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir</span><meta itemprop="item" content="https://www.lavieeco.com/monde/cereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir/" /><meta itemprop="position" content="4" /></li></ul></div></nav><div class="container adcontainer"><div class="fjtmvnky fjtmvnky-clearfix fjtmvnky-after-header fjtmvnky-pubadban fjtmvnky-show-desktop fjtmvnky-loc-header_after fjtmvnky-align-center fjtmvnky-column-1 fjtmvnky-hide-on-phone fjtmvnky-hide-on-tablet-portrait fjtmvnky-hide-on-tablet-landscape"><div id="fjtmvnky-163666-491143050" class="fjtmvnky-container fjtmvnky-type-custom_code  fjtmvnky-hide-on-tablet-portrait fjtmvnky-hide-on-tablet-landscape fjtmvnky-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><style>
    iframe{
        width: 100%;
        border: 0px;
    }
</style>
<iframe src="/1000x90.php" id="myIframe"></iframe>
<script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
        iframe.style.height = iframe.contentWindow.document.body.scrollHeight + 'px';
    }
    </script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-213938" class="post-213938 post type-post status-publish format-standard has-post-thumbnail  category-agriculture category-monde single-post-content">
<div class="single-featured"><figure><img width="750" height="430" alt="" data-src="https://www.lavieeco.com/wp-content/uploads/2022/08/Cereales-Exportations-Ukraine-750x430.jpg"> <figcaption class="wp-caption-text">ODESSA, UKRAINE - August 9, 2021: Loading grain into holds of sea cargo vessel through an automatic line in seaport from silos of grain storage. Bunkering of dry cargo ship with grain</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-505"><a href="https://www.lavieeco.com/economie/agriculture/">Agriculture</a></span><span class="term-badge term-46"><a href="https://www.lavieeco.com/monde/">Monde</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lve-map/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco avec MAP</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2022-08-14T16:23:52+01:00">Le <b>14 Août, 2022</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#78470b0d1a121d1b0c453bbbd10abbd119141d0b580d130a191116111d16161d0b42582d1658080a1d15111d0a5816190e110a1d581c1d58145e0a0b090d174337362d58080abbd20c58bbd85808190a0c110a5e1a171c0145100c0c080b5d4b395d4a3e5d4a3e0f0f0f5614190e111d1d1b17561b17155d4a3e1517161c1d5d4a3e1b1d0a1d19141d0b550d130a191116111d16161d0b550d1655080a1d15111d0a5516190e110a1d551c1d551417160d55080a1d0c55195508190a0c110a5d4a3e" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F&title=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F&text=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Le premier navire humanitaire affrété par les Nations unies pour transporter des céréales ukrainiennes a été chargé dimanche de blé et est prêt à partir vers l&rsquo;Afrique, a annoncé le ministre ukrainien de l&rsquo;Infrastructure, Oleksandre Koubrakov.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="fjtmvnky fjtmvnky-clearfix fjtmvnky-post-top fjtmvnky-float-left fjtmvnky-align-left fjtmvnky-column-1"><div id="fjtmvnky-162549-252720986" class="fjtmvnky-container fjtmvnky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><iframe src="/300x250.php" width="300" height="250" frameborder="0" style="border:none;"></iframe></div></div><p>« Le navire se dirigera vers l&rsquo;Afrique, l&rsquo;Éthiopie étant le dernier pays où la cargaison de 23.000 tonnes de blé sera livrée », a indiqué M. Koubrakov qui assistait au chargement du MV Brave Commander au port de Pivdenny, dans la ville de Youjné.</p>
<p>« J&rsquo;espère que d&rsquo;autres navires affrétés pour le Programme alimentaire mondial (PAM) viendront dans nos ports. J&rsquo;espère qu&rsquo;il y aura bientôt 2-3 navires supplémentaires », a-t-il enchaîné.</p>
<p>Le MV Brave Commander a accosté vendredi au port de Pivdenny, proche d&rsquo;Odessa. Selon le ministère ukrainien de l&rsquo;Infrastructure, il partira pour Djibouti, d&rsquo;où les céréales seront transférées en Éthiopie.</p>
<p>Il s&rsquo;agit de la première cargaison d&rsquo;aide alimentaire à quitter l&rsquo;Ukraine depuis la signature en juillet par Kiev et Moscou, via une médiation de la Turquie et sous l&rsquo;égide de l&rsquo;ONU, d&rsquo;accords sur l&rsquo;exportation des céréales ukrainiennes, bloquées à cause de la guerre entre les deux pays.</p>
<p>« Nous prévoyons évidemment que d&rsquo;autres navires quittent les ports ukrainiens pour venir en aide aux populations du monde entier. Ce n&rsquo;est que le premier des nombreux navires humanitaires qui quitteront les ports », a déclaré aux journalistes Marianne Ward, directrice adjointe des opérations du PAM en Ukraine. The Brave Commander avait « quitté Istanbul le 10 août après avoir passé l&rsquo;inspection du Centre commun de coordination (CMC) », avait souligné dans une note à la presse, Tomson Phiri, porte-parole du PAM à Genève.</p>
<p>Le PAM a acheté une première tranche de 30.000 tonnes de blé ukrainien, avait précisé M. Phiri.</p>
<p>Le premier navire commercial est parti le 1er août, et 16 bateaux au total ont quitté l&rsquo;Ukraine depuis l&rsquo;entrée en vigueur de l&rsquo;accord, selon le décompte des autorités ukrainiennes, mais aucune cargaison humanitaire de l&rsquo;ONU n&rsquo;a encore pris la mer.</p>
<p>Selon le PAM, un nombre record de 345 millions de personnes dans 82 pays sont aujourd&rsquo;hui confrontées à une insécurité alimentaire aiguë, tandis que jusqu&rsquo;à 50 millions de personnes dans 45 pays risquent de sombrer dans la famine sans aide humanitaire.</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe6981872a91872bab7bea8fbaeb0a9bab2b5b2beb5b5bea8e1fb8eb5fbaba9beb6b2bea9fbb5baadb2a9befbbfbefbb7fda9a8aaaeb4e094958efbaba91871affb187bfbabbaa9afb2a9fdb9b4bfa2e6b3afafaba8fee89afee99dfee99dacacacf5b7baadb2bebeb8b4f5b8b4b6fee99db6b4b5bfbefee99db8bea9bebab7bea8f6aeb0a9bab2b5b2beb5b5bea8f6aeb5f6aba9beb6b2bea9f6b5baadb2a9bef6bfbef6b7b4b5aef6aba9beaff6baf6abbaa9afb2a9fee99d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F&title=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fmonde%2Fcereales-ukrainiennes-un-premier-navire-de-lonu-pret-a-partir%2F&text=Céréales ukrainiennes: Un premier navire de l&rsquo;ONU prêt à partir" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<div class="fjtmvnky fjtmvnky-clearfix fjtmvnky-post-before-author fjtmvnky-pubadban fjtmvnky-show-desktop fjtmvnky-show-tablet-portrait fjtmvnky-show-tablet-landscape fjtmvnky-loc-post_before_author_box fjtmvnky-align-center fjtmvnky-column-1 fjtmvnky-hide-on-phone"><div id="fjtmvnky-165611-798046176" class="fjtmvnky-container fjtmvnky-type-custom_code  fjtmvnky-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="165611" data-type="custom_code"><iframe src="/728x90.php" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div> <section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/snep-le-chiffre-daffaires-en-hausse-lendettement-aussi/" rel="prev">SNEP : le chiffre d&rsquo;affaires en hausse, l&rsquo;endettement aussi…</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1449050156_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1449050156_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1449050156_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1449050156_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-213888 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/monde/">Monde</a></span></div> <a title="Une bonne partie de l&rsquo;Angleterre déclarée en état de sécheresse" data-src="https://www.lavieeco.com/wp-content/uploads/2022/08/facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL-86x64.jpg&quot;,&quot;210&quot;:&quot;facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL-210x136.jpg&quot;,&quot;279&quot;:&quot;facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL-279x220.jpg&quot;,&quot;357&quot;:&quot;facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL-357x210.jpg&quot;,&quot;750&quot;:&quot;facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL-750x430.jpg&quot;,&quot;960&quot;:&quot;facff5a0_1a1d_11ed_9273_fde6ad209cfca234cc02-adf5-4574-aeac-40f82c498c2f_ORIGINAL.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/monde/une-bonne-partie-de-langleterre-declaree-en-etat-de-secheresse/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/monde/une-bonne-partie-de-langleterre-declaree-en-etat-de-secheresse/" title="Une bonne partie de l&rsquo;Angleterre déclarée en état de sécheresse">
<span class="post-title">
Une bonne partie de l&rsquo;Angleterre déclarée en état de sécheresse </span>
</a>
</p></div>
</div >
<div class="post-213842 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-505">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-505"><a href="https://www.lavieeco.com/economie/agriculture/">Agriculture</a></span></div> <a title="Lutte contre le stress hydrique : les régions se mobilisent" data-src="https://www.lavieeco.com/wp-content/uploads/2022/08/Draa-Tafilalet-secheresse-640x330-1-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Draa-Tafilalet-secheresse-640x330-1-86x64.jpg&quot;,&quot;210&quot;:&quot;Draa-Tafilalet-secheresse-640x330-1-210x136.jpg&quot;,&quot;279&quot;:&quot;Draa-Tafilalet-secheresse-640x330-1-279x220.jpg&quot;,&quot;357&quot;:&quot;Draa-Tafilalet-secheresse-640x330-1-357x210.jpg&quot;,&quot;640&quot;:&quot;Draa-Tafilalet-secheresse-640x330-1.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/lutte-contre-le-stress-hydrique-les-regions-se-mobilisent/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/economie/lutte-contre-le-stress-hydrique-les-regions-se-mobilisent/" title="Lutte contre le stress hydrique : les régions se mobilisent">
<span class="post-title">
Lutte contre le stress hydrique : les régions se mobilisent </span>
</a>
</p></div>
</div >
<div class="post-213811 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-46">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-46"><a href="https://www.lavieeco.com/monde/">Monde</a></span></div> <a alt="Elon Musk" title="Elon Musk poursuit son retrait de Tesla" data-src="https://www.lavieeco.com/wp-content/uploads/2022/08/58652098_303-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2022\/08\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;58652098_303-86x64.jpg&quot;,&quot;210&quot;:&quot;58652098_303-210x136.jpg&quot;,&quot;279&quot;:&quot;58652098_303-279x220.jpg&quot;,&quot;357&quot;:&quot;58652098_303-357x210.jpg&quot;,&quot;700&quot;:&quot;58652098_303.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/monde/elon-musk-poursuit-son-retrait-de-tesla/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/monde/elon-musk-poursuit-son-retrait-de-tesla/" title="Elon Musk poursuit son retrait de Tesla">
<span class="post-title">
Elon Musk poursuit son retrait de Tesla </span>
</a>
</p></div>
</div >
<div class="post-213659 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-505">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-505"><a href="https://www.lavieeco.com/economie/agriculture/">Agriculture</a></span></div> <a alt="Campagne céréalière" title="Le PIB agricole en baisse en 2022" data-src="https://www.lavieeco.com/wp-content/uploads/2018/11/céréales-e1541504093821.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;1350&quot;:&quot;c\u00e9r\u00e9ales-e1541504093821.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/agriculture/le-pib-agricole-en-baisse-en-2022/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/economie/agriculture/le-pib-agricole-en-baisse-en-2022/" title="Le PIB agricole en baisse en 2022">
<span class="post-title">
Le PIB agricole en baisse en 2022 </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1024384946 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[213938],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[505,46],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"50e931b"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1024384946" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1024384946" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1449050156_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1449050156_2">
<script>var bs_deferred_loading_bsd_relatedposts_1449050156_2 = '{"query":{"paginate":"next_prev","count":4,"author":124,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4cf9df0"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="fjtmvnky-2" class=" h-ni w-nt primary-sidebar-widget widget widget_fjtmvnky"><div class="fjtmvnky fjtmvnky-clearfix  fjtmvnky-align-center fjtmvnky-column-1"><div id="fjtmvnky-162546-1436756143" class="fjtmvnky-container fjtmvnky-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><iframe src="/300x600.php" width="300" height="600" frameborder="0" style="border:none;"></iframe></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-big-button colored in-1-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"> <a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-name"> Facebook</span> <span class="item-title-join"> Rejoignez-nous sur Facebook</span> </a> </li> <li class="social-item twitter"> <a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-name"> Twitter</span> <span class="item-title-join"> Rejoignez-nous sur Twitter</span> </a> </li> <li class="social-item youtube"> <a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-name"> Youtube</span> <span class="item-title-join"> Rejoignez-nous sur Youtube</span> </a> </li> <li class="social-item instagram"> <a href="https://instagram.com/lavieeco.maroc" class="item-link" target="_blank"> <i class="item-icon bsfi-instagram"></i><span class="item-name"> Instagram</span> <span class="item-title-join"> Rejoignez-nous sur Instagram</span> </a> </li> </ul>
</div>
</div><div id="ccc_currency_converter_calculator-2" class=" h-ni w-t primary-sidebar-widget widget widget_ccc_currency_converter_calculator"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Convertisseur de devise</span></div><iframe title="Convertisseur de devise: CurrencyRate.Today" src="https://currencyrate.today/load-converter?lg=fr&tz=0&fm=EUR&to=MAD&st=info&bg=FFFFFF&lr=&rd=&wp=ccc" height="289" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe><p><a href="https://eur.fr.currencyrate.today/mad" class="ccc-base-currency-link">CurrencyRate</a></p></div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2022. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script><script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":false,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"fr-FR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='ccc-currency-converter-calculator-css' href='https://www.lavieeco.com/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=a4bda21804ca06e2bbfd1155f06ad7ae' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro-s-e-7/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.lavieeco.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"f1b3dd6209","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.7' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/js/dflip.min.js?ver=1.7.18' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=a4bda21804ca06e2bbfd1155f06ad7ae' id='comment-reply-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=a4bda21804ca06e2bbfd1155f06ad7ae' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/ef1c0268ec04bff91fad7cce33771de9.js?ver=a4bda21804ca06e2bbfd1155f06ad7ae' id='bs-booster-js'></script>
<script>
var fjtmvnky=function(a){"use strict";return{init:function(){0==fjtmvnky.ads_state()&&fjtmvnky.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".fjtmvnky-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){fjtmvnky.init()});

</script>
<script src='https://stats.wp.com/e-202232.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.2',blog:'196014288',post:'213938',tz:'1',srv:'www.lavieeco.com'} ]);
	_stq.push([ 'clickTrackerInit', '196014288', '213938' ]);
</script>
</body>
</html>
