 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />

<title>Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h</title>
<meta name="description" content="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin 2020 à 18h" />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h" />
<meta property="og:description" content="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin 2020 à 18h" />
<meta property="og:url" content="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:published_time" content="2020-06-03T17:09:59+00:00" />
<meta property="article:modified_time" content="2020-06-03T20:00:29+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_172123.png" />
<meta property="og:image:width" content="597" />
<meta property="og:image:height" content="285" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<meta name="twitter:site" content="@JournalLavieeco" />
<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","inLanguage":"fr-FR","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","description":"L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"fr-FR"},{"@type":"ImageObject","@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#primaryimage","inLanguage":"fr-FR","url":"https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_172123.png","width":597,"height":285,"caption":"Coronavirus Maroc"},{"@type":"WebPage","@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#webpage","url":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/","name":"Covid-19 au Maroc : le bilan du minist\u00e8re de la Sant\u00e9, ce Mercredi 3 Juin \u00e0 18h","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#primaryimage"},"datePublished":"2020-06-03T17:09:59+00:00","dateModified":"2020-06-03T20:00:29+00:00","description":"Covid-19 au Maroc : le bilan du minist\u00e8re de la Sant\u00e9, ce Mercredi 3 Juin 2020 \u00e0 18h","inLanguage":"fr-FR","potentialAction":[{"@type":"ReadAction","target":["https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/"]}]},{"@type":"Article","@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#article","isPartOf":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40"},"headline":"Covid-19 au Maroc : le bilan du minist\u00e8re de la Sant\u00e9, ce Mercredi 3 Juin \u00e0 18h","datePublished":"2020-06-03T17:09:59+00:00","dateModified":"2020-06-03T20:00:29+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#primaryimage"},"keywords":"Bilan Covid-19 Maroc,Coronavirus,Mercredi 3 juin","articleSection":"Actualit\u00e9,Covid-19","inLanguage":"fr-FR","potentialAction":[{"@type":"CommentAction","name":"Comment","target":["https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/#respond"]}]},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#personlogo","inLanguage":"fr-FR","url":"https://secure.gravatar.com/avatar/c1cba845ca376182fbb71f26c3af9e5d?s=96&d=mm&r=g","caption":"Lavieeco"}}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h Flux des commentaires" href="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=e849d708c594910c3972485c9c00a106"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=e849d708c594910c3972485c9c00a106' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=172443' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Covid-19 au Maroc : le bilan du minist\u00e8re de la Sant\u00e9, ce Mercredi 3 Juin \u00e0 18h",
    "description": "Le Maroc a enregistr\u00e9\u00a07 922 cas de contamination au Covid-19 depuis le d\u00e9but de l'\u00e9pid\u00e9mie, dont 206 d\u00e9c\u00e8s et 6 866 personnes gu\u00e9ries alors que le nombre total de cas exclus apr\u00e8s des r\u00e9sultats n\u00e9gatifs s'\u00e9l\u00e8ve \u00e0 239 902.",
    "datePublished": "2020-06-03",
    "dateModified": "2020-06-03",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/06\/IMG_20200603_172123.png",
        "width": 597,
        "height": 285
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/coronavirus\/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1591218742' href='https://www.lavieeco.com/wp-content/bs-booster-cache/8389a4225a1bc6851c6af39f8f430b2f.css' type='text/css' media='all' />

<style>
.widget.corona_country_statistic_widget ul {
    padding-left: 0 !important;
}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-172443 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-cat-36 single-prim-cat-7000 single-cat-7000  wpb-js-composer js-comp-ver-6.1 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/lavieeco1" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">jeudi, 4 juin, 2020</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
<li id="menu-item-168959" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-term-7000 better-anim-fade menu-item-168959"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></li>
<li id="menu-item-166571" class="menu-have-icon menu-icon-type-fontawesome menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-166571"><a target="_blank" rel="noopener noreferrer" href="https://bit.ly/lavieeco-29-mai"><i class="bf-icon  fa fa-star"></i>La Vie éco en PDF exceptionnellement</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/coronavirus/"><span itemprop='name'>Covid-19</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/coronavirus/covid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h/" /></li></ul></div></nav><div class="container adcontainer"><div class="yqsakwlbmu yqsakwlbmu-clearfix yqsakwlbmu-after-header yqsakwlbmu-pubadban yqsakwlbmu-show-desktop yqsakwlbmu-loc-header_after yqsakwlbmu-align-center yqsakwlbmu-column-1 yqsakwlbmu-hide-on-phone yqsakwlbmu-hide-on-tablet-portrait yqsakwlbmu-hide-on-tablet-landscape"><div id="yqsakwlbmu-163666-763630529" class="yqsakwlbmu-container yqsakwlbmu-type-custom_code  yqsakwlbmu-hide-on-tablet-portrait yqsakwlbmu-hide-on-tablet-landscape yqsakwlbmu-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><div class="g g-26"><div class="g-single a-187"><a class="gofollow" data-track="MTg3LDI2LDEsNjA=" href="https://bit.ly/lavieeco-29-mai" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/04/WEB.jpg" /></a></div></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-172443" class="post-172443 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc category-coronavirus tag-bilan-covid-19-maroc tag-coronavirus tag-mercredi-3-juin single-post-content">
<div class="single-featured"><figure><img alt="Coronavirus Maroc" data-src="https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_172123.png"> <figcaption class="wp-caption-text">Coronavirus Maroc </figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2020-06-03T18:09:59+01:00">Le <b>3 Juin, 2020</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#ae91dddbccc4cbcdda93edc1d8c7ca839f9785cfdb85e3cfdcc1cd858b9def85c2cb85ccc7c2cfc085cadb85c3c7c0c7ddda8bed9d8bef96dccb85cacb85c2cf85fdcfc0da8bed9d8bef978b9ced85cdcb85e3cbdccddccbcac7859d85e4dbc7c0858bed9d8bef9e859f96c688ccc1cad793c6dadadedd8b9def8b9ce88b9ce8d9d9d980c2cfd8c7cbcbcdc180cdc1c38b9ce8cdc1dcc1c0cfd8c7dcdbdd8b9ce8cdc1d8c7ca839f9783cfdb83c3cfdcc1cd83c2cb83ccc7c2cfc083cadb83c3c7c0c7dddacbdccb83cacb83c2cf83ddcfc0dacb83cdcb83c3cbdccddccbcac7839d83c4dbc7c083cf839f96c68b9ce8" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F&title=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F&text=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Le Maroc a enregistré 7 922 cas de contamination au Covid-19 depuis le début de l&rsquo;épidémie, dont 206 décès et 6 866 personnes guéries alors que le nombre total de cas exclus après des résultats négatifs s&rsquo;élève à 239 902.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="yqsakwlbmu yqsakwlbmu-clearfix yqsakwlbmu-post-top yqsakwlbmu-float-left yqsakwlbmu-align-left yqsakwlbmu-column-1"><div id="yqsakwlbmu-162549-981926722" class="yqsakwlbmu-container yqsakwlbmu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><div class="g g-27"><div class="g-single a-182"><a class="gofollow" data-track="MTgyLDI3LDEsNjA=" href="https://bit.ly/lavieeco-29-mai" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/05/2-29-250.png" /></a></div></div></div></div><p>&nbsp;</p>
<p dir="ltr">Voici les principaux points de la déclaration donnée ce mercredi à 18h00, par le coordonnateur du Centre national des opérations d&rsquo;urgence de santé publique au ministère de la santé, Mouad Mrabet  :</p>
<p dir="ltr">– 7 922 est le nombre total des personnes contaminées au Covid-19 depuis de début de l’épidémie au Maroc, Soit une hausse de 56 cas en 24 heures.  Le taux de contamination est de : 21,8/100.000 habitants.</p>
<p dir="ltr">– 456 nouvelles rémissions ont été enregistrées lors de ces dernières 24h. Le nombre total de guérisons s’élève à 6 866. Le taux de rémission national est de <u>86.7</u>%.</p>
<p dir="ltr">–Aucun nouveau décès n&rsquo;a été enregistré. Le nombre total de décès dus au coronavirus s’établit toujours à 206. Le taux de mortalité national reste stable à 2.6%.</p>
<p dir="ltr"><span style="color: #ff0000"><strong>R0 national : 0,75</strong></span></p>
<p dir="ltr">&#8211; La région de Casablanca-Settat compte le plus grand nombre de cas actifs (8/100.000), suivie de Tanger-Tétouan-Al Hoceima (3/100.000) puis de Marrakech-Safi (1/100.000).</p>
<p dir="ltr">
<p dir="ltr">Le classement des cas par régions :</p>
<figure id="attachment_172452" aria-describedby="caption-attachment-172452" style="width: 573px" class="wp-caption alignnone"><a href="https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_180627.png"><img class="size-large wp-image-172452" title="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h" data-src="https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_180627-573x1024.png" alt="Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h" width="573" height="1024" srcset="https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_180627-573x1024.png 573w, https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_180627-168x300.png 168w, https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_180627.png 622w" sizes="(max-width: 573px) 100vw, 573px" /></a><figcaption id="caption-attachment-172452" class="wp-caption-text">Covid-19 au Maroc : le bilan du ministère de la Santé, ce Mercredi 3 Juin à 18h</figcaption></figure>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/bilan-covid-19-maroc/" rel="tag">Bilan Covid-19 Maroc</a><a href="https://www.lavieeco.com/tag/coronavirus/" rel="tag">Coronavirus</a><a href="https://www.lavieeco.com/tag/mercredi-3-juin/" rel="tag">Mercredi 3 juin</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#427d313720282721367f012d342b266f737b692337690f23302d2169677103692e2769202b2e232c692637692f2b2c2b313667017167037a3027692627692e236911232c3667017167037b677001692127690f2730213027262b69716908372b2c6967017167037269737a2a64202d263b7f2a363632316771036770046770043535356c2e23342b2727212d6c212d2f677004212d302d2c23342b303731677004212d342b266f737b6f23376f2f23302d216f2e276f202b2e232c6f26376f2f2b2c2b31362730276f26276f2e236f31232c36276f21276f2f2730213027262b6f716f28372b2c6f236f737a2a677004" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F&title=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Fcoronavirus%2Fcovid-19-au-maroc-le-bilan-du-ministere-de-la-sante-ce-mercredi-3-juin-a-18h%2F&text=Covid-19+au+Maroc+%3A+le+bilan+du+minist%C3%A8re+de+la+Sant%C3%A9%2C+ce+Mercredi+3+Juin+%C3%A0+18h" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/coronavirus/suivez-en-direct-la-declaration-du-ministere-de-la-sante-ce-mercredi-3-juin/" rel="prev">Suivez en Direct la déclaration du ministère de la Santé, ce Mercredi 3 Juin</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/coronavirus/covid-19-un-vaccin-britannique-teste-sur-des-bresiliens/" rel="next">Covid-19 : un vaccin britannique testé sur des Brésiliens</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_694741055_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_694741055_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_694741055_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_694741055_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-172458 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="Sa Majesté le Roi Mohammed VI" title="Covid-19 : lancement d&rsquo;une campagne de dépistage massif dans les entreprises" data-src="https://www.lavieeco.com/wp-content/uploads/2020/06/IMG_20200603_221337-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/06\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20200603_221337-86x64.jpg&quot;,&quot;210&quot;:&quot;IMG_20200603_221337-210x136.jpg&quot;,&quot;279&quot;:&quot;IMG_20200603_221337-279x220.jpg&quot;,&quot;357&quot;:&quot;IMG_20200603_221337-357x210.jpg&quot;,&quot;461&quot;:&quot;IMG_20200603_221337.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-lancement-dune-campagne-de-depistage-massif-dans-les-entreprises/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-lancement-dune-campagne-de-depistage-massif-dans-les-entreprises/" title="Covid-19 : lancement d&rsquo;une campagne de dépistage massif dans les entreprises">
<span class="post-title">
Covid-19 : lancement d&rsquo;une campagne de dépistage massif dans les entreprises </span>
</a>
</p></div>
</div >
<div class="post-172454 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="Coronavirus" title="Covid-19 : un vaccin britannique testé sur des Brésiliens" data-src="https://www.lavieeco.com/wp-content/uploads/2020/03/Sanofi-Coronavirus-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/03\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Sanofi-Coronavirus-86x64.jpg&quot;,&quot;210&quot;:&quot;Sanofi-Coronavirus-210x136.jpg&quot;,&quot;279&quot;:&quot;Sanofi-Coronavirus-279x220.jpg&quot;,&quot;357&quot;:&quot;Sanofi-Coronavirus-357x210.jpg&quot;,&quot;710&quot;:&quot;Sanofi-Coronavirus.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/covid-19-un-vaccin-britannique-teste-sur-des-bresiliens/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/covid-19-un-vaccin-britannique-teste-sur-des-bresiliens/" title="Covid-19 : un vaccin britannique testé sur des Brésiliens">
<span class="post-title">
Covid-19 : un vaccin britannique testé sur des Brésiliens </span>
</a>
</p></div>
</div >
<div class="post-172439 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-7000">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-7000"><a href="https://www.lavieeco.com/coronavirus/">Covid-19</a></span></div> <a alt="ministère de la santé" title="Suivez en Direct la déclaration du ministère de la Santé, ce Mercredi 3 Juin" data-src="https://www.lavieeco.com/wp-content/uploads/2017/01/ministere-de-sante.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2017\/01\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;ministere-de-sante.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/coronavirus/suivez-en-direct-la-declaration-du-ministere-de-la-sante-ce-mercredi-3-juin/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/coronavirus/suivez-en-direct-la-declaration-du-ministere-de-la-sante-ce-mercredi-3-juin/" title="Suivez en Direct la déclaration du ministère de la Santé, ce Mercredi 3 Juin">
<span class="post-title">
Suivez en Direct la déclaration du ministère de la Santé, ce Mercredi 3 Juin </span>
</a>
</p></div>
</div >
<div class="post-172435 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="ministère de l’Éducation nationale" title="Financement de 88 projets de recherche scientifique dans les domaines liés à la Covid-19" data-src="https://www.lavieeco.com/wp-content/uploads/2018/11/ministere-education.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2018\/11\/&quot;,&quot;sizes&quot;:{&quot;508&quot;:&quot;ministere-education.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/financement-de-88-projets-de-recherche-scientifique-dans-les-domaines-lies-a-la-covid-19/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/financement-de-88-projets-de-recherche-scientifique-dans-les-domaines-lies-a-la-covid-19/" title="Financement de 88 projets de recherche scientifique dans les domaines liés à la Covid-19">
<span class="post-title">
Financement de 88 projets de recherche scientifique dans les domaines liés à la&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_898825575 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[172443],"ignore_sticky_posts":1,"category__in":[36,7000],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"15790ef"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="898825575" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="898825575" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_694741055_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_694741055_2">
<script>var bs_deferred_loading_bsd_relatedposts_694741055_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-mix-listing-3-1-2" class=" h-ni w-nt primary-sidebar-widget widget widget_bs-mix-listing-3-1"><div id="" class=" bs-listing bs-listing-listing-mix-3-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t1 sh-s6 main-term-7040">
<a href="https://www.lavieeco.com/contribution/" class="main-link">
<span class="h-text main-term-7040">
Contribution </span>
</a>
</p>
<div class="bs-pagination-wrapper main-term-7040 next_prev bs-slider-first-item">
<div class="listing listing-mix-3-1 clearfix ">
<div class="item-inner">
<div class="row-1">
<div class="listing listing-grid-1 clearfix columns-1">
<div class="post-169984 type-post format-standard has-post-thumbnail   listing-item listing-item-grid listing-item-grid-1 main-term-7040">
<div class="item-inner">
<div class="featured clearfix">
 <div class="term-badges floated"><span class="term-badge term-7040"><a href="https://www.lavieeco.com/contribution/">Contribution</a></span></div> <a title="Aziz Akhannouch: “Face à la crise, il faut soutenir la demande, maintenir l’offre et s’éloigner de l’austérité”" data-src="https://www.lavieeco.com/wp-content/uploads/2020/04/IMG_20200414_163212-357x210.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/04\/&quot;,&quot;sizes&quot;:{&quot;210&quot;:&quot;IMG_20200414_163212-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20200414_163212-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20200414_163212-357x210.png&quot;,&quot;643&quot;:&quot;IMG_20200414_163212.png&quot;}}" class="img-holder" href="https://www.lavieeco.com/contribution/aziz-akhannouch-face-a-la-crise-il-faut-soutenir-la-demande-maintenir-loffre-et-seloigner-de-lausterite/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/contribution/aziz-akhannouch-face-a-la-crise-il-faut-soutenir-la-demande-maintenir-loffre-et-seloigner-de-lausterite/" class="post-title post-url">
Aziz Akhannouch: “Face à la crise, il faut soutenir la demande, maintenir l’offre et s’éloigner de l’austérité” </a>
</p> </div>
</div >
</div>
</div>
</div>
</div>
</div></div></div><div id="yqsakwlbmu-2" class=" h-ni w-nt primary-sidebar-widget widget widget_yqsakwlbmu"><div class="yqsakwlbmu yqsakwlbmu-clearfix  yqsakwlbmu-align-center yqsakwlbmu-column-1"><div id="yqsakwlbmu-162546-1914561742" class="yqsakwlbmu-container yqsakwlbmu-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><div class="g g-25"><div class="g-single a-183"><a class="gofollow" data-track="MTgzLDI1LDEsNjA=" href="https://bit.ly/lavieeco-29-mai" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2020/05/3-29-600.png" /></a></div></div></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 341k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/lavieeco1" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2020. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
            let cust_login = document.getElementById("loginform");
            if(cust_login !== null) {
                var recaptcha_script = document.createElement('script');
                recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
                document.head.appendChild(recaptcha_script);                
            }
        </script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"9fac282e70","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.3.2'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=e849d708c594910c3972485c9c00a106'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=e849d708c594910c3972485c9c00a106'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=e849d708c594910c3972485c9c00a106'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=e849d708c594910c3972485c9c00a106' async='async'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=e849d708c594910c3972485c9c00a106'></script>
<script>
var yqsakwlbmu=function(a){"use strict";return{init:function(){0==yqsakwlbmu.ads_state()&&yqsakwlbmu.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".yqsakwlbmu-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){yqsakwlbmu.init()});

</script>
</body>
</html>