 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Casablanca, sous de fortes précipitations - La Vie éco</title>
<meta name="description" content="Les victimes de ces précipitations, de forte intensité, se limitent jusqu&#039;à présent à un mort et 4 blessés suite à l&#039;effondrement jeudi soir du toit d&#039;un four traditionnel dans l&#039;ancienne médina, selon les données annoncées." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/casablanca-sous-de-fortes-precipitations/" />
<meta name="author" content="Lavieeco">
<script type="application/ld+json">{"@context" : "https://schema.org","@type" : "Organization","logo": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg","name" : "La Vie \u00e9co","url" : "https:\/\/www.lavieeco.com","sameAs" : ["https:\/\/www.facebook.com\/Lavieeco\/", "https:\/\/twitter.com\/https:\/\/www.twitter.com\/JournalLavieeco", "https:\/\/www.youtube.com\/user\/lavieeco1"]}</script>
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/casablanca-sous-de-fortes-precipitations/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:section" content="Actualité" />
<meta property="og:title" content="Casablanca, sous de fortes précipitations - La Vie éco" />
<meta property="og:description" content="Les victimes de ces précipitations, de forte intensité, se limitent jusqu&#039;à présent à un mort et 4 blessés suite à l&#039;effondrement jeudi soir du toit d&#039;un four traditionnel dans l&#039;ancienne médina, selon les données annoncées." />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2015/10/wilaya-casablanca-2014-12-10.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2015/10/wilaya-casablanca-2014-12-10.jpg" />
<meta property="og:image:width" content="400" />
<meta property="og:image:height" content="200" />
<meta property="og:image:alt" content="wilaya casablanca" />
<meta property="fb:pages" content="174014082643953" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:creator" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:title" content="Casablanca, sous de fortes précipitations - La Vie éco" />
<meta name="twitter:description" content="Les victimes de ces précipitations, de forte intensité, se limitent jusqu&#039;à présent à un mort et 4 blessés suite à l&#039;effondrement jeudi soir du toit d&#039;un four traditionnel dans l&#039;ancienne médina, selon les données annoncées." />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2015/10/wilaya-casablanca-2014-12-10.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Casablanca, sous de fortes précipitations Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/casablanca-sous-de-fortes-precipitations/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='braintumc_style-css' href='https://www.lavieeco.com/wp-content/plugins/covid19-datatable-graph-widget/assets/style.css' type='text/css' media='all' />
<style id='braintumc_style-inline-css' type='text/css'>
To identify new cases, we monitor various twitter feeds, online news services, and direct communication sent through the dashboard.
</style>
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/themify-icons.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/css/dflip.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<link rel='stylesheet' id='sib-front-css-css' href='https://www.lavieeco.com/wp-content/plugins/mailin/css/mailin-front.css' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.min.js' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js' id='bf-respond-js'></script>
<![endif]-->
<script type='text/javascript' id='sib-front-js-js-extra'>
/* <![CDATA[ */
var sibErrMsg = {"invalidMail":"Veuillez entrer une adresse e-mail valide.","requiredField":"Veuillez compl\u00e9ter les champs obligatoires.","invalidDateFormat":"Veuillez entrer une date valide.","invalidSMSFormat":"Please fill out valid phone number"};
var ajax_sib_front_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","ajax_nonce":"b1cdf89ede","flag_url":"https:\/\/www.lavieeco.com\/wp-content\/plugins\/mailin\/img\/flags\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/mailin/js/mailin-front.js' id='sib-front-js-js'></script>
<link rel="https://api.w.org/" href="https://www.lavieeco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavieeco.com/wp-json/wp/v2/posts/181894" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=181894' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733571599/300x250', [300, 250], 'div-gpt-ad-1601776730742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><script data-cfasync="false"> var dFlipLocation = "https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Turn on\/off Sound","toggleThumbnails":"Toggle Thumbnails","toggleOutline":"Toggle Outline\/Bookmark","previousPage":"Previous Page","nextPage":"Next Page","toggleFullscreen":"Toggle Fullscreen","zoomIn":"Zoom In","zoomOut":"Zoom Out","toggleHelp":"Toggle Help","singlePageMode":"Single Page Mode","doublePageMode":"Double Page Mode","downloadPDFFile":"Download PDF File","gotoFirstPage":"Goto First Page","gotoLastPage":"Goto Last Page","share":"Share","mailSubject":"I wanted you to see this FlipBook","mailBody":"Check out this site {{url}}","loading":"DearFlip: Loading "},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#777","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":800,"soundEnable":"true","enableDownload":"true","enableAnnotation":"false","enableAnalytics":"false","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","zoomRatio":1.5,"stiffness":3,"pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":5000,"autoPlayStart":"false","linkTarget":"2","sharePrefix":"dearflip-"};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "Casablanca, sous de fortes pr\u00e9cipitations",
    "description": "Les victimes de ces pr\u00e9cipitations, de forte intensit\u00e9, se limitent jusqu'\u00e0 pr\u00e9sent \u00e0 un mort et 4 bless\u00e9s suite \u00e0 l'effondrement jeudi soir du toit d'un four traditionnel dans l'ancienne m\u00e9dina, selon les donn\u00e9es annonc\u00e9es.",
    "datePublished": "2021-01-10",
    "dateModified": "2021-01-10",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2015\/10\/wilaya-casablanca-2014-12-10.jpg",
        "width": 400,
        "height": 200
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/actualite-maroc\/casablanca-sous-de-fortes-precipitations\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/e54c476a609dc530fa4096921885c3dc.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1610151967' href='https://www.lavieeco.com/wp-content/bs-booster-cache/b982eb71380f3ad2cec224a6c7c28497.css' type='text/css' media='all' />

<style>
.widget.corona_country_statistic_widget ul {
    padding-left: 0 !important;
}


._df_thumb{
    width:210px;
    height:320px;
}
/* responsive monitor */ @media(min-width: 1200px){.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}

</style>

<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-181894 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-36 single-cat-36  wpb-js-composer js-comp-ver-6.4.2 vc_responsive bs-ll-a elementor-default elementor-kit-175687" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">dimanche, 10 janvier, 2021</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
<li id="menu-item-175487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175487"><a href="https://www.lavieeco.com/lve-editions-electroniques/">La Vie éco En PDF</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop='name'>Actualité</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>Casablanca, sous de fortes précipitations</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/casablanca-sous-de-fortes-precipitations/" /></li></ul></div></nav><div class="container adcontainer"><div class="lam lam-clearfix lam-after-header lam-pubadban lam-show-desktop lam-loc-header_after lam-align-center lam-column-1 lam-hide-on-phone lam-hide-on-tablet-portrait lam-hide-on-tablet-landscape"><div id="lam-163666-33902388" class="lam-container lam-type-custom_code  lam-hide-on-tablet-portrait lam-hide-on-tablet-landscape lam-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><style>
    iframe{
        width: 100%;
        border: 0px;
    }
</style>
<iframe src="/1000x90.php" id="myIframe"></iframe>
<script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
        iframe.style.height = iframe.contentWindow.document.body.scrollHeight + 'px';
    }
    </script></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-181894" class="post-181894 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc single-post-content">
<div class="single-featured"><figure><img alt="wilaya casablanca" data-src="https://www.lavieeco.com/wp-content/uploads/2015/10/wilaya-casablanca-2014-12-10.jpg"> <figcaption class="wp-caption-text">wilaya casablanca </figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Casablanca, sous de fortes précipitations</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-01-10T13:07:44+01:00">Le <b>10 Jan, 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#39064a4c5b535c5a4d047a584a585b5558575a581c0b7a124a564c4a125d5c125f564b4d5c4a12494b1c7a0a1c78005a5049504d584d5056574a1f5b565d4004514d4d494a1c0a781c0b7f1c0b7f4e4e4e1755584f505c5c5a56175a56541c0b7f585a4d4c5855504d5c1454584b565a1c0b7f5a584a585b5558575a58144a564c4a145d5c145f564b4d5c4a14494b5c5a5049504d584d5056574a1c0b7f" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F&title=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F&text=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Les victimes de ces précipitations, de forte intensité, se limitent jusqu&rsquo;à présent à un mort et 4 blessés suite à l&rsquo;effondrement jeudi soir du toit d&rsquo;un four traditionnel dans l&rsquo;ancienne médina, selon les données annoncées.</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="lam lam-clearfix lam-post-top lam-float-left lam-align-left lam-column-1"><div id="lam-162549-174223192" class="lam-container lam-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><iframe src="/300x250.php" width="300" height="250" frameborder="0" style="border:none;"></iframe></div></div><p style="font-weight: 400">
<p style="font-weight: 400">
<p style="font-weight: 400">La région de Casablanca-Settat fait face à de fortes précipitations qui s&rsquo;abattent sur la ville depuis lundi dernier faisant des dégâts et des perturbations dans différentes activités et même au niveau de la circulation.<br />
Si la population de Casablanca et sa région était fortement préoccupée, durant ces derniers temps, par le nombre élevé de patients infectés par le nouveau coronavirus et du nombre de décès en résultant, les dernières fortes précipitations, à l&rsquo;origine des saturations des eaux de pluie et des débordements, et l&rsquo;effondrement de constructions menaçant ruine, attirent plus son attention.<br />
Les victimes de ces précipitations, de forte intensité, se limitent jusqu&rsquo;à présent à un mort et 4 blessés suite à l&rsquo;effondrement jeudi soir du toit d&rsquo;un four traditionnel dans l&rsquo;ancienne médina, selon les données annoncées.<br />
Les autorités locales et sécuritaires et la protection civile étaient intervenues pour sécuriser les constructions avoisinantes, entamer les opérations de secours et évacuer les blessées au CHU Ibn Rochd pour recevoir les soins nécessaires.<br />
Ces fortes pluies ont également inondé plusieurs quartiers et grandes artères de la ville entravant des fois le trafic routier.<br />
Le réseau du tramway n&rsquo;a pas été épargné non plus dont le trafic a été fortement perturbé jeudi suite à de fortes chutes de pluie sur la métropole.<br />
Dans ce contexte particulier, la Lydec, opérateur en charge notamment de l&rsquo;assainissement, avait annoncé, dans un communiqué, la mobilisation de ses moyens humains et matériels afin de limiter l&rsquo;impact des pluies enregistrées récemment dans la capitales économique.<br />
En effet, les hauteurs de pluie ont atteint jeudi des niveaux records dans cette région, dont 107 mm à Mohammedia et 100 mm à Casablanca, entre 06h00 et 18h00.<br />
Suite à cette situation, une réunion d&rsquo;urgence a été tenue, vendredi, au siège de la wilaya de la région de Casablanca-Settat consacrée à l&rsquo;examen des impacts des fortes pluies qu&rsquo;a connues la ville et des mesures à prendre pour éviter que leurs effets ne se reproduisent pas à l&rsquo;avenir.<br />
Un communiqué de la wilaya de la région avait indiqué que lors de la réunion, à laquelle ont pris part le wali secrétaire général du ministère de l&rsquo;Intérieur, le wali directeur général des collectivités territoriales, le wali de la région de Casablanca-Settat, le Général de Division directeur général de la Protection civile, le gouverneur directeur général de l&rsquo;agence urbaine de Casablanca, le gouverneur directeur des réseaux publics locaux, le gouverneur chargé de la gestion des risques au ministère de l&rsquo;Intérieur, le président du conseil de la commune de Casablanca, le directeur général de la société Lydec et les représentants des services et des organismes concernés, il a été procédé à l&rsquo;examen des différents aspects liés à ces précipitations au niveau des sites et des points affectés, leurs conséquences sur les infrastructures et leurs impacts sur la population.<br />
Il a été également procédé à l&rsquo;examen des projets réalisés et prévus dans le cadre du contrat de la gestion déléguée signé entre la commune de Casablanca et Lydec.<br />
L&rsquo;accent a été mis, à cette occasion, sur la nécessité de prendre des mesures pratiques et immédiates en vue de traiter les sites qui connaissent une saturation des eaux de pluie, à travers des opérations techniques et d&rsquo;entretien continu des canaux de drainage des eaux, l&rsquo;intervention pour la réalisation des travaux nécessaires, l&rsquo;amélioration des conditions de circulation et de transport dans la ville, outre des mesures urgentes concernant les habitants des maisons menaçant ruine et la mobilisation de toutes les ressources et moyens à cet effet.<br />
Dans ce même contexte, le wali de la région de Casablanca–Settat, Gouverneur de la préfecture de Casablanca, Said Ahmidouch, a visité, samedi, plusieurs zones impactées par les pluies torrentielles qui se sont abattues ces derniers jours sur la métropole et s&rsquo;est également rendu chez des familles sinistrées.<br />
M. Ahmidouch a visité ainsi plusieurs axes sur les territoires des arrondissements de Casablanca-Anfa, la préfecture des arrondissements de Sidi Bernoussi et la préfecture des arrondissements Moulay Rachid.<br />
Il s&rsquo;est également enquis de la situation des habitations menaçant ruine à l&rsquo;ancienne Médina et la région de Lahraouiyine qui ont été fortement impactées par les précipitations, raison pour laquelle plusieurs de ces habitants ont été relogés provisoirement dans un établissement scolaire, ainsi que de l&rsquo;état des routes, particulièrement au niveau de Bachkou et de l&rsquo;autoroute reliant Casablanca à Mohammedia.<br />
La commission des services publics, du patrimoine et des prestations, relevant de la commune de Casablanca, a tenu, le même jour, une réunion d&rsquo;urgence, pour examiner la situation suite aux pluies torrentielles qui se sont abattues sur la ville ces derniers jours, et évaluer aussi les dégâts provoqués dans plusieurs quartiers de la ville.<br />
La capitale économique en particulier et la région de Casablanca-Settat en général ont toujours été considérées comme le coeur battant de l&rsquo;économie nationale, avec une importante croissance démographique, d&rsquo;où la nécessité de promouvoir davantage le développement local et les infrastructures de base dans cette région du Royaume.</p>
<p style="font-weight: 400">(Avec MAP)</p>
</div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#dbe4a8aeb9b1beb8afe698baa8bab9b7bab5b8bafee998f0a8b4aea8f0bfbef0bdb4a9afbea8f0aba9fe98e8fe9ae2b8b2abb2afbaafb2b4b5a8fdb9b4bfa2e6b3afafaba8fee89afee99dfee99dacacacf5b7baadb2bebeb8b4f5b8b4b6fee99dbab8afaebab7b2afbef6b6baa9b4b8fee99db8baa8bab9b7bab5b8baf6a8b4aea8f6bfbef6bdb4a9afbea8f6aba9beb8b2abb2afbaafb2b4b5a8fee99d" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F&title=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fcasablanca-sous-de-fortes-precipitations%2F&text=Casablanca%2C+sous+de+fortes+pr%C3%A9cipitations" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/collecte-fiscale-un-autre-manque-a-gagner-consequent-pour-le-pays/" rel="prev">Collecte fiscale : Un autre manque à gagner conséquent pour le pays</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/economie/le-secteur-de-la-peche-mise-sur-de-nouveaux-equipements-de-sauvetage-en-mer/" rel="next">Le secteur de la pêche mise sur de nouveaux équipements de sauvetage en mer</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_1347582264_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_1347582264_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_1347582264_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_1347582264_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-181886 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Intempéries à Casablanca" title="Intempéries à Casablanca : M. Ahmidouch, le wali visite des zones impactées" data-src="https://www.lavieeco.com/wp-content/uploads/2021/01/ErTvYCuXUAEVdrF-210x136.jpeg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;ErTvYCuXUAEVdrF-86x64.jpeg&quot;,&quot;210&quot;:&quot;ErTvYCuXUAEVdrF-210x136.jpeg&quot;,&quot;279&quot;:&quot;ErTvYCuXUAEVdrF-279x220.jpeg&quot;,&quot;357&quot;:&quot;ErTvYCuXUAEVdrF-357x210.jpeg&quot;,&quot;750&quot;:&quot;ErTvYCuXUAEVdrF-750x430.jpeg&quot;,&quot;1200&quot;:&quot;ErTvYCuXUAEVdrF.jpeg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/intemperies-a-casablanca-m-ahmidouch-le-wali-visite-des-zones-impactees/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/intemperies-a-casablanca-m-ahmidouch-le-wali-visite-des-zones-impactees/" title="Intempéries à Casablanca : M. Ahmidouch, le wali visite des zones impactées">
<span class="post-title">
Intempéries à Casablanca : M. Ahmidouch, le wali visite des zones impactées </span>
</a>
</p></div>
</div >
<div class="post-181876 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Le Sous-secrétaire d’Etat américain chargé du Proche-Orient en visite au Maroc" title="Arrivée à Dakhla du Sous-secrétaire d&rsquo;Etat US en charge des questions du Proche-Orient" data-src="https://www.lavieeco.com/wp-content/uploads/2021/01/IMG_20210109_181128-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20210109_181128-86x64.png&quot;,&quot;210&quot;:&quot;IMG_20210109_181128-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20210109_181128-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20210109_181128-357x210.png&quot;,&quot;597&quot;:&quot;IMG_20210109_181128.png&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/arrivee-a-dakhla-du-sous-secretaire-detat-us-en-charge-des-questions-du-proche-orient/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/arrivee-a-dakhla-du-sous-secretaire-detat-us-en-charge-des-questions-du-proche-orient/" title="Arrivée à Dakhla du Sous-secrétaire d&rsquo;Etat US en charge des questions du Proche-Orient">
<span class="post-title">
Arrivée à Dakhla du Sous-secrétaire d&rsquo;Etat US en charge des questions du&hellip; </span>
</a>
</p></div>
</div >
<div class="post-181798 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="économie informelle" title="L’informel recule lentement, mais son poids reste prépondérant dans l’économie" data-src="https://www.lavieeco.com/wp-content/uploads/2021/01/économie-informelle-210x136.jpg?1610102034" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;e\u0301conomie-informelle-86x64.jpg?1610102034&quot;,&quot;210&quot;:&quot;e\u0301conomie-informelle-210x136.jpg?1610102034&quot;,&quot;279&quot;:&quot;e\u0301conomie-informelle-279x220.jpg?1610102034&quot;,&quot;357&quot;:&quot;e\u0301conomie-informelle-357x210.jpg?1610102034&quot;,&quot;750&quot;:&quot;e\u0301conomie-informelle-750x430.jpg?1610102034&quot;,&quot;1417&quot;:&quot;e\u0301conomie-informelle.jpg?1610102034&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/linformel-recule-lentement-mais-son-poids-reste-preponderant-dans-leconomie/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/linformel-recule-lentement-mais-son-poids-reste-preponderant-dans-leconomie/" title="L’informel recule lentement, mais son poids reste prépondérant dans l’économie">
<span class="post-title">
L’informel recule lentement, mais son poids reste prépondérant dans l’économie </span>
</a>
</p></div>
</div >
<div class="post-181794 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="parlement" title="Retraite des parlementaires, le dossier est presque clos" data-src="https://www.lavieeco.com/wp-content/uploads/2021/01/parlement-210x136.jpg?1610101825" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/01\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;parlement-86x64.jpg?1610101825&quot;,&quot;210&quot;:&quot;parlement-210x136.jpg?1610101825&quot;,&quot;279&quot;:&quot;parlement-279x220.jpg?1610101825&quot;,&quot;357&quot;:&quot;parlement-357x210.jpg?1610101825&quot;,&quot;750&quot;:&quot;parlement-750x430.jpg?1610101825&quot;,&quot;1280&quot;:&quot;parlement.jpg?1610101825&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/retraite-des-parlementaires-le-dossier-est-presque-clos/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/retraite-des-parlementaires-le-dossier-est-presque-clos/" title="Retraite des parlementaires, le dossier est presque clos">
<span class="post-title">
Retraite des parlementaires, le dossier est presque clos </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1360296133 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[181894],"ignore_sticky_posts":1,"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"a373c7b"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1360296133" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1360296133" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_1347582264_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_1347582264_2">
<script>var bs_deferred_loading_bsd_relatedposts_1347582264_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="sib_subscribe_form-2" class=" h-i w-nt primary-sidebar-widget widget widget_sib_subscribe_form"><div class="section-heading sh-t5 sh-s1"><span class="h-text"><i class="bf-icon  fa fa-newspaper-o"></i> Newsletter</span></div> <form id="sib_signup_form_1" method="post" class="sib_signup_form">
<div class="sib_loader" style="display:none;"><img src="https://www.lavieeco.com/wp-includes//images/spinner.gif" alt="loader"></div>
<input type="hidden" name="sib_form_action" value="subscribe_form_submit">
<input type="hidden" name="sib_form_id" value="1">
<input type="hidden" name="sib_form_alert_notice" value="Remplissez ce champ s’il vous plaît">
<input type="hidden" name="sib_security" value="b1cdf89ede">
<div class="sib_signup_box_inside_1">
<div style="/*display:none*/" class="sib_msg_disp">
</div>
<p class="sib-email-area">
<center>Inscrivez-vous pour recevoir nos newsletters dans votre boîte mail.
<br><br>
<label class="sib-email-area">Votre E-mail*</label>
<input type="email" class="sib-email-area" name="email" required="required">
</p>
<p>
<input type="submit" class="sib-default-btn" value="S'abonner">
</p> </div>
</form>
<style>
				form#sib_signup_form_1 p.sib-alert-message {
    padding: 6px 12px;
    margin-bottom: 20px;
    border: 1px solid transparent;
    border-radius: 4px;
    -webkit-box-sizing: border-box;
    -moz-box-sizing: border-box;
    box-sizing: border-box;
}
form#sib_signup_form_1 p.sib-alert-message-error {
    background-color: #f2dede;
    border-color: #ebccd1;
    color: #a94442;
}
form#sib_signup_form_1 p.sib-alert-message-success {
    background-color: #dff0d8;
    border-color: #d6e9c6;
    color: #3c763d;
}
form#sib_signup_form_1 p.sib-alert-message-warning {
    background-color: #fcf8e3;
    border-color: #faebcc;
    color: #8a6d3b;
}			</style>
</div><div id="lam-2" class=" h-ni w-nt primary-sidebar-widget widget widget_lam"><div class="lam lam-clearfix  lam-align-center lam-column-1"><div id="lam-162546-89506820" class="lam-container lam-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><iframe src="/300x600.php" width="300" height="600" frameborder="0" style="border:none;"></iframe></div></div></div><div id="text-2" class=" h-ni w-nt primary-sidebar-widget widget widget_text"> <div class="textwidget"><div class="covid19-card full-data dark_theme ">
<h4 class="covid19-title-big">
<span class="country_flag" style="background:url(https://disease.sh/assets/img/flags/ma.png) center no-repeat;background-size:cover;"></span>
Maroc-COVID19 </h4>
<div class="covid19-row first-btncov">
<div class="covid19-col covid19-confirmed">
<div class="covid19-title">Cas Confirmés</div>
<div class="covid19-num">451,637</div>
<div class="covid19-sub-num">+0 (24h)</div>
</div>
<div class="covid19-col covid19-deaths">
<div class="covid19-title">Décès</div>
<div class="covid19-num">7,709</div>
<div class="covid19-sub-num">+0 (24h)</div>
</div>
<div class="covid19-col covid19-recovered">
<div class="covid19-title">Guéris</div>
<div class="covid19-num">423,541</div>
<div class="covid19-sub-num">93.78%</div>
</div>
<div class="covid19-col covid19-active">
<div class="covid19-title">Cas Actifs</div>
<div class="covid19-num">20,387</div>
<div class="covid19-sub-num">4.51%</div>
</div>
</div>
</div>
</div>
</div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 346k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 2,190</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2021. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='covid-css' href='https://www.lavieeco.com/wp-content/plugins/covid19-datatable-graph-widget/assets/css/styles.css' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro-s/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"0f65aa01f9","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/3d-flipbook-dflip-lite/assets/js/dflip.min.js' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js' id='bs-booster-js'></script>
<script>
var lam=function(a){"use strict";return{init:function(){0==lam.ads_state()&&lam.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".lam-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){lam.init()});

</script>
</body>
</html>
