 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% - La Vie éco</title>
<meta name="dc.title" content="Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% - La Vie éco" />
<meta name="dc.description" content="Le taux de remplissage des barrages au niveau du bassin de Sebou s’élève à 55% à la date du 14 décembre courant, contre 53% pour la même période de l’année dernière, indique l’Agence du Bassin hydraulique de Sebou (ABHS)." />
<meta name="dc.relation" content="https://www.lavieeco.com/actualite-maroc/bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55/" />
<meta name="dc.source" content="https://www.lavieeco.com/" />
<meta name="dc.language" content="fr_FR" />
<meta name="description" content="Le taux de remplissage des barrages au niveau du bassin de Sebou s’élève à 55% à la date du 14 décembre courant, contre 53% pour la même période de l’année dernière, indique l’Agence du Bassin hydraulique de Sebou (ABHS)." />
<meta name="robots" content="index, follow" />
<meta name="googlebot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<meta name="bingbot" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55/" />
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="article:author" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:section" content="Actualité" />
<meta property="og:title" content="Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% - La Vie éco" />
<meta property="og:description" content="Le taux de remplissage des barrages au niveau du bassin de Sebou s’élève à 55% à la date du 14 décembre courant, contre 53% pour la même période de l’année dernière, indique l’Agence du Bassin hydraulique de Sebou (ABHS)." />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2017/09/bassin-de-Sebou-noyades.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2017/09/bassin-de-Sebou-noyades.jpg" />
<meta property="og:image:width" content="770" />
<meta property="og:image:height" content="356" />
<meta property="og:image:alt" content="Bassin hydraulique de Sebou" />
<meta property="fb:pages" content="174014082643953" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:site" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:creator" content="https://www.twitter.com/JournalLavieeco" />
<meta name="twitter:title" content="Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% - La Vie éco" />
<meta name="twitter:description" content="Le taux de remplissage des barrages au niveau du bassin de Sebou s’élève à 55% à la date du 14 décembre courant, contre 53% pour la même période de l’année dernière, indique l’Agence du Bassin hydraulique de Sebou (ABHS)." />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2017/09/bassin-de-Sebou-noyades.jpg" />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<script type="application/ld+json">
            {"@context":"https:\/\/schema.org","@type":"Organization","name":"La Vie \u00e9co","url":"https:\/\/www.lavieeco.com","logo":"https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg","sameAs":["https:\/\/www.facebook.com\/Lavieeco\/","https:\/\/twitter.com\/https:\/\/www.twitter.com\/JournalLavieeco","https:\/\/www.youtube.com\/user\/lavieeco1"],"contactPoint":[{"@type":"ContactPoint","contactType":"customer support"}]}        </script>
<script type="application/ld+json">{"@context":"https:\/\/schema.org\/","@type":"Article","datePublished":"2021-12-15T10:47:46+01:00","dateModified":"2021-12-15T10:47:46+01:00","mainEntityOfPage":{"@type":"WebPage","@id":"https:\/\/www.lavieeco.com\/actualite-maroc\/bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55"},"author":{"@type":"Person","name":"Lavieeco avec MAP"},"publisher":{"@type":"Organization","name":"La Vie \u00e9co","logo":{"@type":"ImageObject","url":"https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/05\/LVE-LOGO-NEW-BON.jpg","width":"425","height":"84"}},"description":"Le taux de remplissage des barrages au niveau du bassin de Sebou s\u2019\u00e9l\u00e8ve \u00e0 55% \u00e0 la date du 14 d\u00e9cembre courant, contre 53% pour la m\u00eame p\u00e9riode de l\u2019ann\u00e9e\u2026"}</script>
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=c19af0fc6d498372fb295dc54ea965f4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.4.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=c19af0fc6d498372fb295dc54ea965f4' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css' href='https://www.lavieeco.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=c19af0fc6d498372fb295dc54ea965f4' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-icons-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/themify-icons.min.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='dflip-style-css' href='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/css/dflip.min.css?ver=1.7.9' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400&#038;display=swap' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css' href='https://www.lavieeco.com/wp-content/plugins/jetpack/css/jetpack.css?ver=10.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.15.0' id='bf-html5shiv-js'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.15.0' id='bf-respond-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://www.lavieeco.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.lavieeco.com/wp-json/wp/v2/posts/200760" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=200760' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>

<style type='text/css'>img#wpstats{display:none}</style>

<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script>
  window.googletag = window.googletag || {cmd: []};
  googletag.cmd.push(function() {
    googletag.defineSlot('/21733571599/300x250', [300, 250], 'div-gpt-ad-1601776730742-0').addService(googletag.pubads());
    googletag.pubads().enableSingleRequest();
    googletag.enableServices();
  });
</script>
<meta name="theme-color" content="#9f282a" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><script data-cfasync="false"> var dFlipLocation = "https://www.lavieeco.com/wp-content/plugins/lvedv/assets/"; var dFlipWPGlobal = {"text":{"toggleSound":"Activer\/d\u00e9sactiver le son","toggleThumbnails":"Afficher les miniatures","toggleOutline":"Afficher le tableau","previousPage":"Page Pr\u00e9c\u00e9dente","nextPage":"Page Suivante","toggleFullscreen":"Plein \u00e9cran","zoomIn":"Agrandir","zoomOut":"D\u00e9zoomer","toggleHelp":"Toggle Aide","singlePageMode":"Mode page unique","doublePageMode":"Mode page double","downloadPDFFile":"T\u00e9l\u00e9charger","gotoFirstPage":"Premi\u00e8re Page","gotoLastPage":"Derni\u00e8re Page","share":"Partager","mailSubject":"Je voulais que vous consultez cette \u00e9dition","mailBody":"Consultez ce site {{url}}","loading":"Chargement"},"moreControls":"download,pageMode,startPage,endPage,sound","hideControls":"","scrollWheel":"true","backgroundColor":"#9f282a","backgroundImage":"","height":"auto","paddingLeft":"20","paddingRight":"20","controlsPosition":"bottom","duration":"800","soundEnable":"true","enableDownload":"false","enableAnalytics":"true","webgl":"true","hard":"none","maxTextureSize":"1600","rangeChunkSize":"524288","disableRange":false,"zoomRatio":"1.5","stiffness":"3","pageMode":"0","singlePageMode":"0","pageSize":"0","autoPlay":"false","autoPlayDuration":"5000","autoPlayStart":"false","linkTarget":"2","sharePrefix":"lve-pdf-","pdfVersion":"default"};</script> <meta name="onesignal" content="wordpress-plugin" />
<script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = "Voulez-vous recevoir nos articles en premier ?";
oneSignal_options['promptOptions']['acceptButtonText'] = "Accepter";
oneSignal_options['promptOptions']['cancelButtonText'] = "Refuser";
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/b62ec21c0bb7633d1f1aae288abbc9dc.css' type='text/css' media='all' />
<link rel='stylesheet' id='7.11.0-1638448066' href='https://www.lavieeco.com/wp-content/bs-booster-cache/598de7a792133fdd9711a0c0743667c5.css' type='text/css' media='all' />

<style>
.widget.corona_country_statistic_widget ul {
    padding-left: 0 !important;
}


._df_thumb{
    width:210px;
    height:320px;
}

._df_thumb ._df_book-title {
    opacity: 1;
    bottom: 0;
}

.entry-content{ overflow: auto; }
/* responsive monitor */ @media(min-width: 1200px){.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}

.responsive-ad {
  width: 100%;
  height: auto;
}}

</style>

<script async src='https://www.googletagmanager.com/gtag/js?id=UA-24211635-1'></script>
<script>
window.dataLayer = window.dataLayer || [];
function gtag(){dataLayer.push(arguments);}gtag('js', new Date());
gtag('config', 'UA-24211635-1' , {'allow_display_features': false,});

</script>
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-200760 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky main-menu-full-width active-ajax-search single-prim-cat-36 single-cat-36  bs-hide-ha wpb-js-composer js-comp-ver-6.7.0 vc_responsive bs-ll-a elementor-default elementor-kit-175687" dir="ltr">
<div class="zyifl zyifl-clearfix zyifl-before-header zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-show-phone zyifl-loc-header_before zyifl-align-center zyifl-column-1"></div> <div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-2 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">mercredi, 15 décembre, 2021</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div class="row">
<div class="row-height">
<div class="logo-col col-xs-4">
<div class="col-inside">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
<div class="sidebar-col col-xs-8">
<div class="col-inside">
<aside id="sidebar" class="sidebar" role="complementary" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div class="zyifl zyifl-clearfix zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-loc-header_aside_logo zyifl-align-right zyifl-column-1 zyifl-hide-on-phone"><div id="zyifl-165611-1771380238" class="zyifl-container zyifl-type-custom_code  zyifl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="165611" data-type="custom_code"><iframe src="/728x90.php" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div> </aside>
</div>
</div>
</div>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">Accueil</a></li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-188963" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-term-36 better-anim-fade menu-item-188963"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/carriere-rh/">Carrière &amp; RH</a></li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
<li id="menu-item-175487" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-175487"><a href="https://www.lavieeco.com/journal-electronique/">La Vie éco En PDF</a></li>
<li id="menu-item-185464" class="menu-item menu-item-type-custom menu-item-object-custom better-anim-fade menu-item-185464"><a href="https://www.lavieeco.com/lve-dossiers-speciaux/">Éditions Spéciales</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div>
</header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home"><span itemprop="name">À La Une</span></a><meta itemprop="position" content="1" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop="name">Actualité</span></a><meta itemprop="position" content="2" /></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop="name">Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55%</span><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55/" /><meta itemprop="position" content="3" /></li></ul></div></nav><div class="container adcontainer"><div class="zyifl zyifl-clearfix zyifl-after-header zyifl-pubadban zyifl-show-desktop zyifl-loc-header_after zyifl-align-center zyifl-column-1 zyifl-hide-on-phone zyifl-hide-on-tablet-portrait zyifl-hide-on-tablet-landscape"><div id="zyifl-163666-221558145" class="zyifl-container zyifl-type-custom_code  zyifl-hide-on-tablet-portrait zyifl-hide-on-tablet-landscape zyifl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><style>
    iframe{
        width: 100%;
        border: 0px;
    }
</style>
<iframe src="/1000x90.php" id="myIframe"></iframe>
<script>
    // Selecting the iframe element
    var iframe = document.getElementById("myIframe");
    
    // Adjusting the iframe height onload event
    iframe.onload = function(){
        iframe.style.height = iframe.contentWindow.document.body.scrollHeight + 'px';
    }
    </script></div></div></div> <div class="bs-sks bs-sks-type-2 bs-sks-p bs-sks-sticky">
<div class="bs-sksin1">
<div class="bs-sksin2">
<div class="bs-sksin3">
<div class="bs-sks-path">
<div class="bs-sks-path-boxed">
<div class="bs-sksitem bs-sksiteml"><div class="zyifl zyifl-clearfix zyifl-leftskyscraper zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-show-phone zyifl-loc-skyscraper_left zyifl-align-left zyifl-column-1"></div></div><div class="bs-sksitem bs-sksitemr"><div class="zyifl zyifl-clearfix zyifl-leftskyscraper zyifl-pubadban zyifl-show-desktop zyifl-show-tablet-portrait zyifl-show-tablet-landscape zyifl-show-phone zyifl-loc-skyscraper_right zyifl-align-right zyifl-column-1"></div></div> </div>
</div>
</div>
</div>
</div>
</div>
<div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-200760" class="post-200760 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc single-post-content">
<div class="single-featured"><figure><img width="750" height="347" alt="Bassin hydraulique de Sebou" data-src="https://www.lavieeco.com/wp-content/uploads/2017/09/bassin-de-Sebou-noyades.jpg"> <figcaption class="wp-caption-text">Bassin hydraulique de Sebou</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55%</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lve-map/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco avec MAP</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2021-12-15T10:47:46+01:00">Le <b>15 Déc, 2021</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#417e3234232b2422357c03203232282f612938253320342d28303424612524611224232e347b61342f61352034396125246133242c312d283232202624612524326123203333202624326125246174746467232e25387c29353531326472006473076473073636366f2d2037282424222e6f222e2c64730720223534202d2835246c2c20332e2264730723203232282f6c2938253320342d283034246c25246c3224232e346c342f6c352034396c25246c33242c312d2832322026246c2524326c23203333202624326c25246c7474647307" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F&title=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55%" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F&text=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55%" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Le taux de remplissage des barrages au niveau du bassin de Sebou s’élève à 55% à la date du 14 décembre courant, contre 53% pour la même période de l’année dernière, indique l’Agence du Bassin hydraulique de Sebou (ABHS).</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="zyifl zyifl-clearfix zyifl-post-top zyifl-float-left zyifl-align-left zyifl-column-1"><div id="zyifl-162549-2065774401" class="zyifl-container zyifl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162549" data-type="custom_code"><iframe src="/300x250.php" width="300" height="250" frameborder="0" style="border:none;"></iframe></div></div><p dir="ltr">Les précipitations enregistrées au niveau du bassin de Sebou entre le 1er septembre et le 14 décembre 2021 sont estimées en moyenne à 72 mm et les apports en eau enregistrés au cours de la même période au niveau des barrages du bassin s’élèvent à 70 millions m3, dont environ 50% au niveau du barrage Allal Al Fassi à la province de Sefrou, précise la même source.</p>
<p dir="ltr">Le volume d’eau stockée actuellement au niveau des retenues des barrages du bassin du Sebou est de l&rsquo;ordre de 3,65 milliards m3, précise l’ABSH, ajoutant que ce volume va permettre d’approvisionner en eau potable l’ensemble des villes et centres qui sont alimentés à partir des barrages et assurer l’irrigation au niveau du bassin de Sebou, notamment au niveau des périmètres irrigués de la grande hydraulique du Gharb.</p>
<div class="zyifl zyifl-clearfix zyifl-post-middle zyifl-float-center zyifl-align-center zyifl-column-1"><div id="zyifl-195031-684597135" class="zyifl-container zyifl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="195031" data-type="custom_code"></div></div> <p dir="ltr">Le bassin de Sebou est l’un des plus importants bassins hydrauliques du Royaume avec des activités agricoles importantes sur plus de 1,8 million d’hectares, dont 357.000 ha irrigués, outre l’industrie agroalimentaire constituée de l’huile d’olive (60% de la production nationale) et du sucre (50%).</p>
<p dir="ltr">Il couvre une population de 6,2 millions d’habitants, dont près de 50% urbaine, répartie sur 84 centres urbains, dont Fès, Meknès, Taza, Khémisset, Sidi Kacem et Kénitra.</p> <div class="zyifl zyifl-clearfix zyifl-post-bottom zyifl-float-center zyifl-align-center zyifl-column-1 zyifl-hide-on-phone"><div id="zyifl-165611-702932062" class="zyifl-container zyifl-type-custom_code  zyifl-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="165611" data-type="custom_code"><iframe src="/728x90.php" width="728" height="90" frameborder="0" style="border:none;"></iframe></div></div> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55% %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#724d010710181711064f301301011b1c521a0b160013071e1b030717521617522117101d074852071c520613070a5216175200171f021e1b0101131517521617015210130000131517015216175247475754101d160b4f1a060602015741335740345740340505055c1e13041b1717111d5c111d1f57403413110607131e1b06175f1f13001d11574034101301011b1c5f1a0b160013071e1b0307175f16175f0117101d075f071c5f0613070a5f16175f00171f021e1b01011315175f1617015f10130000131517015f16175f4747574034" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F&title=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55%" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55%2F&text=Bassin hydraulique de Sebou: un taux de remplissage des barrages de 55%" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/actualite-maroc/sa-majeste-le-roi-mohammed-vi-nomme-de-nouveaux-ambassadeurs/" rel="prev">Sa Majesté le Roi Mohammed VI nomme de nouveaux ambassadeurs</a></p>
</div>
<div class="next-post">
<p class="pre-title heading-typo">Article Suivant <i class="fa fa-arrow-right"></i></p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/actualite-maroc/le-groupe-bcp-elu-meilleure-banque-marocaine-en-trade-finance/" rel="next">Le groupe BCP élu meilleure banque marocaine en Trade Finance</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_2020107546_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_2020107546_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2020107546_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2020107546_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-200765 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Siege BCP" title="Le groupe BCP élu meilleure banque marocaine en Trade Finance" data-src="https://www.lavieeco.com/wp-content/uploads/2018/09/Siege-BCP.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2018\/09\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Siege-BCP.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/le-groupe-bcp-elu-meilleure-banque-marocaine-en-trade-finance/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/le-groupe-bcp-elu-meilleure-banque-marocaine-en-trade-finance/" title="Le groupe BCP élu meilleure banque marocaine en Trade Finance">
 <span class="post-title">
Le groupe BCP élu meilleure banque marocaine en Trade Finance </span>
</a>
</p></div>
</div >
<div class="post-200754 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Sa Majesté le Roi Mohammed VI" title="Sa Majesté le Roi Mohammed VI nomme de nouveaux ambassadeurs" data-src="https://www.lavieeco.com/wp-content/uploads/2020/11/IMG_20201126_191351-210x136.png" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;IMG_20201126_191351-86x64.png&quot;,&quot;210&quot;:&quot;IMG_20201126_191351-210x136.png&quot;,&quot;279&quot;:&quot;IMG_20201126_191351-279x220.png&quot;,&quot;357&quot;:&quot;IMG_20201126_191351-357x210.png&quot;,&quot;690&quot;:&quot;IMG_20201126_191351.png&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/sa-majeste-le-roi-mohammed-vi-nomme-de-nouveaux-ambassadeurs/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/sa-majeste-le-roi-mohammed-vi-nomme-de-nouveaux-ambassadeurs/" title="Sa Majesté le Roi Mohammed VI nomme de nouveaux ambassadeurs">
<span class="post-title">
Sa Majesté le Roi Mohammed VI nomme de nouveaux ambassadeurs </span>
</a>
</p></div>
</div >
<div class="post-200750 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Agadir" title="Suivi de l&rsquo;état d’avancement des projets d’aménagement de la ville d’Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2020/12/Agadir-210x136.jpg?1608288862" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2020\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Agadir-86x64.jpg?1608288862&quot;,&quot;210&quot;:&quot;Agadir-210x136.jpg?1608288862&quot;,&quot;279&quot;:&quot;Agadir-279x220.jpg?1608288862&quot;,&quot;357&quot;:&quot;Agadir-357x210.jpg?1608288862&quot;,&quot;750&quot;:&quot;Agadir-750x430.jpg?1608288862&quot;,&quot;2560&quot;:&quot;Agadir.jpg?1608288862&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/suivi-de-letat-davancement-des-projets-damenagement-de-la-ville-dagadir/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/suivi-de-letat-davancement-des-projets-damenagement-de-la-ville-dagadir/" title="Suivi de l&rsquo;état d’avancement des projets d’aménagement de la ville d’Agadir">
<span class="post-title">
Suivi de l&rsquo;état d’avancement des projets d’aménagement de la ville d’Agadir </span>
</a>
</p></div>
</div >
<div class="post-200744 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a title="Covid-19 au Maroc : aucun décès recensé en 24 heures, 219 nouvelles infections et 1 373 cas actifs" data-src="https://www.lavieeco.com/wp-content/uploads/2021/11/Vaccin-Covid-19-Maroc-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2021\/11\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Vaccin-Covid-19-Maroc-86x64.jpg&quot;,&quot;210&quot;:&quot;Vaccin-Covid-19-Maroc-210x136.jpg&quot;,&quot;279&quot;:&quot;Vaccin-Covid-19-Maroc-279x220.jpg&quot;,&quot;357&quot;:&quot;Vaccin-Covid-19-Maroc-357x210.jpg&quot;,&quot;750&quot;:&quot;Vaccin-Covid-19-Maroc-750x430.jpg&quot;,&quot;1032&quot;:&quot;Vaccin-Covid-19-Maroc.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/covid-19-au-maroc-aucun-deces-recense-en-24-heures-219-nouvelles-infections-et-1-373-cas-actifs/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/covid-19-au-maroc-aucun-deces-recense-en-24-heures-219-nouvelles-infections-et-1-373-cas-actifs/" title="Covid-19 au Maroc : aucun décès recensé en 24 heures, 219 nouvelles infections et 1 373 cas actifs">
<span class="post-title">
Covid-19 au Maroc : aucun décès recensé en 24 heures, 219 nouvelles infections et 1&hellip; </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1051133191 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[200760],"ignore_sticky_posts":1,"post_status":["publish","private"],"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"43ae483"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1051133191" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1051133191" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2020107546_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2020107546_2">
<script>var bs_deferred_loading_bsd_relatedposts_2020107546_2 = '{"query":{"paginate":"next_prev","count":4,"author":124,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"4cf9df0"}';</script>
</div>
</div> </div>
</div>
</div>
</div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="zyifl-2" class=" h-ni w-nt primary-sidebar-widget widget widget_zyifl"><div class="zyifl zyifl-clearfix  zyifl-align-center zyifl-column-1"><div id="zyifl-162546-1854354508" class="zyifl-container zyifl-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="162546" data-type="custom_code"><iframe src="/300x600.php" width="300" height="600" frameborder="0" style="border:none;"></iframe></div></div></div><div id="custom_html-5" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Contenu publi-rédactionnel</span></div><div class="textwidget custom-html-widget"><center><a href="https://www.lavieeco.com/eco-ferme-cherrat/"><img class="aligncenter wp-image-161095" src="https://www.lavieeco.com/wp-content/uploads/2021/10/ECO-FERME-CHERRAT-PHOTO.jpeg" alt="" width="254" height="169" /><br><a href="https://www.lavieeco.com/eco-ferme-cherrat/"><strong><span style="font-size: 14pt;">ECO FERME CHERRAT
</span></strong></a></a></center></div></div><div id="custom_html-4" class="widget_text  h-ni w-t primary-sidebar-widget widget widget_custom_html"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Communication financière</span></div><div class="textwidget custom-html-widget"><div class="pt-cv-wrapper"><div class="pt-cv-view pt-cv-collapsible" id="pt-cv-view-9ba91dcpma"><div data-id="pt-cv-page-1" class="pt-cv-page" data-cvc="1"><div class="panel-group" id="3c3058578h"><div class="panel panel-default pt-cv-content-item pt-cv-1-col">
<div class="panel-heading">
<a class="panel-title" data-toggle="cvcollapse" data-parent="#3c3058578h" data-target="#b7696d8jku" href='https://www.lavieeco.com/communication-financiere/snep-resultats-annuels-2020-publication-digitale/' onclick='event.preventDefault()'>
SNEP : Résultats annuels 2020	</a>
</div>
<div id="b7696d8jku" class="panel-collapse collapse ">
<div class="panel-body">
<div class="pt-cv-content"><a href="https://www.lavieeco.com/communication-financiere/snep-resultats-annuels-2020-publication-digitale/" class="_self pt-cv-readmore btn btn-success" target="_self" rel="noopener">Consulter</a></div> </div>
</div></div></div></div></div></div></div></div><div id="ccc_currency_converter_calculator-2" class=" h-ni w-t primary-sidebar-widget widget widget_ccc_currency_converter_calculator"><div class="section-heading sh-t5 sh-s1"><span class="h-text">Convertisseur de devise</span></div><iframe title="Convertisseur de devise: CurrencyRate.Today" src="https://currencyrate.today/load-converter?lg=fr&tz=0&fm=EUR&to=MAD&st=info&bg=FFFFFF&lr=&rd=&wp=ccc" height="289" width="100%" frameborder="0" scrolling="no" class="ccc-iframe" name="ccc-exchange-rates-widget"></iframe></div><div id="hustle_module_widget-2" class=" h-ni w-nt primary-sidebar-widget widget widget_hustle_module_widget"><div class="hustle-ui hustle-inline hustle-palette--gray_slate hustle_module_id_4 module_id_4   hustle-size--custom" data-id="4" data-render-id="0" data-tracking="enabled" data-intro="zoomInUp" data-sub-type="widget" style="opacity: 0;"><div class="hustle-inline-content"><div class="hustle-optin hustle-optin--default"><div class="hustle-success" data-close-delay="false" style="display: none;"><span class="hustle-icon-check" aria-hidden="true"></span><div class="hustle-success-content"></div></div><div class="hustle-layout"><div class="hustle-layout-body"><div class="hustle-layout-content hustle-layout-position--above"><div class="hustle-image hustle-image-fit--contain" aria-hidden="true"><img src="https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/images/templates-images/newsletter-image.png" alt="" class="hustle-image-position--centercenter" /></div><div class="hustle-content"><div class="hustle-content-wrap"><div class="hustle-group-title"><span class="hustle-title">Newsletter</span></div><div class="hustle-group-content"><p style="text-align: center">Inscrivez-vous pour recevoir nos newsletters dans votre boîte mail.</p></div></div></div></div><form class="hustle-layout-form" novalidate="novalidate"><div class="hustle-form"><div class="hustle-form-fields hustle-proximity-separated"><div class="hustle-field hustle-field-icon--static hustle-field-required "><label for="hustle-field-email-module-4" id="hustle-field-email-module-4-label" class="hustle-screen-reader">E-mail</label><input id="hustle-field-email-module-4" type="email" class="hustle-input " name="email" value="" aria-labelledby="hustle-field-email-module-4-label" data-validate="1" data-required-error="Ce champ est obligatoire." data-validation-error="Veuillez saisir un e-mail valide." /><span class="hustle-input-label" aria-hidden="true" style="flex-flow: row nowrap;"><span class="hustle-icon-email"></span><span>E-mail</span></span></div><button class="hustle-button hustle-button-submit " aria-live="polite" data-loading-text="Form is being submitted, please wait a bit."><span class="hustle-button-text">S'abonner</span><span class="hustle-icon-loader hustle-loading-icon" aria-hidden="true"></span></button></div></div><input type="hidden" name="hustle_module_id" value="4"><input type="hidden" name="post_id" value="200760"><input type="hidden" name="hustle_sub_type" value="widget"><div class="hustle-error-message" style="display: none;" data-default-error="Something went wrong, please try again."></div></form></div></div></div></div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> Facebook</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> Twitter</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> Youtube</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2021. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script id='publisher-theme-pagination-js-extra'>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script id='publisher-js-extra'>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-2","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":""},"share":{"more":true},"refresh_googletagads":"1","get_locale":"fr-FR","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<link rel='stylesheet' id='ccc-currency-converter-calculator-css' href='https://www.lavieeco.com/wp-content/plugins/currency-converter-calculator/assets/frontend.css?ver=c19af0fc6d498372fb295dc54ea965f4' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_icons-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-icons.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_global-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-global.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_optin-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-optin.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='hustle_inline-css' href='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/css/hustle-inline.min.css?ver=4.4.7' type='text/css' media='all' />
<link rel='stylesheet' id='hustle-fonts-css' href='https://fonts.googleapis.com/css?family=Roboto%3A700%2Cregular%2C400%2C500&#038;display=swap&#038;ver=1.0' type='text/css' media='all' />
<script type='text/javascript' id='adrotate-clicktracker-js-extra'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro-s-e-7/library/jquery.adrotate.clicktracker.js' id='adrotate-clicktracker-js'></script>
<script type='text/javascript' id='pt-cv-content-views-script-js-extra'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"e2a79d57d1","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Aller \u00e0 la premi\u00e8re page","goto_prev":"Aller \u00e0 la page pr\u00e9c\u00e9dente","goto_next":"Aller \u00e0 la page suivante","goto_last":"Aller \u00e0 la derni\u00e8re page","current_page":"La page actuelle est","goto_page":"Aller \u00e0 la page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.4.0.2' id='pt-cv-content-views-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/ui/core.min.js?ver=1.12.1' id='jquery-ui-core-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/ui/datepicker.min.js?ver=1.12.1' id='jquery-ui-datepicker-js'></script>
<script type='text/javascript' id='jquery-ui-datepicker-js-after'>
jQuery(document).ready(function(jQuery){jQuery.datepicker.setDefaults({"closeText":"Fermer","currentText":"Aujourd\u2019hui","monthNames":["janvier","f\u00e9vrier","mars","avril","mai","juin","juillet","ao\u00fbt","septembre","octobre","novembre","d\u00e9cembre"],"monthNamesShort":["Jan","F\u00e9v","Mar","Avr","Mai","Juin","Juil","Ao\u00fbt","Sep","Oct","Nov","D\u00e9c"],"nextText":"Suivant","prevText":"Pr\u00e9c\u00e9dent","dayNames":["dimanche","lundi","mardi","mercredi","jeudi","vendredi","samedi"],"dayNamesShort":["dim","lun","mar","mer","jeu","ven","sam"],"dayNamesMin":["D","L","M","M","J","V","S"],"dateFormat":"d MM yy","firstDay":1,"isRTL":false});});
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/hustle-ui/js/hustle-ui.min.js?ver=4.4.7' id='hui_scripts-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' id='hustle_front-js-extra'>
/* <![CDATA[ */
var Modules = [{"settings":{"auto_close_success_message":"0","triggers":{"on_time_delay":"0","on_time_unit":"seconds","on_scroll":"scrolled","on_scroll_page_percent":"20","on_scroll_css_selector":"","enable_on_click_element":"1","on_click_element":"","enable_on_click_shortcode":"1","on_exit_intent_per_session":"1","on_exit_intent_delayed_time":"0","on_exit_intent_delayed_unit":"seconds","on_adblock_delay":"0","on_adblock_delay_unit":"seconds","trigger":["time"],"on_exit_intent":"1","on_exit_intent_delayed":"0","on_adblock":"0","enable_on_adblock_delay":"0"},"animation_in":"zoomInUp","animation_out":"no_animation","after_close":"keep_show","expiration":"365","expiration_unit":"days","on_submit":"nothing","on_submit_delay":"5","on_submit_delay_unit":"seconds","close_cta":"0","close_cta_time":"0","close_cta_unit":"seconds","hide_after_cta":"keep_show","hide_after_subscription":"keep_show","is_schedule":"0","schedule":{"not_schedule_start":"1","start_date":"01\/14\/2021","start_hour":"12","start_minute":"00","start_meridiem_offset":"am","not_schedule_end":"1","end_date":"01\/20\/2021","end_hour":"11","end_minute":"59","end_meridiem_offset":"pm","active_days":"all","week_days":[],"is_active_all_day":"1","day_start_hour":"00","day_start_minute":"00","day_start_meridiem_offset":"am","day_end_hour":"11","day_end_minute":"59","day_end_meridiem_offset":"pm","time_to_use":"server","custom_timezone":"UTC"},"after_close_trigger":["click_close_icon"]},"module_id":"4","blog_id":"0","module_name":"Website Form","module_type":"embedded","active":"1","module_mode":"optin"}];
var incOpt = {"is_admin":"","native_share_enpoints":{"facebook":"https:\/\/www.facebook.com\/sharer\/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","twitter":"https:\/\/twitter.com\/intent\/tweet?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55&text=Bassin%20hydraulique%20de%20Sebou%3A%20un%20taux%20de%20remplissage%20des%20barrages%20de%2055%25","pinterest":"https:\/\/www.pinterest.com\/pin\/create\/button\/?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","reddit":"https:\/\/www.reddit.com\/submit?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","linkedin":"https:\/\/www.linkedin.com\/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","vkontakte":"https:\/\/vk.com\/share.php?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","whatsapp":"https:\/\/api.whatsapp.com\/send?text=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","email":"mailto:?subject=Bassin%20hydraulique%20de%20Sebou%3A%20un%20taux%20de%20remplissage%20des%20barrages%20de%2055%25&body=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2Fbassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55"},"ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","page_id":"200760","page_slug":"actualite-maroc-bassin-hydraulique-de-sebou-un-taux-de-remplissage-des-barrages-de-55","is_upfront":"","script_delay":"3000"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/wordpress-popup/assets/js/front.min.js?ver=4.4.7' id='hustle_front-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/lvedv/assets/js/dflip.min.js?ver=1.7.9' id='dflip-script-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=c19af0fc6d498372fb295dc54ea965f4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=c19af0fc6d498372fb295dc54ea965f4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=c19af0fc6d498372fb295dc54ea965f4' async='async' id='remote_sdk-js'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0' id='better-advertising-js'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/71a35c82b10892a4e4fc78b2cb017226.js?ver=c19af0fc6d498372fb295dc54ea965f4' id='bs-booster-js'></script>
<script>
var zyifl=function(a){"use strict";return{init:function(){0==zyifl.ads_state()&&zyifl.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".zyifl-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){zyifl.init()});

</script>
<script src='https://stats.wp.com/e-202150.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.3',blog:'196014288',post:'200760',tz:'1',srv:'www.lavieeco.com'} ]);
	_stq.push([ 'clickTrackerInit', '196014288', '200760' ]);
</script>
<style type="text/css" id="hustle-module-4-0-styles" class="hustle-module-styles hustle-module-styles-4">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</style>
</body>
</html>
