 <!DOCTYPE html>
<!--[if IE 8]>
	<html class="ie ie8" lang="fr-FR"> <![endif]-->
<!--[if IE 9]>
	<html class="ie ie9" lang="fr-FR"> <![endif]-->
<!--[if gt IE 9]><!-->
<html lang="fr-FR"> <!--<![endif]-->
<head>
<meta charset="UTF-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<link rel="pingback" href="https://www.lavieeco.com/xmlrpc.php" />
<title>49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF)</title>

<meta name="description" content="Quarante-neuf journalistes ont été tués dans le monde en 2019, selon le bilan annuel de Reporters sans frontières (RSF)...." />
<meta name="robots" content="max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
<link rel="canonical" href="https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/" />
<meta property="og:locale" content="fr_FR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF)" />
<meta property="og:description" content="Quarante-neuf journalistes ont été tués dans le monde en 2019, selon le bilan annuel de Reporters sans frontières (RSF)...." />
<meta property="og:url" content="https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/" />
<meta property="og:site_name" content="La Vie éco" />
<meta property="article:publisher" content="https://www.facebook.com/Lavieeco/" />
<meta property="article:tag" content="Journalistes tués" />
<meta property="article:tag" content="Reporters sans frontières" />
<meta property="article:section" content="Actualité" />
<meta property="article:published_time" content="2019-12-17T09:43:33+00:00" />
<meta property="og:image" content="https://www.lavieeco.com/wp-content/uploads/2019/12/RapportRSF.jpg" />
<meta property="og:image:secure_url" content="https://www.lavieeco.com/wp-content/uploads/2019/12/RapportRSF.jpg" />
<meta property="og:image:width" content="841" />
<meta property="og:image:height" content="400" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Quarante-neuf journalistes ont été tués dans le monde en 2019, selon le bilan annuel de Reporters sans frontières (RSF)...." />
<meta name="twitter:title" content="49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF)" />
<meta name="twitter:site" content="@JournalLavieeco" />
<meta name="twitter:image" content="https://www.lavieeco.com/wp-content/uploads/2019/12/RapportRSF.jpg" />
<meta name="twitter:creator" content="@JournalLavieeco" />
<script type='application/ld+json' class='yoast-schema-graph yoast-schema-graph--main'>{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://www.lavieeco.com/#organization","name":"La Vie \u00e9co","url":"https://www.lavieeco.com/","sameAs":["https://www.facebook.com/Lavieeco/","https://www.youtube.com/user/lavieeco1","https://twitter.com/JournalLavieeco"],"logo":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#logo","url":"https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON-1.jpg","width":425,"height":84,"caption":"La Vie \u00e9co"},"image":{"@id":"https://www.lavieeco.com/#logo"}},{"@type":"WebSite","@id":"https://www.lavieeco.com/#website","url":"https://www.lavieeco.com/","name":"La Vie \u00e9co","description":"L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu","publisher":{"@id":"https://www.lavieeco.com/#organization"},"potentialAction":{"@type":"SearchAction","target":"https://www.lavieeco.com/?s={search_term_string}","query-input":"required name=search_term_string"}},{"@type":"ImageObject","@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#primaryimage","url":"https://www.lavieeco.com/wp-content/uploads/2019/12/RapportRSF.jpg","width":841,"height":400,"caption":"49 journalistes tu\u00e9s en 2019 dans le monde (RSF)"},{"@type":"WebPage","@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#webpage","url":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/","inLanguage":"fr-FR","name":"49 journalistes tu\u00e9s en 2019 dans le monde, selon le bilan annuel de Reporters sans fronti\u00e8res (RSF)","isPartOf":{"@id":"https://www.lavieeco.com/#website"},"primaryImageOfPage":{"@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#primaryimage"},"datePublished":"2019-12-17T09:43:33+00:00","dateModified":"2019-12-17T09:43:33+00:00","description":"Quarante-neuf journalistes ont \u00e9t\u00e9 tu\u00e9s dans le monde en 2019, selon le bilan annuel de Reporters sans fronti\u00e8res (RSF)...."},{"@type":"Article","@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#article","isPartOf":{"@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#webpage"},"author":{"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40"},"headline":"49 journalistes tu\u00e9s en 2019 dans le monde, selon le bilan annuel de Reporters sans fronti\u00e8res (RSF)","datePublished":"2019-12-17T09:43:33+00:00","dateModified":"2019-12-17T09:43:33+00:00","commentCount":0,"mainEntityOfPage":{"@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#webpage"},"publisher":{"@id":"https://www.lavieeco.com/#organization"},"image":{"@id":"https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/#primaryimage"},"keywords":"Journalistes tu\u00e9s,Reporters sans fronti\u00e8res","articleSection":"Actualit\u00e9"},{"@type":["Person"],"@id":"https://www.lavieeco.com/#/schema/person/a29ca75f1ab0b89c02abce5a009bfd40","name":"Lavieeco","image":{"@type":"ImageObject","@id":"https://www.lavieeco.com/#authorlogo","url":"https://secure.gravatar.com/avatar/c1cba845ca376182fbb71f26c3af9e5d?s=96&d=mm&r=g","caption":"Lavieeco"},"sameAs":[]}]}</script>

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux" href="https://www.lavieeco.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; Flux des commentaires" href="https://www.lavieeco.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="La Vie éco &raquo; 49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF) Flux des commentaires" href="https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/feed/" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=568ee70da60fcd420e43ef40dd9ed2d4"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='pt-cv-public-style-css' href='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/css/cv.css?ver=2.2.0' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css' href='https://www.lavieeco.com/wp-includes/css/dist/block-library/style.min.css?ver=568ee70da60fcd420e43ef40dd9ed2d4' type='text/css' media='all' />
<link rel='stylesheet' id='better-framework-main-fonts-css' href='https://fonts.googleapis.com/css?family=Poppins:400,500,700,600%7COpen+Sans:400' type='text/css' media='all' />
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/html5shiv.min.js?ver=3.10.14'></script>
<![endif]-->
<!--[if lt IE 9]>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/themes/lvea/includes/libs/better-framework/assets/js/respond.min.js?ver=3.10.14'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='shortlink' href='https://www.lavieeco.com/?p=164306' />
<link rel="alternate" type="application/json+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.lavieeco.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F&#038;format=xml" />


<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>


<script async src="https://www.googletagmanager.com/gtag/js?id=UA-24211635-1"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  function gtag(){dataLayer.push(arguments);}
  gtag('js', new Date());

  gtag('config', 'UA-24211635-1');
</script>
<meta http-equiv="refresh" content="300">

<meta name="google-site-verification" content="x5IFT_QihGjiEQAmwxEh4CZn1wD3caHwvevDpUgT2pw" />
<meta name="news_keywords" content="news maroc, journal maroc, journaux marocain, press  maroc, lavieeco, maroc, journal, akhbar, maroc" />
<meta name="keywords" content="actualite maroc, journal maroc, press  maroc, lavieeco, maroc, journal, akhbar, maroc" /> <link rel="shortcut icon" href="https://www.lavieeco.com/wp-content/uploads/2019/03/favicon.jpg"><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--> <meta name="onesignal" content="wordpress-plugin" />
<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async></script> <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
        OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
        OneSignal.SERVICE_WORKER_PARAM = { scope: '/' };

        OneSignal.setDefaultNotificationUrl("https://www.lavieeco.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '4de7ed9a-8d11-4abb-841b-40c46a6de0eb';
oneSignal_options['autoRegister'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "La Vie éco";
oneSignal_options['welcomeNotification']['message'] = "Merci pour votre souscription !";
oneSignal_options['welcomeNotification']['url'] = "https://www.lavieeco.com/";
oneSignal_options['path'] = "https://www.lavieeco.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['safari_web_id'] = "web.onesignal.auto.081d2360-74df-41b0-afe2-959ef72fcc8c";
oneSignal_options['promptOptions'] = { };
oneSignal_options['promptOptions']['actionMessage'] = 'Voulez-vous recevoir nos articles en premier ?';
oneSignal_options['promptOptions']['acceptButtonText'] = 'Accepter';
oneSignal_options['promptOptions']['cancelButtonText'] = 'Refuser';
              oneSignal_options['autoRegister'] = false;
              OneSignal.showHttpPrompt();
              OneSignal.init(window._oneSignalInitOptions);
                    });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "organization",
    "@id": "#organization",
    "logo": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/03\/LVE-LOGO-NEW-BON.jpg"
    },
    "url": "https:\/\/www.lavieeco.com\/",
    "name": "La Vie \u00e9co",
    "description": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "WebSite",
    "name": "La Vie \u00e9co",
    "alternateName": "L&#039;essentiel de l&#039;actualit\u00e9 marocaine en continu",
    "url": "https:\/\/www.lavieeco.com\/"
}</script>
<script type="application/ld+json">{
    "@context": "http:\/\/schema.org\/",
    "@type": "NewsArticle",
    "headline": "49 journalistes tu\u00e9s en 2019 dans le monde, selon le bilan annuel de Reporters sans fronti\u00e8res (RSF)",
    "description": "Ce bilan souligne que \"m\u00eame si le journalisme demeure un m\u00e9tier dangereux, le nombre de tu\u00e9s n'a jamais \u00e9t\u00e9 aussi bas depuis 16 ans\" !",
    "datePublished": "2019-12-17",
    "dateModified": "2019-12-17",
    "author": {
        "@type": "Person",
        "@id": "#person-Lavieeco",
        "name": "Lavieeco"
    },
    "image": {
        "@type": "ImageObject",
        "url": "https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/RapportRSF.jpg",
        "width": 841,
        "height": 400
    },
    "interactionStatistic": [
        {
            "@type": "InteractionCounter",
            "interactionType": "http:\/\/schema.org\/CommentAction",
            "userInteractionCount": "0"
        }
    ],
    "publisher": {
        "@id": "#organization"
    },
    "mainEntityOfPage": "https:\/\/www.lavieeco.com\/actualite-maroc\/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf\/"
}</script>
<link rel='stylesheet' id='bf-minifed-css-1' href='https://www.lavieeco.com/wp-content/bs-booster-cache/f174563702052d265df32a091a760dc2.css' type='text/css' media='all' />
<link rel='stylesheet' id='2.0-1576574985' href='https://www.lavieeco.com/wp-content/bs-booster-cache/410ceec0740f2c07dc273fd99563e265.css' type='text/css' media='all' />

<style>
/* responsive landscape tablet */ @media(min-width: 1019px) and (max-width: 1199px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive portrait tablet */ @media(min-width: 768px) and (max-width: 1018px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}
/* responsive phone */ @media(max-width: 767px){.rh-header .logo-container.rh-img-logo {
    text-align: center;
}

.rh-header .logo-container img {
    max-height: 90%;
    max-width: 90%;
}

.bs-listing.bs-listing-modern-grid-listing-1{
margin-top:-20px;
}}

</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript> </head>
<body class="post-template-default single single-post postid-164306 single-format-standard bs-theme bs-publisher bs-publisher-brilliance active-light-box ltr close-rh page-layout-2-col-right boxed active-sticky-sidebar main-menu-sticky active-ajax-search single-prim-cat-36 single-cat-36  wpb-js-composer js-comp-ver-5.7 vc_responsive bs-ll-a" dir="ltr">
<div class="main-wrap content-main-wrap">
<header id="header" class="site-header header-style-1 full-width" itemscope="itemscope" itemtype="https://schema.org/WPHeader">
<section class="topbar topbar-style-1 hidden-xs hidden-xs">
<div class="content-wrap">
<div class="container">
<div class="topbar-inner clearfix">
<div class="section-links">
<div class="  better-studio-shortcode bsc-clearfix better-social-counter style-button not-colored in-4-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" target="_blank"> <i class="item-icon bsfi-facebook"></i><span class="item-title"> Likes </span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" target="_blank"> <i class="item-icon bsfi-twitter"></i><span class="item-title"> Followers </span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" target="_blank"> <i class="item-icon bsfi-youtube"></i><span class="item-title"> Subscribers </span> </a> </li> </ul>
</div>
</div>
<div class="section-menu">
<div id="menu-top" class="menu top-menu-wrapper" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<nav class="top-menu-container">
<ul id="top-navigation" class="top-menu menu clearfix bsm-pure">
<li id="topbar-date" class="menu-item menu-item-date">
<span class="topbar-date">mardi, 17 décembre, 2019</span>
</li>
<li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86381"><a href="https://www.lavieeco.com/a-propos-de-la-vie-eco/">À propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page hidden-md hidden-sm hidden-xs better-anim-fade menu-item-86383"><a href="https://www.lavieeco.com/ecrivez-nous/">Ecrivez-nous</a></li>
</ul>
</nav>
</div>
</div>
</div>
</div>
</div>
</section>
<div class="header-inner">
<div class="content-wrap">
<div class="container">
<div id="site-branding" class="site-branding">
<p id="site-title" class="logo h1 img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img id="site-logo" src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="LVE" />
<span class="site-title">LVE - L&#039;essentiel de l&#039;actualité marocaine en continu</span>
</a>
</p>
</div>
</div>
</div>
</div>
<div id="menu-main" class="menu main-menu-wrapper show-search-item menu-actions-btn-width-1" role="navigation" itemscope="itemscope" itemtype="https://schema.org/SiteNavigationElement">
<div class="main-menu-inner">
<div class="content-wrap">
<div class="container">
<nav class="main-menu-container">
<ul id="main-navigation" class="main-menu menu bsm-pure clearfix">
<li id="menu-item-65774" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home better-anim-fade menu-item-65774"><a href="https://www.lavieeco.com">À la une</a></li>
<li id="menu-item-125868" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-43 better-anim-fade menu-item-125868"><a href="https://www.lavieeco.com/maroc/">Maroc</a>
<ul class="sub-menu">
<li id="menu-item-86338" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-21 better-anim-fade menu-item-86338"><a href="https://www.lavieeco.com/politique/">Politique</a></li>
<li id="menu-item-86339" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-22 better-anim-fade menu-item-86339"><a href="https://www.lavieeco.com/societe/">Société</a></li>
<li id="menu-item-86336" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-23 better-anim-fade menu-item-86336"><a href="https://www.lavieeco.com/culture/">Culture</a></li>
<li id="menu-item-86337" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-44 better-anim-fade menu-item-86337"><a href="https://www.lavieeco.com/high-tech/">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-15 better-anim-fade menu-item-125869"><a href="https://www.lavieeco.com/economie/">Économie</a>
<ul class="sub-menu">
<li id="menu-item-125852" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-496 better-anim-fade menu-item-125852"><a href="https://www.lavieeco.com/economie/entreprises/">Entreprises</a></li>
<li id="menu-item-86368" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-51 better-anim-fade menu-item-86368"><a href="https://www.lavieeco.com/votre-argent/">Votre Argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-term-42 better-anim-fade menu-item-86344"><a href="https://www.lavieeco.com/management/">Management</a>
<ul class="sub-menu">
<li id="menu-item-125876" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-29 better-anim-fade menu-item-125876"><a href="https://www.lavieeco.com/droit/">Droit</a></li>
</ul>
</li>
<li id="menu-item-137515" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-45 better-anim-fade menu-item-137515"><a href="https://www.lavieeco.com/sport/">Sport</a></li>
<li id="menu-item-162331" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-term-50 better-anim-fade menu-item-162331"><a href="https://www.lavieeco.com/videos/">Vidéos</a></li>
</ul>
<div class="menu-action-buttons width-1">
<div class="search-container close">
<span class="search-handler"><i class="fa fa-search"></i></span>
<div class="search-box clearfix">
<form role="search" method="get" class="search-form clearfix" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="Chercher">
</form>
</div>
</div>
</div>
</nav>
</div>
</div>
</div>
</div> </header>
<div class="rh-header clearfix light deferred-block-exclude">
<div class="rh-container clearfix">
<div class="menu-container close">
<span class="menu-handler"><span class="lines"></span></span>
</div>
<div class="logo-container rh-img-logo">
<a href="https://www.lavieeco.com/" itemprop="url" rel="home">
<img src="https://www.lavieeco.com/wp-content/uploads/2019/03/LVE-LOGO-NEW-BON.jpg" alt="La Vie éco" /> </a>
</div>
</div>
</div>
<nav role="navigation" aria-label="Breadcrumbs" class="bf-breadcrumb clearfix bc-top-style"><div class="container bf-breadcrumb-container"><ul class="bf-breadcrumb-items" itemscope itemtype="http://schema.org/BreadcrumbList"><meta name="numberOfItems" content="3" /><meta name="itemListOrder" content="Ascending" /><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-begin"><a itemprop="item" href="https://www.lavieeco.com" rel="home" "><span itemprop='name'>À La Une</span><meta itemprop="position" content="1" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item"><a itemprop="item" href="https://www.lavieeco.com/actualite-maroc/"><span itemprop='name'>Actualité</span><meta itemprop="position" content="2" /></a></li><li itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem" class="bf-breadcrumb-item bf-breadcrumb-end"><span itemprop='name'>49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF)</span><meta itemprop="position" content="3" /><meta itemprop="item" content="https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/" /></li></ul></div></nav><div class="container adcontainer"><div class="chyqexs chyqexs-clearfix chyqexs-after-header chyqexs-pubadban chyqexs-show-desktop chyqexs-loc-header_after chyqexs-align-center chyqexs-column-1 chyqexs-hide-on-phone chyqexs-hide-on-tablet-portrait chyqexs-hide-on-tablet-landscape"><div id="chyqexs-163666-1657769338" class="chyqexs-container chyqexs-type-custom_code  chyqexs-hide-on-tablet-portrait chyqexs-hide-on-tablet-landscape chyqexs-hide-on-phone" itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="163666" data-type="custom_code"><div class="g g-26"><div class="g-single a-135"><center><a class="gofollow" data-track="MTM1LDI2LDEsNjA=" href="https://ems.smartevents.cn/Events/18110653/Visitor/Register" target="_blank"><img src="https://www.lavieeco.com/wp-content/uploads/2019/11/970x250px.jpg" /></a></center></div></div></div></div></div><div class="content-wrap">
<main id="content" class="content-container">
<div class="container layout-2-col layout-2-col-1 layout-right-sidebar layout-bc-before post-template-10">
<div class="row main-section">
<div class="col-sm-8 content-column">
<div class="single-container">
<article id="post-164306" class="post-164306 post type-post status-publish format-standard has-post-thumbnail  category-actualite-maroc tag-journalistes-tues tag-reporters-sans-frontieres single-post-content">
<div class="single-featured"><figure><img alt="49 journalistes tués en 2019 dans le monde (RSF)" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/RapportRSF-750x400.jpg"> <figcaption class="wp-caption-text">49 journalistes tués en 2019 dans le monde (RSF)
</figcaption>
</figure>
</div>
<div class="post-header-inner">
<div class="post-header-title">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <h1 class="single-post-title">
<span class="post-title" itemprop="headline">49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF)</span>
</h1>
<div class="post-meta single-post-meta">
<a href="https://www.lavieeco.com/author/lavieeco/" title="Parcourir les articles Auteur" class="post-author-a post-author-avatar">
<span class="post-author-name">Par <b>Lavieeco</b></span> </a>
<span class="time"><time class="post-published updated" datetime="2019-12-17T10:43:33+01:00">Le <b>17 Déc, 2019</b></time></span>
</div>
</div>
</div>
<div class="post-share single-post-share top-share clearfix style-4">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span></a></span><span class="social-item twitter"><a href="https://twitter.com/share?text=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29 @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span></a></span><span class="social-item whatsapp"><a href="whatsapp://send?text=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29 %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span></a></span><span class="social-item email"><a href="/cdn-cgi/l/email-protection#efd09c9a8d858a8c9bd2dbd6c485809a9d818e83869c9b8a9cc49b9acaacdccaaed69cc48a81c4dddfded6c48b8e819cc4838ac48280818b8acaddacc49c8a838081c4838ac48d86838e81c48e81819a8a83c48b8ac4bd8a9f809d9b8a9d9cc49c8e819cc4899d80819b86caacdccaaed79d8a9cc4caddd7bdbca9caddd6c98d808b96d2879b9b9f9ccadcaecadda9cadda9989898c1838e99868a8a8c80c18c8082cadda98e8c9b9a8e83869b8ac2828e9d808ccadda9dbd6c285809a9d818e83869c9b8a9cc29b9a8a9cc28a81c2dddfded6c28b8e819cc2838ac28280818b8ac29c8a838081c2838ac28d86838e81c28e81819a8a83c28b8ac29d8a9f809d9b8a9d9cc29c8e819cc2899d80819b868a9d8a9cc29d9c89cadda9" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span></a></span><span class="social-item linkedin"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F&title=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span></a></span><span class="social-item telegram"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F&text=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span></a></span></div> </div>
<div class="single-post-excerpt post-excerpt-bc"><p>Ce bilan souligne que « même si le journalisme demeure un métier dangereux, le nombre de tués n&rsquo;a jamais été aussi bas depuis 16 ans » !</p>
</div> <div class="entry-content clearfix single-post-content">
<div class="chyqexs chyqexs-clearfix chyqexs-post-top chyqexs-float-left chyqexs-align-left chyqexs-column-1"><div id="chyqexs-164048-1221929223" class="chyqexs-container chyqexs-type-custom_code " itemscope="" itemtype="https://schema.org/WPAdBlock" data-adid="164048" data-type="custom_code"></div></div><p>Dans son bilan annuel des exactions commises contre les journalistes dans le monde, publié ce mardi 17 décembre, RSF indique que 49 journalistes ont été tués, 389 sont actuellement en détention et 57 sont otages. Selon l&rsquo;Organisation internationale « jamais le nombre de journalistes tués n’avait été aussi peu élevé depuis 2003 ».</p>
<p>« Ce chiffre « historiquement bas », en comparaison avec la moyenne de 80 morts enregistrée ces deux dernières décennies, traduit essentiellement la baisse du nombre de journalistes tués sur les terrains de conflits armés », notamment au Yémen, en Syrie et en Afghanistan, explique RSF.</p>
<p>Ainsi, la couverture des conflits en Syrie, au Yémen, en Afghanistan s’est ainsi avérée deux fois moins meurtrière pour les journalistes : 17 journalistes ont été tués dans l’ensemble de ces trois pays en 2019, contre 34 l’année précédente, indique RSF dans son bilan.</p>
<p>Toutefois, a tenu à souligner l’Organisation internationale, « cette baisse inédite ne saurait occulter une réalité qui perdure : le nombre de journalistes tués dans les pays dits “en paix” reste aussi élevé d’une année sur l’autre ».</p>
<p>Ainsi, le Mexique compte, comme l’année dernière, 10 journalistes tués. Plus largement, l’Amérique latine, avec un total de 14 tués sur l’ensemble du continent, est devenue une zone aussi meurtrière pour les journalistes que le Moyen-Orient meurtri par ses conflits fratricides.</p>
<p>« Cette double tendance (des lignes de front moins meurtrières et des pays en paix toujours aussi dangereux) a une conséquence : il y a désormais proportionnellement plus de morts dans les pays en paix (59%) que dans les zones de conflit et une hausse de 2% du nombre de journalistes assassinés ou sciemment visés », regrette RSF.</p>
<p>“Pour les journalistes, la frontière entre les pays en guerre et en paix est en train de disparaître », s’alarme le secrétaire général de RSF, Christophe Deloire.</p>
<p>« S’il convient de se réjouir d’une baisse inédite du nombre de journalistes tués dans les zones de conflit, nous constatons parallèlement que de plus en plus de journalistes sont sciemment assassinés pour leur travail dans des pays démocratiques, ce qui constitue un véritable défi pour les démocraties dont ces journalistes sont issus ».</p>
<p>(Avec MAP)</p>
</div>
<div class="entry-terms post-tags clearfix ">
<span class="terms-label"><i class="fa fa-tags"></i></span>
<a href="https://www.lavieeco.com/tag/journalistes-tues/" rel="tag">Journalistes tués</a><a href="https://www.lavieeco.com/tag/reporters-sans-frontieres/" rel="tag">Reporters sans frontières</a> </div>
<div class="post-share single-post-share bottom-share clearfix style-8">
<div class="post-share-btn-group">
</div>
<div class="share-handler-wrap ">
<span class="share-handler post-share-btn rank-default">
<i class="bf-icon  fa fa-share-alt"></i> <b class="text">Partager</b>
</span>
<span class="social-item facebook has-title"><a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-facebook','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-facebook"></i></span><span class="item-title">Facebook</span></a></span><span class="social-item twitter has-title"><a href="https://twitter.com/share?text=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29 @JournalLavieeco&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-twitter','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-twitter"></i></span><span class="item-title">Twitter</span></a></span><span class="social-item whatsapp has-title"><a href="whatsapp://send?text=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29 %0A%0A https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-whatsapp','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-whatsapp"></i></span><span class="item-title">WhatsApp</span></a></span><span class="social-item email has-title"><a href="/cdn-cgi/l/email-protection#2e115d5b4c444b4d5a131a170544415b5c404f42475d5a4b5d055a5b0b6d1d0b6f175d054b40051c1e1f17054a4f405d05424b054341404a4b0b1c6d055d4b42414005424b054c47424f40054f40405b4b42054a4b057c4b5e415c5a4b5c5d055d4f405d05485c41405a470b6d1d0b6f165c4b5d050b1c167c7d680b1c17084c414a5713465a5a5e5d0b1d6f0b1c680b1c6859595900424f58474b4b4d41004d41430b1c684f4d5a5b4f42475a4b03434f5c414d0b1c681a170344415b5c404f42475d5a4b5d035a5b4b5d034b40031c1e1f17034a4f405d03424b034341404a4b035d4b42414003424b034c47424f40034f40405b4b42034a4b035c4b5e415c5a4b5c5d035d4f405d03485c41405a474b5c4b5d035c5d480b1c68" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-email','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-envelope-open"></i></span><span class="item-title">Courriel</span></a></span><span class="social-item linkedin has-title"><a href="https://www.linkedin.com/shareArticle?mini=true&url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F&title=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-linkedin','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-linkedin"></i></span><span class="item-title">Linkedin</span></a></span><span class="social-item telegram has-title"><a href="https://telegram.me/share/url?url=https%3A%2F%2Fwww.lavieeco.com%2Factualite-maroc%2F49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf%2F&text=49+journalistes+tu%C3%A9s+en+2019+dans+le+monde%2C+selon+le+bilan+annuel+de+Reporters+sans+fronti%C3%A8res+%28RSF%29" target="_blank" rel="nofollow noreferrer" class="bs-button-el" onclick="window.open(this.href, 'share-telegram','left=50,top=50,width=600,height=320,toolbar=0'); return false;"><span class="icon"><i class="bf-icon fa fa-send"></i></span><span class="item-title">Telegram</span></a></span></div> </div>
</article>
<section class="next-prev-post clearfix">
<div class="prev-post">
<p class="pre-title heading-typo"><i class="fa fa-arrow-left"></i> Article Précédent </p>
<p class="title heading-typo"><a href="https://www.lavieeco.com/actualite-maroc/forte-affluence-au-festival-cinema-et-migrations-a-agadir/" rel="prev">Forte affluence au festival Cinéma et Migrations à Agadir</a></p>
</div>
</section>
</div>
<div class="post-related">
<div class="section-heading sh-t5 sh-s1 multi-tab">
<a href="#relatedposts_2116737201_1" class="main-link active" data-toggle="tab">
<span class="h-text related-posts-heading">articles liés</span>
</a>
<a href="#relatedposts_2116737201_2" class="other-link" data-toggle="tab" data-deferred-event="shown.bs.tab" data-deferred-init="relatedposts_2116737201_2">
<span class="h-text related-posts-heading">Plus d'articles de l'auteur</span>
</a>
</div>
<div class="tab-content">
<div class="tab-pane bs-tab-anim bs-tab-animated active" id="relatedposts_2116737201_1">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="listing listing-thumbnail listing-tb-2 clearfix  scolumns-3 simple-grid include-last-mobile">
<div class="post-164309 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="festival Cinéma et Migrations à Agadir" title="Forte affluence au festival Cinéma et Migrations à Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/festival-Cinéma-et-Migrations-à-Agadir-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir-86x64.jpg&quot;,&quot;210&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir-210x136.jpg&quot;,&quot;279&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir-279x220.jpg&quot;,&quot;357&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir-357x210.jpg&quot;,&quot;604&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/forte-affluence-au-festival-cinema-et-migrations-a-agadir/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/forte-affluence-au-festival-cinema-et-migrations-a-agadir/" title="Forte affluence au festival Cinéma et Migrations à Agadir">
<span class="post-title">
Forte affluence au festival Cinéma et Migrations à Agadir </span>
</a>
</p></div>
</div >
<div class="post-164301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Al Hoceima" title="Al Hoceima Manarat Al Moutawassit : sur les 1 088 projets lancés, 841 sont déjà achevés" data-src="https://www.lavieeco.com/wp-content/uploads/2017/09/Al-Hoceima.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Al-Hoceima.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/al-hoceima-manarat-al-moutawassit-sur-les-1-088-projets-lances-841-sont-deja-acheves/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/al-hoceima-manarat-al-moutawassit-sur-les-1-088-projets-lances-841-sont-deja-acheves/" title="Al Hoceima Manarat Al Moutawassit : sur les 1 088 projets lancés, 841 sont déjà achevés">
<span class="post-title">
Al Hoceima Manarat Al Moutawassit : sur les 1 088 projets lancés, 841 sont déjà&hellip; </span>
</a>
</p></div>
</div >
<div class="post-164303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Croissance" title="Maroc : Hausse de 4,1% du PIB en 2018 (HCP)" data-src="https://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;accelerer-la-croissance.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/maroc-hausse-de-41-du-pib-en-2018-hcp/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/maroc-hausse-de-41-du-pib-en-2018-hcp/" title="Maroc : Hausse de 4,1% du PIB en 2018 (HCP)">
<span class="post-title">
Maroc : Hausse de 4,1% du PIB en 2018 (HCP) </span>
</a>
</p></div>
</div >
<div class="post-164275 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-2 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<div class="term-badges floated"><span class="term-badge term-36"><a href="https://www.lavieeco.com/actualite-maroc/">Actualité</a></span></div> <a alt="Sa Majesté inaugure à Salé le Complexe Mohammed VI de Football" title="Le nouveau complexe Mohammed VI a coûté 630 MDH" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/FB_IMG_1575913404526-210x136.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1575913404526-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1575913404526-210x136.jpg&quot;,&quot;279&quot;:&quot;FB_IMG_1575913404526-279x220.jpg&quot;,&quot;357&quot;:&quot;FB_IMG_1575913404526-357x210.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1575913404526.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/le-nouveau-complexe-mohammed-vi-a-coute-630-mdh/"></a>
</div>
<p class="title"> <a class="post-url" href="https://www.lavieeco.com/actualite-maroc/le-nouveau-complexe-mohammed-vi-a-coute-630-mdh/" title="Le nouveau complexe Mohammed VI a coûté 630 MDH">
<span class="post-title">
Le nouveau complexe Mohammed VI a coûté 630 MDH </span>
</a>
</p></div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script>var bs_ajax_paginate_1014524354 = '{"query":{"paginate":"next_prev","count":4,"post_type":"post","posts_per_page":4,"post__not_in":[164306],"ignore_sticky_posts":1,"category__in":[36],"_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"e020ea3"}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="1014524354" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="1014524354" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div>
</div>
<div class="tab-pane bs-tab-anim bs-tab-animated bs-deferred-container" id="relatedposts_2116737201_2">
<div class="bs-pagination-wrapper main-term-none next_prev ">
<div class="bs-deferred-load-wrapper" id="bsd_relatedposts_2116737201_2">
<script>var bs_deferred_loading_bsd_relatedposts_2116737201_2 = '{"query":{"paginate":"next_prev","count":4,"author":54,"post_type":"post","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"wp_query","view":"Publisher::fetch_other_related_posts","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"438a1a5"}';</script>
</div>
</div> </div>
</div>
</div>
 </div>
<div class="col-sm-4 sidebar-column sidebar-column-primary">
<aside id="sidebar-primary-sidebar" class="sidebar" role="complementary" aria-label="Primary Sidebar Sidebar" itemscope="itemscope" itemtype="https://schema.org/WPSideBar">
<div id="bs-thumbnail-listing-1-2" class=" h-ni w-t primary-sidebar-widget widget widget_bs-thumbnail-listing-1"><div id="" class=" bs-listing bs-listing-listing-thumbnail-1 bs-listing-single-tab pagination-animate"> <p class="section-heading sh-t5 sh-s1 main-term-none">
<span class="h-text main-term-none main-link">
En Continu </span>
</p>
<div class="bs-pagination-wrapper main-term-none next_prev bs-slider-first-item">
<div class="listing listing-thumbnail listing-tb-1 clearfix columns-1">
<div class="post-164306 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="49 journalistes tués en 2019 dans le monde (RSF)" title="49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF)" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/RapportRSF-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;RapportRSF-86x64.jpg&quot;,&quot;210&quot;:&quot;RapportRSF-210x136.jpg&quot;,&quot;841&quot;:&quot;RapportRSF.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/49-journalistes-tues-en-2019-dans-le-monde-selon-le-bilan-annuel-de-reporters-sans-frontieres-rsf/" class="post-url post-title">
49 journalistes tués en 2019 dans le monde, selon le bilan annuel de Reporters sans frontières (RSF) </a>
</p> </div>
</div >
<div class="post-164309 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="festival Cinéma et Migrations à Agadir" title="Forte affluence au festival Cinéma et Migrations à Agadir" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/festival-Cinéma-et-Migrations-à-Agadir-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir-86x64.jpg&quot;,&quot;210&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir-210x136.jpg&quot;,&quot;604&quot;:&quot;festival-Cin\u00e9ma-et-Migrations-\u00e0-Agadir.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/forte-affluence-au-festival-cinema-et-migrations-a-agadir/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/forte-affluence-au-festival-cinema-et-migrations-a-agadir/" class="post-url post-title">
Forte affluence au festival Cinéma et Migrations à Agadir </a>
</p> </div>
</div >
<div class="post-164301 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Al Hoceima" title="Al Hoceima Manarat Al Moutawassit : sur les 1 088 projets lancés, 841 sont déjà achevés" data-src="https://www.lavieeco.com/wp-content/uploads/2017/09/Al-Hoceima.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2017\/09\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;Al-Hoceima.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/al-hoceima-manarat-al-moutawassit-sur-les-1-088-projets-lances-841-sont-deja-acheves/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/al-hoceima-manarat-al-moutawassit-sur-les-1-088-projets-lances-841-sont-deja-acheves/" class="post-url post-title">
Al Hoceima Manarat Al Moutawassit : sur les 1 088 projets lancés, 841 sont déjà achevés </a>
</p> </div>
</div >
<div class="post-164303 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Croissance" title="Maroc : Hausse de 4,1% du PIB en 2018 (HCP)" data-src="https://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2016\/01\/&quot;,&quot;sizes&quot;:{&quot;770&quot;:&quot;accelerer-la-croissance.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/maroc-hausse-de-41-du-pib-en-2018-hcp/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/maroc-hausse-de-41-du-pib-en-2018-hcp/" class="post-url post-title">
Maroc : Hausse de 4,1% du PIB en 2018 (HCP) </a>
</p> </div>
</div >
<div class="post-164280 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-15">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Fès salon de la poterie et du zellige" title="La première édition du salon de la poterie et du zellige se tient à Fès" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/Salon-Zellige-Fes-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;Salon-Zellige-Fes-86x64.jpg&quot;,&quot;210&quot;:&quot;Salon-Zellige-Fes-210x136.jpg&quot;,&quot;687&quot;:&quot;Salon-Zellige-Fes.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/economie/la-premiere-edition-du-salon-de-la-poterie-et-du-zellige-se-tient-a-fes/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/economie/la-premiere-edition-du-salon-de-la-poterie-et-du-zellige-se-tient-a-fes/" class="post-url post-title">
La première édition du salon de la poterie et du zellige se tient à Fès </a>
</p> </div>
</div >
<div class="post-164275 type-post format-standard has-post-thumbnail   listing-item listing-item-thumbnail listing-item-tb-1 main-term-36">
<div class="item-inner clearfix">
<div class="featured featured-type-featured-image">
<a alt="Sa Majesté inaugure à Salé le Complexe Mohammed VI de Football" title="Le nouveau complexe Mohammed VI a coûté 630 MDH" data-src="https://www.lavieeco.com/wp-content/uploads/2019/12/FB_IMG_1575913404526-86x64.jpg" data-bs-srcset="{&quot;baseurl&quot;:&quot;https:\/\/www.lavieeco.com\/wp-content\/uploads\/2019\/12\/&quot;,&quot;sizes&quot;:{&quot;86&quot;:&quot;FB_IMG_1575913404526-86x64.jpg&quot;,&quot;210&quot;:&quot;FB_IMG_1575913404526-210x136.jpg&quot;,&quot;720&quot;:&quot;FB_IMG_1575913404526.jpg&quot;}}" class="img-holder" href="https://www.lavieeco.com/actualite-maroc/le-nouveau-complexe-mohammed-vi-a-coute-630-mdh/"></a>
</div>
<p class="title"> <a href="https://www.lavieeco.com/actualite-maroc/le-nouveau-complexe-mohammed-vi-a-coute-630-mdh/" class="post-url post-title">
Le nouveau complexe Mohammed VI a coûté 630 MDH </a>
</p> </div>
</div >
</div>
</div><div class="bs-pagination bs-ajax-pagination next_prev main-term-none clearfix">
<script>var bs_ajax_paginate_582109674 = '{"query":{"category":"","tag":"","taxonomy":"","post_ids":"","post_type":"","count":"6","order_by":"date","order":"DESC","time_filter":"","offset":"","style":"listing-thumbnail-1","cats-tags-condition":"and","cats-condition":"in","tags-condition":"in","featured_image":"0","ignore_sticky_posts":"1","author_ids":"","disable_duplicate":"0","ad-active":0,"paginate":"next_prev","pagination-show-label":"0","columns":1,"listing-settings":{"thumbnail-type":"featured-image","title-limit":"1000","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"override-listing-settings":"0","_layout":{"state":"1|1|0","page":"2-col-right"}},"type":"bs_post_listing","view":"Publisher_Thumbnail_Listing_1_Shortcode","current_page":1,"ajax_url":"\/wp-admin\/admin-ajax.php","remove_duplicates":"0","paginate":"next_prev","pagination-show-label":"0","override-listing-settings":"0","listing-settings":{"thumbnail-type":"featured-image","title-limit":"1000","subtitle":"0","subtitle-limit":"0","subtitle-location":"before-meta","show-ranking":"0","meta":{"show":"0","author":"0","date":"0","date-format":"standard","view":"0","share":"0","comment":"0","review":"0"}},"columns":1,"ad-active":false,"_layout":{"state":"1|1|0","page":"2-col-right"},"_bs_pagin_token":"3e4df58","data":{"vars":{"post-ranking-offset":6}}}';</script> <a class="btn-bs-pagination prev disabled" rel="prev" data-id="582109674" title="précédent">
<i class="fa fa-angle-left" aria-hidden="true"></i> Précédent </a>
<a rel="next" class="btn-bs-pagination next" data-id="582109674" title="Prochain">
Suivant <i class="fa fa-angle-right" aria-hidden="true"></i>
</a>
</div></div></div><div id="better-social-counter-2" class=" h-ni w-t primary-sidebar-widget widget widget_better-social-counter"><div class="section-heading sh-t5 sh-s1"><span class="h-text">REJOIGNEZ-NOUS SUR</span></div> <div class="  better-studio-shortcode bsc-clearfix better-social-counter style-box colored in-3-col">
<ul class="social-list bsc-clearfix"><li class="social-item facebook"><a href="https://www.facebook.com/Lavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-facebook"></i> <span class="item-count"> 180k</span> <span class="item-title"> Likes</span> </a> </li> <li class="social-item twitter"><a href="https://twitter.com/JournalLavieeco" class="item-link" target="_blank"><i class="item-icon bsfi-twitter"></i> <span class="item-count"> 333k</span> <span class="item-title"> Followers</span> </a> </li> <li class="social-item youtube"><a href="https://youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" class="item-link" target="_blank"><i class="item-icon bsfi-youtube"></i> <span class="item-count"> 1,540</span> <span class="item-title"> Subscribers</span> </a> </li> </ul>
</div>
</div></aside>
</div>
</div>
</div>
</main>
</div>
</div>
<footer id="site-footer" class="site-footer full-width">
<div class="copy-footer">
<div class="content-wrap">
<div class="container">
<div class="row footer-copy-row">
<div class="copy-1 col-lg-6 col-md-6 col-sm-6 col-xs-12">
© La Vie éco 2019. Tous droits réservés. </div>
<div class="copy-2 col-lg-6 col-md-6 col-sm-6 col-xs-12">
</div>
</div>
</div>
</div>
</div>
</footer>
<span class="back-top"><i class="fa fa-arrow-up"></i></span>
<script type="text/javascript">
        var verifyCallback = function(response) {
            alert(response);
        };
        var onloadCallback = function() {
            if ( jQuery('#woo_recaptcha_1').length ) {
                grecaptcha.render('woo_recaptcha_1', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
            if ( jQuery('#woo_recaptcha_2').length ) {
                grecaptcha.render('woo_recaptcha_2', {
                  'sitekey' : '6LcYT6kUAAAAAAorPvpyQOOwFwIVFaJ0QZRCrbAG',
                });
            }
        };
    </script>
<script src='https://www.google.com/recaptcha/api.js?onload=onloadCallback&render=explicit' async defer></script>
<script>
var bs_pagination_loc = {"loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>"};
</script>
<script>
var publisher_theme_global_loc = {"page":{"boxed":"boxed"},"header":{"style":"style-1","boxed":"full-width"},"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","loading":"<div class=\"bs-loading\"><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><div><\/div><\/div>","translations":{"tabs_all":"Tout","tabs_more":"Plus","lightbox_expand":"Expand the image","lightbox_close":"Close"},"lightbox":{"not_classes":""},"main_menu":{"more_menu":"enable"},"top_menu":{"more_menu":"enable"},"skyscraper":{"sticky_gap":30,"sticky":true,"position":"after-header"},"share":{"more":true},"refresh_googletagads":"1","notification":{"subscribe_msg":"By clicking the subscribe button you will never miss the new articles!","subscribed_msg":"You're subscribed to notifications","subscribe_btn":"Subscribe","subscribed_btn":"Unsubscribe"}};
var publisher_theme_ajax_search_loc = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","previewMarkup":"<div class=\"ajax-search-results-wrapper ajax-search-no-product ajax-search-fullwidth\">\n\t<div class=\"ajax-search-results\">\n\t\t<div class=\"ajax-ajax-posts-list\">\n\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t<span>Articles<\/span>\n\t\t\t<\/div>\n\t\t\t<div class=\"posts-lists\" data-section-name=\"posts\"><\/div>\n\t\t<\/div>\n\t\t<div class=\"ajax-taxonomy-list\">\n\t\t\t<div class=\"ajax-categories-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Cat\u00e9gories<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"categories\"><\/div>\n\t\t\t<\/div>\n\t\t\t<div class=\"ajax-tags-columns\">\n\t\t\t\t<div class=\"clean-title heading-typo\">\n\t\t\t\t\t<span>Mots cl\u00e9s<\/span>\n\t\t\t\t<\/div>\n\t\t\t\t<div class=\"posts-lists\" data-section-name=\"tags\"><\/div>\n\t\t\t<\/div>\n\t\t<\/div>\n\t<\/div>\n<\/div>","full_width":"1"};
</script>
<div class="rh-cover noscroll  no-login-icon" style="background-color: #9f282a">
<span class="rh-close"></span>
<div class="rh-panel rh-pm">
<div class="rh-p-h">
</div>
<div class="rh-p-b">
<div class="rh-c-m clearfix"></div>
<form role="search" method="get" class="search-form" action="https://www.lavieeco.com">
<input type="search" class="search-field" placeholder="Chercher..." value="" name="s" title="Rechercher:" autocomplete="off">
<input type="submit" class="search-submit" value="">
</form>
</div>
</div>
</div>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/adrotate-pro/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var PT_CV_PUBLIC = {"_prefix":"pt-cv-","page_to_show":"5","_nonce":"8682fbaab8","is_admin":"","is_mobile":"","ajaxurl":"https:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","lang":"","loading_image_src":"data:image\/gif;base64,R0lGODlhDwAPALMPAMrKygwMDJOTkz09PZWVla+vr3p6euTk5M7OzuXl5TMzMwAAAJmZmWZmZszMzP\/\/\/yH\/C05FVFNDQVBFMi4wAwEAAAAh+QQFCgAPACwAAAAADwAPAAAEQvDJaZaZOIcV8iQK8VRX4iTYoAwZ4iCYoAjZ4RxejhVNoT+mRGP4cyF4Pp0N98sBGIBMEMOotl6YZ3S61Bmbkm4mAgAh+QQFCgAPACwAAAAADQANAAAENPDJSRSZeA418itN8QiK8BiLITVsFiyBBIoYqnoewAD4xPw9iY4XLGYSjkQR4UAUD45DLwIAIfkEBQoADwAsAAAAAA8ACQAABC\/wyVlamTi3nSdgwFNdhEJgTJoNyoB9ISYoQmdjiZPcj7EYCAeCF1gEDo4Dz2eIAAAh+QQFCgAPACwCAAAADQANAAAEM\/DJBxiYeLKdX3IJZT1FU0iIg2RNKx3OkZVnZ98ToRD4MyiDnkAh6BkNC0MvsAj0kMpHBAAh+QQFCgAPACwGAAAACQAPAAAEMDC59KpFDll73HkAA2wVY5KgiK5b0RRoI6MuzG6EQqCDMlSGheEhUAgqgUUAFRySIgAh+QQFCgAPACwCAAIADQANAAAEM\/DJKZNLND\/kkKaHc3xk+QAMYDKsiaqmZCxGVjSFFCxB1vwy2oOgIDxuucxAMTAJFAJNBAAh+QQFCgAPACwAAAYADwAJAAAEMNAs86q1yaWwwv2Ig0jUZx3OYa4XoRAfwADXoAwfo1+CIjyFRuEho60aSNYlOPxEAAAh+QQFCgAPACwAAAIADQANAAAENPA9s4y8+IUVcqaWJ4qEQozSoAzoIyhCK2NFU2SJk0hNnyEOhKR2AzAAj4Pj4GE4W0bkJQIAOw=="};
var PT_CV_PAGINATION = {"first":"\u00ab","prev":"\u2039","next":"\u203a","last":"\u00bb","goto_first":"Go to first page","goto_prev":"Go to previous page","goto_next":"Go to next page","goto_last":"Go to last page","current_page":"Current page is","goto_page":"Go to page"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/content-views-query-and-display-post-page/public/assets/js/cv.js?ver=2.2.0'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/comment-reply.min.js?ver=568ee70da60fcd420e43ef40dd9ed2d4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-includes/js/wp-embed.min.js?ver=568ee70da60fcd420e43ef40dd9ed2d4'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=568ee70da60fcd420e43ef40dd9ed2d4'></script>
<script type='text/javascript' src='https://www.lavieeco.com/wp-content/plugins/ae-placement/js/advertising.min.js?ver=1.19.0'></script>
<script type='text/javascript' async="async" src='https://www.lavieeco.com/wp-content/bs-booster-cache/3522c7769cfcf7bc694fc894a34a0d6e.js?ver=568ee70da60fcd420e43ef40dd9ed2d4'></script>
<script>
var chyqexs=function(a){"use strict";return{init:function(){0==chyqexs.ads_state()&&chyqexs.blocked_ads_fallback()},ads_state:function(){return void 0!==window.better_ads_adblock},blocked_ads_fallback:function(){var e=[];a(".chyqexs-container").each(function(){if("image"==a(this).data("type"))return 0;e.push({element_id:a(this).attr("id"),ad_id:a(this).data("adid")})}),e.length<1||jQuery.ajax({url:'https://www.lavieeco.com/wp-admin/admin-ajax.php',type:"POST",data:{action:"better_ads_manager_blocked_fallback",ads:e},success:function(e){var t=JSON.parse(e);a.each(t.ads,function(e,t){a("#"+t.element_id).html(t.code)})}})}}}(jQuery);jQuery(document).ready(function(){chyqexs.init()});

</script>

</body>
</html>