<!DOCTYPE html>
<!--[if IE 7]>
<html class="ie ie7" lang="fr-FR">
<![endif]-->
<!--[if IE 8]>
<html class="ie ie8" lang="fr-FR">
<![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html xmlns="http://www.w3.org/1999/xhtml" lang="fr-FR">
<!--<![endif]-->
<head>
<script src="/cdn-cgi/apps/head/RPnlzU_A4AEphkEKybBN80Nv9mQ.js"></script><script type="text/javascript" class="teads" async="true" src="//a.teads.tv/page/55460/tag"></script>
<meta name="google-site-verification" content="jA4gQNEtcQDxOzNv9uDJ9NedX10a4lCAAQG3CGoUjEo" />
<meta http-equiv="content-type" content="text/html; charset=UTF-8" />
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1" />
<!--[if lte IE 10]>
		<meta http-equiv="X-UA-Compatible" content="IE=Edge,chrome=1" />
		<![endif]-->
<link rel="shortcut icon" href="http://www.lavieeco.com/wp-content/themes/solidus-theme/images/favicon.ico" type="image/x-icon" />
<link rel="alternate" type="application/rss+xml" href="http://www.lavieeco.com/feed" title="Lavieeco Dernier article" />
<link rel="alternate" type="application/rss+xml" href="http://www.lavieeco.com/comments/feed" title="Lavieeco Dernier commentaire" />
<link rel="pingback" href="http://www.lavieeco.com/xmlrpc.php" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:site" content="@lavieeco" />
<meta name="twitter:image:src" content="http://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance.jpg" />
<meta property="og:url" content="http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html" />
<meta property="og:type" content="article" />
<meta property="og:image" content="http://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance.jpg" />
<meta name="twitter:title" content="Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)" />
<meta property="og:title" content="Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)" />
<meta property="og:description" content="La croissance économique nationale a ralenti au deuxième trimestre 2018, se situant à 2,4% au lieu de 4,5% durant la même période un an auparavant, selon le Haut-Commissariat au Plan (HCP)." />
<meta name="twitter:description" content="La croissance économique nationale a ralenti au deuxième trimestre 2018, se situant à 2,4% au lieu de 4,5% durant la même période un an auparavant, selon le Haut-Commissariat au Plan (HCP)." />
<meta property="og:site_name" content="Lavieeco" />
<meta property="og:updated_time" content="1538243460" />
<meta property="article:published_time" content="" />
<meta property="article:section" content="Economie" />
<title>Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP) &#8211; Lavieeco</title>
<link rel='dns-prefetch' href='//www.lavieeco.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux" href="http://www.lavieeco.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Lavieeco &raquo; Flux des commentaires" href="http://www.lavieeco.com/comments/feed" />
<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.lavieeco.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
<style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-.1em!important;background:none!important;padding:0!important}</style>
<link rel='stylesheet' id='contact-form-7-css' href='http://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-bootstrap-tooltip-css-css' href='http://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.css?ver=4.42' type='text/css' media='all' />
<link rel='stylesheet' id='spacexchimp_p005-frontend-css-css' href='http://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/css/frontend.css?ver=4.42' type='text/css' media='all' />
<style id='spacexchimp_p005-frontend-css-inline-css' type='text/css'>.sxc-follow-buttons{text-align:center!important}.sxc-follow-buttons li img{width:64px!important;height:64px!important;margin:5px!important}</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css' href='http://www.lavieeco.com/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css?ver=4.1.2' type='text/css' media='all' />
<style id='google-fonts-1-css' media='all'>@font-face {
  font-family: 'Roboto Condensed';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto Condensed'), local('RobotoCondensed-Regular'), url(http://fonts.gstatic.com/s/robotocondensed/v16/ieVl2ZhZI2eCN5jzbjEETS9weq8-19K7CA.ttf) format('truetype');
}
</style>
<style id='google-fonts-2-css' media='all'>@font-face {
  font-family: 'Roboto';
  font-style: normal;
  font-weight: 400;
  src: local('Roboto'), local('Roboto-Regular'), url(http://fonts.gstatic.com/s/roboto/v18/KFOmCnqEu92Fr1Mu4mxP.ttf) format('truetype');
}
</style>
<link rel='stylesheet' id='reset-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css' href='http://www.lavieeco.com/wp-content/plugins/js_composer/assets/lib/bower/font-awesome/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='screen' />
<link rel='stylesheet' id='main-stylesheet-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/main-stylesheet.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='ot-lightbox-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/lightbox.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='shortcodes-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/shortcodes.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='owl-carousel-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/owl.carousel.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='animate-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/animate.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='dat-menu-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/dat-menu.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='responsive-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/responsive.css?ver=4.9.8' type='text/css' media='all' />
<!--[if lt IE 8]>
<link rel='stylesheet' id='ie-only-styles-css'  href='http://www.lavieeco.com/wp-content/themes/solidus-theme/css/ie-ancient.css?ver=4.9.8' type='text/css' media='all' />
<![endif]-->
<link rel='stylesheet' id='dynamic-css-css' href='http://www.lavieeco.com/wp-admin/admin-ajax.php?action=ot_dynamic_css&#038;ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='style-css' href='http://www.lavieeco.com/wp-content/themes/solidus-theme/style.css?ver=4.9.8' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var ot = {"THEME_NAME":"solidus","THEME_FULL_NAME":"Solidus","adminUrl":"http:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php","gallery_id":"","galleryCat":"","imageUrl":"http:\/\/www.lavieeco.com\/wp-content\/themes\/solidus-theme\/images\/","cssUrl":"http:\/\/www.lavieeco.com\/wp-content\/themes\/solidus-theme\/css\/","themeUrl":"http:\/\/www.lavieeco.com\/wp-content\/themes\/solidus-theme"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-includes/js/jquery/jquery.js,qver=1.12.4.pagespeed.ce.hhDwP-d2QN.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-includes/js/jquery/jquery-migrate.min.js,qver=1.4.1.pagespeed.ce.cSGZTuxTIP.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/lib/bootstrap-tooltip/bootstrap-tooltip.js,qver=4.42.pagespeed.ce.3UCGVwAR5l.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"http:\/\/www.lavieeco.com\/wp-json\/wordpress-popular-posts\/v1\/popular-posts\/","action":"update_views_ajax","ID":"127378","token":"7177f00029","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/plugins/wordpress-popular-posts/public/js/wpp-4.1.0.min.js,qver=4.1.2.pagespeed.ce.gzQbY8iqF_.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-admin/admin-ajax.php?action=ot_dynamic_js&#038;ver=1'></script>
<link rel='https://api.w.org/' href='http://www.lavieeco.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.lavieeco.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.lavieeco.com/wp-includes/wlwmanifest.xml" />
<link rel='prev' title='El Othmani : « Le public et le privé sont dans la même barque »' href='http://www.lavieeco.com/news/economie/el-othmani-le-public-et-le-prive-sont-dans-la-meme-barque.html' />
<link rel='next' title='Prévisions météorologiques pour la journée du dimanche 30 septembre 2018' href='http://www.lavieeco.com/news/en-direct/previsions-meteorologiques-pour-la-journee-du-dimanche-30-septembre-2018.html' />
<meta name="generator" content="WordPress 4.9.8" />
<link rel="canonical" href="http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html" />
<link rel='shortlink' href='http://www.lavieeco.com/?p=127378' />
<link rel="alternate" type="application/json+oembed" href="http://www.lavieeco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavieeco.com%2Fnews%2Feconomie%2Fralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html" />
<link rel="alternate" type="text/xml+oembed" href="http://www.lavieeco.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.lavieeco.com%2Fnews%2Feconomie%2Fralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html&#038;format=xml" />
<style type="text/css" media="screen">.g{margin:0;padding:0;overflow:hidden;line-height:1;zoom:1}.g img{height:auto}.g-col{position:relative;float:left}.g-col:first-child{margin-left:0}.g-col:last-child{margin-right:0}@media only screen and (max-width:480px){.g-col,.g-dyn,.g-single{width:100%;margin-left:0;margin-right:0}}</style>
<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress." />
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.lavieeco.com/wp-content/plugins/js_composer/assets/css/vc-ie8.css" media="screen"><![endif]--><noscript><style>.wpb_animate_when_almost_visible{opacity:1}</style></noscript>
</head>
<body class="post-template-default single single-post postid-127378 single-format-standard ot-menu-will-follow wpb-js-composer js-comp-ver-4.7.4 vc_responsive">
<div id="fb-root"></div>
<script>(function (d, s, id) {
                var js, fjs = d.getElementsByTagName(s)[0];
                if (d.getElementById(id))
                    return;
                js = d.createElement(s);
                js.id = id;
                js.src = "//connect.facebook.net/fr_FR/sdk.js#xfbml=1&version=v2.5&appId=729061000570796";
                fjs.parentNode.insertBefore(js, fjs);
            }(document, 'script', 'facebook-jssdk'));</script>
<div class="boxed">
<header class="header">
<nav class="top-menu">
<div class="wrapper">
<div class="menu-top-menu-container"><ul class="load-responsive" rel="Top Menu"><li id="menu-item-86381" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86381"><a href="http://www.lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li id="menu-item-86383" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86383"><a href="http://www.lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
<li id="menu-item-86382" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86382"><a href="http://www.lavieeco.com/abonnez-vous">Abonnez-vous</a></li>
</ul></div> <div class="clear-float"></div>
</div>
</nav>
<div class="wrapper">
<div class="header-flex">
<div class="header-flex-box">
<a href="http://www.lavieeco.com">
<img class="header-logo" src="http://www.lavieeco.com/wp-content/uploads/2018/08/xLVE-LOGO-NEW-BON1.png,Mic_.goYyJ8TmZ2.png.pagespeed.ce.goYyJ8TmZ2.png" alt="Lavieeco" width="300" height="59" />
<div class="g g-3"><div class="g-single a-6"><ins data-dcm-click-tracker='%%CLICK_URL_UNESC%%' class='dcmads' style='display:inline-block;width:728px;height:90px' data-dcm-placement='N5716.182376LAVIEECO.COM/B21653227.228228583' data-dcm-rendering-mode='script' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div> </div>
</div>
<nav id="main-menu" class="willfix main-menu-dark">
<div class="wrapper">
<div class="right">
<div class="menu-icon">
<a href="#"><i class="fa fa-search"></i></a>
<div class="content content-search">
<form method="get" action="http://www.lavieeco.com" name="searchform">
<input type="search" class="head-search-input" value="" placeholder="Recherche..." required="" name="s" id="s">
<input type="submit" class="head-search-button" value="Rechercher">
</form>
</div>
</div>
</div>
<ul class="load-responsive" rel="Main Menu"><li id="menu-item-65774" class="normal-drop   no-description menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="http://www.lavieeco.com" style="border-bottom: 2px solid #1C1C1F; ">A la une</a></li>
<li id="menu-item-125868" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.lavieeco.com/news/category/maroc"><span>Maroc<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86338" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/maroc/politique">Politique</a></li>
<li id="menu-item-86339" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/maroc/societe">Sociéte</a></li>
<li id="menu-item-86336" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/maroc/culture">Culture</a></li>
<li id="menu-item-86340" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/maroc/sport">Sport</a></li>
<li id="menu-item-86337" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/maroc/high-tech">High-tech</a></li>
</ul>
</li>
<li id="menu-item-125869" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children ot-dropdown"><a href="http://www.lavieeco.com/news/category/economie"><span>Economie<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-125874" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent"><a href="http://www.lavieeco.com/news/category/economie">Economie</a></li>
<li id="menu-item-125852" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/economie/entreprises">Entreprises</a></li>
<li id="menu-item-86368" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/economie/votre-argent">Votre argent</a></li>
</ul>
</li>
<li id="menu-item-86344" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.lavieeco.com/news/category/management" style="border-bottom: 2px solid #ffff; "><span>Management<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-125875" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/management/rh">RH</a></li>
<li id="menu-item-125876" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/management/droit">Droit</a></li>
</ul>
</li>
<li id="menu-item-86369" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children ot-dropdown"><a href="http://www.lavieeco.com/news/category/opinions"><span>Opinions<span class="m-d-arrow"></span></span></a>
<ul class="sub-menu">
<li id="menu-item-86371" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/opinions/edito">Edito</a></li>
<li id="menu-item-86370" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/opinions/chroniques">Chroniques</a></li>
</ul>
</li>
<li id="menu-item-125870" class="normal-drop menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/monde">Monde</a></li>
<li id="menu-item-86372" class="normal-drop   no-description menu-item menu-item-type-taxonomy menu-item-object-category"><a href="http://www.lavieeco.com/news/category/videos" style="border-bottom: 2px solid #22bbb1; ">Vidéos</a></li>
</ul>
</div>
</nav>
</div>
</header>
</div>
<section class="content">
<div class="wrapper">
<div class="split-block">
<div class="main-content">
<div class="ot-panel-block panel-light">
<div class="shortcode-content post-127378 post type-post status-publish format-standard has-post-thumbnail hentry category-economie category-en-direct">
<div class="article-header">
<img class="article-header-photo" src="http://www.lavieeco.com/wp-content/uploads/2016/01/xaccelerer-la-croissance.jpg.pagespeed.ic.G_Yt0PP6bL.jpg" alt="Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance.jpg" width="770" height="356" />
<div class="article-header-meta">
<a href="http://www.lavieeco.com/news/2018/09" class="meta-item">
<i class="fa fa-clock-o"></i>
<span>29 septembre 2018</span>
</a>
<div class="meta-item">
<i class="fa fa-pencil"></i>
<span>Lavieeco</span>
<a href="http://www.lavieeco.com/news/author/lavieeco">(25497 articles)</a>
</div>
<a href="#article-share" class="meta-share-button meta-item">
<i class="fa fa-share"></i>
<span>Partager</span>
</a>
</div>
<div class="share-popup-block">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html" class="socialize-icon facebook ot-share">
<strong><i class="fa fa-facebook"></i>Facebook</strong>
<span class="count">0</span>
</a>
<a href="#" data-url="http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html" data-via="lavieeco" data-text="Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)" class="socialize-icon twitter ot-tweet">
<strong><i class="fa fa-twitter"></i>Twitter</strong>
<span class="count">0</span>
</a>
<a href="https://plus.google.com/share?url=" class="socialize-icon google ot-pluss">
<strong><i class="fa fa-google-plus"></i>Google+</strong>
<span class="count">0</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&url=http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html&title=http://Ralentissement%20de%20la%20croissance%20économique%20à%202,4%%20au%20T2-2018%20(HCP)" data-url="" class="socialize-icon linkedin ot-link">
<strong><i class="fa fa-linkedin"></i>LinkedIn</strong>
<span class="count">0</span>
</a>
</div>
<h1>Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)</h1>
</div>
<p class="p1"><span><strong style="color: #910000;"><span class="s1"><p>La croissance économique nationale a ralenti au deuxième trimestre 2018, se situant à 2,4% au lieu de 4,5% durant la même période un an auparavant, selon le Haut-Commissariat au Plan (HCP).</p>
</span></strong></span></p>
<p>Cette croissance a été tirée par la consommation finale des ménages dans le contexte d&rsquo;une légère hausse du niveau général des prix et d&rsquo;une stabilité du besoin de financement de l&rsquo;économie nationale, explique le HCP dans une note d&rsquo;information sur la situation économique nationale du 2ème trimestre 2018.</p>
<p>La note fait également ressortir qu&rsquo;aux prix courants, le PIB a connu une augmentation de 4,2% au cours du T2-2018, ajoutant que de ce fait, la hausse du niveau général des prix a été de 1,8% au lieu de 0,7% une année auparavant, tandis que le PIB en volume s&rsquo;est accru de 2,4% au lieu de 4,5% au T2-2017.</p>
<p>En effet, le secteur primaire a affiché un net ralentissement de son rythme de croissance, passant de 15,6% au deuxième trimestre de l&rsquo;année 2017 à 1,7% durant la même période de l’année 2018, relève le HCP, expliquant cette évolution par la hausse de 3% de la valeur ajoutée de l’activité agricole et la baisse de celle de la pêche de 13,3%.</p>
<p>De son côté, la valeur ajoutée du secteur secondaire, en volume, a réalisé un ralentissement de son taux d’accroissement à 2% au T2-2018, fait savoir la même source, notant que ceci résulte de l’accroissement des valeurs ajoutées de l’électricité et eau de 3,1%, des industries de transformation (2,7%), du bâtiment et travaux publics (0,9%) et de la baisse de celle de l’industrie d’extraction de 1,1%.</p>
<p>S&rsquo;agissant de la valeur ajoutée du secteur tertiaire, elle a affiché une quasi-stagnation de son rythme de croissance, avec une hausse de 2,9% au lieu de 2,8% le même trimestre de l’année 2017, les activités des services ayant enregistré des rythmes d’accroissement en amélioration englobant les transports (5% au lieu de 3,3%), le commerce (4,2% contre 2,9%), les services rendus par l’Administration Publique générale et la sécurité sociale (3,1% au lieu de 2,8%), les postes et télécommunications (2,5% contre 0,7%) et les services de l’éducation, de la santé et de l’action sociale (0,2% au lieu d’une baisse de 2,8%), indique la note.</p>
<p>En revanche, le HCP constate que les activités des hôtels et restaurants, les services rendus aux ménages et aux entreprises, ainsi que les services financiers et assurances ont accusé une baisse de 6,1%, 2,8% et 2%, respectivement.</p>
<p>Au total, la valeur ajoutée des activités non agricoles a connu, ainsi, un ralentissement de son rythme de croissance à 2,4% durant le deuxième trimestre de l’année 2018 au lieu de 3% en 2017.</p>
</div>
</div>
<div class="ot-panel-block dark-scheme">
<div class="title-block">
<h2>Lire aussi</h2>
</div>
<div class="reviews-block lets-do-3">
<div class="item">
<div class="item-header">
<a href="http://www.lavieeco.com/news/economie/lumt-soppose-a-la-gestion-deleguee-des-polycliniques-cnss-21846.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2015/10/Polyclinique-Maroc-CNSS-2012-04-18.jpg" alt="L&rsquo;UMT s&rsquo;oppose à  la gestion déléguée des polycliniques CNSS" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2015/10/Polyclinique-Maroc-CNSS-2012-04-18.jpg" /> </a>
</div>
<div class="item-content">
<h3><a href="http://www.lavieeco.com/news/economie/lumt-soppose-a-la-gestion-deleguee-des-polycliniques-cnss-21846.html">L&rsquo;UMT s&rsquo;oppose à  la gestion déléguée des polycliniques CNSS</a></h3>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://www.lavieeco.com/news/economie/thelis-sassocie-a-casanet.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2016/02/Thelis.jpg" alt="Thelis s’associe à Casanet" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2016/02/Thelis.jpg" /> </a>
</div>
<div class="item-content">
<h3><a href="http://www.lavieeco.com/news/economie/thelis-sassocie-a-casanet.html">Thelis s’associe à Casanet</a></h3>
</div>
</div>
<div class="item">
<div class="item-header">
<a href="http://www.lavieeco.com/news/economie/des-proprietaires-de-terrains-a-casa-accusent-lagence-urbaine-dabus-de-pouvoir-12125.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2015/10/rub_12125.jpeg" alt="Des propriétaires de terrains à  Casa accusent l&rsquo;Agence urbaine d&rsquo;abus de pouvoir" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2015/10/rub_12125.jpeg" /> </a>
</div>
<div class="item-content">
<h3><a href="http://www.lavieeco.com/news/economie/des-proprietaires-de-terrains-a-casa-accusent-lagence-urbaine-dabus-de-pouvoir-12125.html">Des propriétaires de terrains à  Casa accusent l&rsquo;Agence urbaine d&rsquo;abus de pouvoir</a></h3>
</div>
</div>
</div>
</div>
</div>
<aside id="sidebar" class="ot-scrollnimate" data-animation="fadeInUpSmall">
<div class="widget-1 first widget"><div class="title-block"><h2>Rejoignez-nous sur</h2></div> <div class="textwidget">
<ul class="sxc-follow-buttons">
<li>
<a href="https://www.facebook.com/Lavieeco" title="Facebook" target="blank">
<img src="http://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/facebook.png.pagespeed.ce.hmHORWdc_U.png" alt="Facebook" width="128" height="128" />
</a>
</li>
<li>
<a href="https://twitter.com/JournalLavieeco" title="Twitter" target="blank">
<img src="http://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/twitter.png.pagespeed.ce.gLeRqEo4NR.png" alt="Twitter" width="128" height="128" />
</a>
</li>
<li>
<a href="https://www.youtube.com/channel/UCZHxKjG-Lsd9fUpxAZfSqQA" title="YouTube" target="blank">
<img src="http://www.lavieeco.com/wp-content/plugins/social-media-buttons-toolbar/inc/img/social-media-icons/youtube.png.pagespeed.ce.xqOOwcriqr.png" alt="YouTube" width="128" height="128" />
</a>
</li>
</ul>
</div>
</div><div class="widget-2 widget"><ul><li><div class="g g-1"><div class="g-single a-3"><a class="gofollow" data-track="MywxLDEsNjA=" href="https://www.ancfcc.gov.ma/" target="_blank"><img src="http://www.lavieeco.com/wp-content/uploads/2018/09/ximgad.jpg.pagespeed.ic.EUGBkcCdU1.jpg" width="300" height="250" /></a></div></div></li></ul></div>
<div class="widget-3 widget"> <div class="title-block"><h2>En Direct</h2></div> <div class="ot-widget-timeline">
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Sep</span>
<span class="item-date-time">18:04</span>
</div>
</div>
<div class="item-avatar">
<a href="http://www.lavieeco.com/news/en-direct/previsions-meteorologiques-pour-la-journee-du-dimanche-30-septembre-2018.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2015/10/meteo-2014-03-10-2015-07-12-40x40.jpg" alt="Prévisions météorologiques pour la journée du dimanche 30 septembre 2018" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2015/10/meteo-2014-03-10-2015-07-12-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="http://www.lavieeco.com/news/en-direct/previsions-meteorologiques-pour-la-journee-du-dimanche-30-septembre-2018.html">Prévisions météorologiques pour la journée du dimanche 30 septembre 2018</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">29</span>
<div>
<span class="item-date-month">Sep</span>
<span class="item-date-time">17:51</span>
</div>
</div>
<div class="item-avatar">
<a href="http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance-40x40.jpg" alt="Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2016/01/accelerer-la-croissance-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="http://www.lavieeco.com/news/economie/ralentissement-de-la-croissance-economique-a-24-au-t2-2018-hcp.html">Ralentissement de la croissance économique à 2,4% au T2-2018 (HCP)</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">28</span>
<div>
<span class="item-date-month">Sep</span>
<span class="item-date-time">09:11</span>
</div>
</div>
<div class="item-avatar">
<a href="http://www.lavieeco.com/news/en-direct/lallemagne-accueillera-leuro-2024.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2018/09/euro2024_allemagne-40x40.jpg" alt="L&rsquo;Allemagne accueillera l&rsquo;Euro-2024" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2018/09/euro2024_allemagne-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="http://www.lavieeco.com/news/en-direct/lallemagne-accueillera-leuro-2024.html">L&rsquo;Allemagne accueillera l&rsquo;Euro-2024</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">27</span>
<div>
<span class="item-date-month">Sep</span>
<span class="item-date-time">17:26</span>
</div>
</div>
<div class="item-avatar">
<a href="http://www.lavieeco.com/news/en-direct/le-tramway-de-rabat-sale-facilite-les-modalites-dabonnement-pour-les-etudiants.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2018/09/Irtiyah-talib-tram-rabat-40x40.jpg" alt="Le tramway de Rabat-Salé facilite les modalités d’abonnement pour les étudiants" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2018/09/Irtiyah-talib-tram-rabat-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="http://www.lavieeco.com/news/en-direct/le-tramway-de-rabat-sale-facilite-les-modalites-dabonnement-pour-les-etudiants.html">Le tramway de Rabat-Salé facilite les modalités d’abonnement pour les étudiants</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">27</span>
<div>
<span class="item-date-month">Sep</span>
<span class="item-date-time">10:16</span>
</div>
</div>
<div class="item-avatar">
<a href="http://www.lavieeco.com/news/en-direct/ouverture-a-marrakech-du-sommet-de-linitiative-women-in-africa.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2017/10/Women-In-Africa-40x40.jpg" alt="Ouverture à Marrakech du Sommet de l&rsquo;Initiative « Women In Africa »" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2017/10/Women-In-Africa-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="http://www.lavieeco.com/news/en-direct/ouverture-a-marrakech-du-sommet-de-linitiative-women-in-africa.html">Ouverture à Marrakech du Sommet de l&rsquo;Initiative « Women In Africa »</a></strong>
</div>
</div>
<div class="item">
<div class="item-date">
<span class="item-date-day">27</span>
<div>
<span class="item-date-month">Sep</span>
<span class="item-date-time">09:40</span>
</div>
</div>
<div class="item-avatar">
<a href="http://www.lavieeco.com/news/en-direct/texte-integral-du-message-royal-adresse-a-la-reunion-onusienne-sur-le-maintien-de-la-paix.html">
<img src="http://www.lavieeco.com/wp-content/uploads/2018/09/Othmani-ONU-40x40.jpg" alt="Texte intégral du Message royal adressé à la réunion onusienne sur le maintien de la paix" data-ot-retina="http://www.lavieeco.com/wp-content/uploads/2018/09/Othmani-ONU-40x40.jpg" /> </a>
</div>
<div class="item-content">
<div>
</div>
<strong><a href="http://www.lavieeco.com/news/en-direct/texte-integral-du-message-royal-adresse-a-la-reunion-onusienne-sur-le-maintien-de-la-paix.html">Texte intégral du Message royal adressé à la réunion onusienne sur le maintien de la paix</a></strong>
</div>
</div>
</div>
</div>
<div class="widget-4 widget"><ul><li><div class="g g-2"><div class="g-single a-5"><ins data-dcm-click-tracker='%%CLICK_URL_UNESC%%' class='dcmads' style='display:inline-block;width:300px;height:250px' data-dcm-placement='N5716.182376LAVIEECO.COM/B21653227.228232495' data-dcm-rendering-mode='iframe' data-dcm-https-only data-dcm-resettable-device-id='' data-dcm-app-id=''>
<script src='https://www.googletagservices.com/dcm/dcmads.js'></script>
</ins></div></div></li></ul></div>
<div class="widget-5 widget">
<div class="title-block"><h2>LES ARTICLES LES PLUS LUS</h2></div>
<ul class="wpp-list wpp-list-with-thumbnails">
<li>
<a href="http://www.lavieeco.com/news/economie/controle-fiscal-les-declarations-des-personnes-physiques-dans-le-collimateur-de-la-dgi.html" title="Contrôle fiscal : les déclarations des personnes physiques dans le collimateur de la DGI" target="_self"><img src="http://www.lavieeco.com/wp-content/uploads/wordpress-popular-posts/75x75x127150-featured-75x75.jpg.pagespeed.ic.Qg7ksUQfKE.jpg" width="75" height="75" alt="Contrôle fiscal : les déclarations des personnes physiques dans le collimateur de la DGI" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.lavieeco.com/news/economie/controle-fiscal-les-declarations-des-personnes-physiques-dans-le-collimateur-de-la-dgi.html" title="Contrôle fiscal : les déclarations des personnes physiques dans le collimateur de la DGI" class="wpp-post-title" target="_self">Contrôle fiscal : les déclarations des personnes physiques dans le collimateur de la DGI</a>
</li>
<li>
<a href="http://www.lavieeco.com/news/economie/restauration-le-concept-de-franchise-fragilise-par-les-pratiques-commerciales-locales.html" title="Restauration : le concept de franchise fragilisé  par les pratiques commerciales locales" target="_self"><img src="http://www.lavieeco.com/wp-content/uploads/wordpress-popular-posts/75x75x127135-featured-75x75.jpg.pagespeed.ic.1YYz-3smPu.jpg" width="75" height="75" alt="Restauration : le concept de franchise fragilisé  par les pratiques commerciales locales" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.lavieeco.com/news/economie/restauration-le-concept-de-franchise-fragilise-par-les-pratiques-commerciales-locales.html" title="Restauration : le concept de franchise fragilisé  par les pratiques commerciales locales" class="wpp-post-title" target="_self">Restauration : le concept de franchise fragilisé par les pratiques commerciales locales</a>
</li>
<li>
<a href="http://www.lavieeco.com/news/economie/votre-argent/argent/les-demarches-a-suivre-pour-profiter-de-la-detaxe-a-letranger.html" title="Les démarches à suivre pour profiter de la détaxe à l’étranger" target="_self"><img src="http://www.lavieeco.com/wp-content/uploads/wordpress-popular-posts/127203-featured-75x75.jpg" width="75" height="75" alt="Les démarches à suivre pour profiter de la détaxe à l’étranger" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.lavieeco.com/news/economie/votre-argent/argent/les-demarches-a-suivre-pour-profiter-de-la-detaxe-a-letranger.html" title="Les démarches à suivre pour profiter de la détaxe à l’étranger" class="wpp-post-title" target="_self">Les démarches à suivre pour profiter de la détaxe à l’étranger</a>
</li>
<li>
<a href="http://www.lavieeco.com/news/economie/route-maritime-port-de-casablanca-plateforme-logistique-de-zenata-les-raisons-du-retard.html" title="Route maritime port de Casablanca/Plateforme logistique de Zénata : les raisons du retard !" target="_self"><img src="http://www.lavieeco.com/wp-content/uploads/wordpress-popular-posts/127193-featured-75x75.jpg" width="75" height="75" alt="Route maritime port de Casablanca/Plateforme logistique de Zénata : les raisons du retard !" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.lavieeco.com/news/economie/route-maritime-port-de-casablanca-plateforme-logistique-de-zenata-les-raisons-du-retard.html" title="Route maritime port de Casablanca/Plateforme logistique de Zénata : les raisons du retard !" class="wpp-post-title" target="_self">Route maritime port de Casablanca/Plateforme logistique de Zénata : les raisons du retard !</a>
</li>
<li>
<a href="http://www.lavieeco.com/news/economie/fibre-optique-27-milliards-de-dh-dinvestissements-prevus-par-les-trois-operateurs.html" title="Fibre optique : 27 milliards de DH d’investissements prévus par les trois opérateurs" target="_self"><img src="http://www.lavieeco.com/wp-content/uploads/wordpress-popular-posts/127227-featured-75x75.jpg" width="75" height="75" alt="Fibre optique : 27 milliards de DH d’investissements prévus par les trois opérateurs" class="wpp-thumbnail wpp_cached_thumb wpp_featured" /></a>
<a href="http://www.lavieeco.com/news/economie/fibre-optique-27-milliards-de-dh-dinvestissements-prevus-par-les-trois-operateurs.html" title="Fibre optique : 27 milliards de DH d’investissements prévus par les trois opérateurs" class="wpp-post-title" target="_self">Fibre optique : 27 milliards de DH d’investissements prévus par les trois opérateurs</a>
</li>
</ul>
</div>
<div class="widget_text widget-6 widget"><div class="title-block"><h2>Facebook</h2></div><div class="textwidget custom-html-widget"><center><iframe src="https://www.facebook.com/plugins/page.php?href=https%3A%2F%2Fwww.facebook.com%2FLavieeco%2F&tabs&width=250&height=250&small_header=false&adapt_container_width=true&hide_cover=false&show_facepile=true&appId=1415845728459647" width="250" height="250" style="border:none;overflow:hidden" scrolling="no" frameborder="0" allowtransparency="true" allow="encrypted-media"></iframe></center></div></div><div class="widget_text widget-7 widget"><div class="title-block"><h2>Twitter</h2></div><div class="textwidget custom-html-widget"><a class="twitter-timeline" href="https://twitter.com/JournalLavieeco" data-widget-id="635786899681071105">Tweets de @JournalLavieeco</a>
<script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></div></div>
<div class="widget-8 widget"> <div class="title-block"><h2>Partagez notre site</h2></div> <div class="ot-social-widget">
<div class="socialize-icons">
<a href="http://www.facebook.com/sharer/sharer.php?u=http://www.lavieeco.com" data-url="http://www.lavieeco.com" class="soc-flipper ot-share">
<span class="card">
<span class="front"><i class="fa fa-facebook"></i></span>
<span class="back"><strong class="count">0</strong><i>Shares</i></span>
</span>
</a>
<a href="#" data-hashtags="" data-url="http://www.lavieeco.com" data-via="lavieeco" data-text="Lavieeco+-+Portail+officiel+du+journal+La+Vie+%C3%A9co.+L%26%23039%3Bessentiel+de+l%26%23039%3Bactualit%C3%A9+du+Maroc" class="soc-flipper flip-twitter ot-tweet">
<span class="card">
<span class="front"><i class="fa fa-twitter"></i></span>
<span class="back"><strong class="count">0</strong><i>Tweets</i></span>
</span>
</a>
<a href="https://plus.google.com/share?url=http://www.lavieeco.com" class="soc-flipper flip-google ot-pluss">
<span class="card">
<span class="front"><i class="fa fa-google-plus"></i></span>
<span class="back"><strong class="count">0</strong><i>+1&#039;s</i></span>
</span>
</a>
<a href="http://www.linkedin.com/shareArticle?mini=true&amp;url=http://www.lavieeco.com&amp;title=Lavieeco+-+Portail+officiel+du+journal+La+Vie+%C3%A9co.+L%26%23039%3Bessentiel+de+l%26%23039%3Bactualit%C3%A9+du+Maroc" data-url="http://www.lavieeco.com" class="soc-flipper flip-linkedin ot-link">
<span class="card">
<span class="front"><i class="fa fa-linkedin"></i></span>
<span class="back"><strong class="count">0</strong><i>Shares</i></span>
</span>
</a>
</div>
</div>
</div>
<div class="widget-9 last widget"><ul><li><div class="g g-4"><div class="g-single a-7"><a class="gofollow" data-track="Nyw0LDEsNjA=" href="http://www.ue.cgem.ma/" target="_blank"><img src="http://www.lavieeco.com/wp-content/uploads/2018/09/x300x600px.jpg.pagespeed.ic.TjhFQGW2aQ.jpg" width="300" height="600" /></a></div></div></li></ul></div>
<div class="sidebar-fixed">
</div>
</aside>
</div>
</div>
</section>
<footer class="footer">
<div class="wrapper">
<div class="footer-menu">
<a href="#top" class="right">Remonter en haut de page <i class="fa fa-chevron-up"></i></a>
</div>
<div class="footer-widgets">
<div class="footer-widget-wrapper">
<div class="footer-widget-left">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div> <label class="screen-reader-text" for="archives-dropdown-3">Archives</label>
<select id="archives-dropdown-3" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
<option value="">Sélectionner un mois</option>
<option value='http://www.lavieeco.com/news/2018/09'> septembre 2018 &nbsp;(278)</option>
<option value='http://www.lavieeco.com/news/2018/08'> août 2018 &nbsp;(158)</option>
<option value='http://www.lavieeco.com/news/2018/07'> juillet 2018 &nbsp;(222)</option>
<option value='http://www.lavieeco.com/news/2018/06'> juin 2018 &nbsp;(228)</option>
<option value='http://www.lavieeco.com/news/2018/05'> mai 2018 &nbsp;(283)</option>
<option value='http://www.lavieeco.com/news/2018/04'> avril 2018 &nbsp;(269)</option>
<option value='http://www.lavieeco.com/news/2018/03'> mars 2018 &nbsp;(329)</option>
<option value='http://www.lavieeco.com/news/2018/02'> février 2018 &nbsp;(348)</option>
<option value='http://www.lavieeco.com/news/2018/01'> janvier 2018 &nbsp;(328)</option>
<option value='http://www.lavieeco.com/news/2017/12'> décembre 2017 &nbsp;(400)</option>
<option value='http://www.lavieeco.com/news/2017/11'> novembre 2017 &nbsp;(388)</option>
<option value='http://www.lavieeco.com/news/2017/10'> octobre 2017 &nbsp;(390)</option>
<option value='http://www.lavieeco.com/news/2017/09'> septembre 2017 &nbsp;(301)</option>
<option value='http://www.lavieeco.com/news/2017/08'> août 2017 &nbsp;(258)</option>
<option value='http://www.lavieeco.com/news/2017/07'> juillet 2017 &nbsp;(393)</option>
<option value='http://www.lavieeco.com/news/2017/06'> juin 2017 &nbsp;(363)</option>
<option value='http://www.lavieeco.com/news/2017/05'> mai 2017 &nbsp;(392)</option>
<option value='http://www.lavieeco.com/news/2017/04'> avril 2017 &nbsp;(401)</option>
<option value='http://www.lavieeco.com/news/2017/03'> mars 2017 &nbsp;(431)</option>
<option value='http://www.lavieeco.com/news/2017/02'> février 2017 &nbsp;(392)</option>
<option value='http://www.lavieeco.com/news/2017/01'> janvier 2017 &nbsp;(371)</option>
<option value='http://www.lavieeco.com/news/2016/12'> décembre 2016 &nbsp;(319)</option>
<option value='http://www.lavieeco.com/news/2016/11'> novembre 2016 &nbsp;(386)</option>
<option value='http://www.lavieeco.com/news/2016/10'> octobre 2016 &nbsp;(310)</option>
<option value='http://www.lavieeco.com/news/2016/09'> septembre 2016 &nbsp;(322)</option>
<option value='http://www.lavieeco.com/news/2016/08'> août 2016 &nbsp;(180)</option>
<option value='http://www.lavieeco.com/news/2016/07'> juillet 2016 &nbsp;(337)</option>
<option value='http://www.lavieeco.com/news/2016/06'> juin 2016 &nbsp;(416)</option>
<option value='http://www.lavieeco.com/news/2016/05'> mai 2016 &nbsp;(411)</option>
<option value='http://www.lavieeco.com/news/2016/04'> avril 2016 &nbsp;(332)</option>
<option value='http://www.lavieeco.com/news/2016/03'> mars 2016 &nbsp;(426)</option>
<option value='http://www.lavieeco.com/news/2016/02'> février 2016 &nbsp;(478)</option>
<option value='http://www.lavieeco.com/news/2016/01'> janvier 2016 &nbsp;(435)</option>
<option value='http://www.lavieeco.com/news/2015/12'> décembre 2015 &nbsp;(491)</option>
<option value='http://www.lavieeco.com/news/2015/11'> novembre 2015 &nbsp;(668)</option>
<option value='http://www.lavieeco.com/news/2015/10'> octobre 2015 &nbsp;(319)</option>
<option value='http://www.lavieeco.com/news/2015/09'> septembre 2015 &nbsp;(333)</option>
<option value='http://www.lavieeco.com/news/2015/08'> août 2015 &nbsp;(237)</option>
<option value='http://www.lavieeco.com/news/2015/07'> juillet 2015 &nbsp;(397)</option>
<option value='http://www.lavieeco.com/news/2015/06'> juin 2015 &nbsp;(342)</option>
<option value='http://www.lavieeco.com/news/2015/05'> mai 2015 &nbsp;(335)</option>
<option value='http://www.lavieeco.com/news/2015/04'> avril 2015 &nbsp;(337)</option>
<option value='http://www.lavieeco.com/news/2015/03'> mars 2015 &nbsp;(343)</option>
<option value='http://www.lavieeco.com/news/2015/02'> février 2015 &nbsp;(347)</option>
<option value='http://www.lavieeco.com/news/2015/01'> janvier 2015 &nbsp;(367)</option>
<option value='http://www.lavieeco.com/news/2014/12'> décembre 2014 &nbsp;(439)</option>
<option value='http://www.lavieeco.com/news/2014/11'> novembre 2014 &nbsp;(333)</option>
<option value='http://www.lavieeco.com/news/2014/10'> octobre 2014 &nbsp;(402)</option>
<option value='http://www.lavieeco.com/news/2014/09'> septembre 2014 &nbsp;(375)</option>
<option value='http://www.lavieeco.com/news/2014/08'> août 2014 &nbsp;(241)</option>
<option value='http://www.lavieeco.com/news/2014/07'> juillet 2014 &nbsp;(341)</option>
<option value='http://www.lavieeco.com/news/2014/06'> juin 2014 &nbsp;(366)</option>
<option value='http://www.lavieeco.com/news/2014/05'> mai 2014 &nbsp;(384)</option>
<option value='http://www.lavieeco.com/news/2014/04'> avril 2014 &nbsp;(418)</option>
<option value='http://www.lavieeco.com/news/2014/03'> mars 2014 &nbsp;(385)</option>
<option value='http://www.lavieeco.com/news/2014/02'> février 2014 &nbsp;(384)</option>
<option value='http://www.lavieeco.com/news/2014/01'> janvier 2014 &nbsp;(351)</option>
<option value='http://www.lavieeco.com/news/2013/12'> décembre 2013 &nbsp;(405)</option>
<option value='http://www.lavieeco.com/news/2013/11'> novembre 2013 &nbsp;(365)</option>
<option value='http://www.lavieeco.com/news/2013/10'> octobre 2013 &nbsp;(418)</option>
<option value='http://www.lavieeco.com/news/2013/09'> septembre 2013 &nbsp;(325)</option>
<option value='http://www.lavieeco.com/news/2013/08'> août 2013 &nbsp;(226)</option>
<option value='http://www.lavieeco.com/news/2013/07'> juillet 2013 &nbsp;(283)</option>
<option value='http://www.lavieeco.com/news/2013/06'> juin 2013 &nbsp;(257)</option>
<option value='http://www.lavieeco.com/news/2013/05'> mai 2013 &nbsp;(288)</option>
<option value='http://www.lavieeco.com/news/2013/04'> avril 2013 &nbsp;(301)</option>
<option value='http://www.lavieeco.com/news/2013/03'> mars 2013 &nbsp;(279)</option>
<option value='http://www.lavieeco.com/news/2013/02'> février 2013 &nbsp;(247)</option>
<option value='http://www.lavieeco.com/news/2013/01'> janvier 2013 &nbsp;(306)</option>
<option value='http://www.lavieeco.com/news/2012/12'> décembre 2012 &nbsp;(259)</option>
<option value='http://www.lavieeco.com/news/2012/11'> novembre 2012 &nbsp;(297)</option>
<option value='http://www.lavieeco.com/news/2012/10'> octobre 2012 &nbsp;(325)</option>
<option value='http://www.lavieeco.com/news/2012/09'> septembre 2012 &nbsp;(236)</option>
<option value='http://www.lavieeco.com/news/2012/08'> août 2012 &nbsp;(159)</option>
<option value='http://www.lavieeco.com/news/2012/07'> juillet 2012 &nbsp;(303)</option>
<option value='http://www.lavieeco.com/news/2012/06'> juin 2012 &nbsp;(286)</option>
<option value='http://www.lavieeco.com/news/2012/05'> mai 2012 &nbsp;(369)</option>
<option value='http://www.lavieeco.com/news/2012/04'> avril 2012 &nbsp;(295)</option>
<option value='http://www.lavieeco.com/news/2012/03'> mars 2012 &nbsp;(232)</option>
<option value='http://www.lavieeco.com/news/2012/02'> février 2012 &nbsp;(185)</option>
<option value='http://www.lavieeco.com/news/2012/01'> janvier 2012 &nbsp;(214)</option>
<option value='http://www.lavieeco.com/news/2011/12'> décembre 2011 &nbsp;(224)</option>
<option value='http://www.lavieeco.com/news/2011/11'> novembre 2011 &nbsp;(226)</option>
<option value='http://www.lavieeco.com/news/2011/10'> octobre 2011 &nbsp;(226)</option>
<option value='http://www.lavieeco.com/news/2011/09'> septembre 2011 &nbsp;(216)</option>
<option value='http://www.lavieeco.com/news/2011/08'> août 2011 &nbsp;(61)</option>
<option value='http://www.lavieeco.com/news/2011/07'> juillet 2011 &nbsp;(221)</option>
<option value='http://www.lavieeco.com/news/2011/06'> juin 2011 &nbsp;(203)</option>
<option value='http://www.lavieeco.com/news/2011/05'> mai 2011 &nbsp;(289)</option>
<option value='http://www.lavieeco.com/news/2011/04'> avril 2011 &nbsp;(211)</option>
<option value='http://www.lavieeco.com/news/2011/03'> mars 2011 &nbsp;(213)</option>
<option value='http://www.lavieeco.com/news/2011/02'> février 2011 &nbsp;(221)</option>
<option value='http://www.lavieeco.com/news/2011/01'> janvier 2011 &nbsp;(220)</option>
<option value='http://www.lavieeco.com/news/2010/12'> décembre 2010 &nbsp;(257)</option>
<option value='http://www.lavieeco.com/news/2010/11'> novembre 2010 &nbsp;(277)</option>
<option value='http://www.lavieeco.com/news/2010/10'> octobre 2010 &nbsp;(222)</option>
<option value='http://www.lavieeco.com/news/2010/09'> septembre 2010 &nbsp;(247)</option>
<option value='http://www.lavieeco.com/news/2010/08'> août 2010 &nbsp;(129)</option>
<option value='http://www.lavieeco.com/news/2010/07'> juillet 2010 &nbsp;(248)</option>
<option value='http://www.lavieeco.com/news/2010/06'> juin 2010 &nbsp;(244)</option>
<option value='http://www.lavieeco.com/news/2010/05'> mai 2010 &nbsp;(290)</option>
<option value='http://www.lavieeco.com/news/2010/04'> avril 2010 &nbsp;(233)</option>
<option value='http://www.lavieeco.com/news/2010/03'> mars 2010 &nbsp;(267)</option>
<option value='http://www.lavieeco.com/news/2010/02'> février 2010 &nbsp;(240)</option>
<option value='http://www.lavieeco.com/news/2010/01'> janvier 2010 &nbsp;(212)</option>
<option value='http://www.lavieeco.com/news/2009/12'> décembre 2009 &nbsp;(208)</option>
<option value='http://www.lavieeco.com/news/2009/11'> novembre 2009 &nbsp;(293)</option>
<option value='http://www.lavieeco.com/news/2009/10'> octobre 2009 &nbsp;(206)</option>
<option value='http://www.lavieeco.com/news/2009/09'> septembre 2009 &nbsp;(216)</option>
<option value='http://www.lavieeco.com/news/2009/08'> août 2009 &nbsp;(47)</option>
<option value='http://www.lavieeco.com/news/2009/07'> juillet 2009 &nbsp;(215)</option>
<option value='http://www.lavieeco.com/news/2009/06'> juin 2009 &nbsp;(302)</option>
<option value='http://www.lavieeco.com/news/2009/05'> mai 2009 &nbsp;(219)</option>
<option value='http://www.lavieeco.com/news/2009/04'> avril 2009 &nbsp;(242)</option>
<option value='http://www.lavieeco.com/news/2009/03'> mars 2009 &nbsp;(285)</option>
<option value='http://www.lavieeco.com/news/2009/02'> février 2009 &nbsp;(170)</option>
<option value='http://www.lavieeco.com/news/2009/01'> janvier 2009 &nbsp;(246)</option>
<option value='http://www.lavieeco.com/news/2008/12'> décembre 2008 &nbsp;(182)</option>
<option value='http://www.lavieeco.com/news/2008/11'> novembre 2008 &nbsp;(174)</option>
<option value='http://www.lavieeco.com/news/2008/10'> octobre 2008 &nbsp;(218)</option>
<option value='http://www.lavieeco.com/news/2008/09'> septembre 2008 &nbsp;(186)</option>
<option value='http://www.lavieeco.com/news/2008/08'> août 2008 &nbsp;(51)</option>
<option value='http://www.lavieeco.com/news/2008/07'> juillet 2008 &nbsp;(167)</option>
<option value='http://www.lavieeco.com/news/2008/06'> juin 2008 &nbsp;(170)</option>
<option value='http://www.lavieeco.com/news/2008/05'> mai 2008 &nbsp;(209)</option>
<option value='http://www.lavieeco.com/news/2008/04'> avril 2008 &nbsp;(173)</option>
<option value='http://www.lavieeco.com/news/2008/03'> mars 2008 &nbsp;(168)</option>
<option value='http://www.lavieeco.com/news/2008/02'> février 2008 &nbsp;(201)</option>
<option value='http://www.lavieeco.com/news/2008/01'> janvier 2008 &nbsp;(166)</option>
<option value='http://www.lavieeco.com/news/2007/12'> décembre 2007 &nbsp;(196)</option>
<option value='http://www.lavieeco.com/news/2007/11'> novembre 2007 &nbsp;(200)</option>
<option value='http://www.lavieeco.com/news/2007/10'> octobre 2007 &nbsp;(187)</option>
<option value='http://www.lavieeco.com/news/2007/09'> septembre 2007 &nbsp;(196)</option>
<option value='http://www.lavieeco.com/news/2007/08'> août 2007 &nbsp;(85)</option>
<option value='http://www.lavieeco.com/news/2007/07'> juillet 2007 &nbsp;(169)</option>
<option value='http://www.lavieeco.com/news/2007/06'> juin 2007 &nbsp;(216)</option>
<option value='http://www.lavieeco.com/news/2007/05'> mai 2007 &nbsp;(160)</option>
<option value='http://www.lavieeco.com/news/2007/04'> avril 2007 &nbsp;(165)</option>
<option value='http://www.lavieeco.com/news/2007/03'> mars 2007 &nbsp;(221)</option>
<option value='http://www.lavieeco.com/news/2007/02'> février 2007 &nbsp;(158)</option>
<option value='http://www.lavieeco.com/news/2007/01'> janvier 2007 &nbsp;(154)</option>
<option value='http://www.lavieeco.com/news/2006/12'> décembre 2006 &nbsp;(212)</option>
<option value='http://www.lavieeco.com/news/2006/11'> novembre 2006 &nbsp;(159)</option>
<option value='http://www.lavieeco.com/news/2006/10'> octobre 2006 &nbsp;(182)</option>
<option value='http://www.lavieeco.com/news/2006/09'> septembre 2006 &nbsp;(215)</option>
<option value='http://www.lavieeco.com/news/2006/08'> août 2006 &nbsp;(40)</option>
<option value='http://www.lavieeco.com/news/2006/07'> juillet 2006 &nbsp;(164)</option>
<option value='http://www.lavieeco.com/news/2006/06'> juin 2006 &nbsp;(217)</option>
<option value='http://www.lavieeco.com/news/2006/05'> mai 2006 &nbsp;(186)</option>
<option value='http://www.lavieeco.com/news/2006/04'> avril 2006 &nbsp;(182)</option>
<option value='http://www.lavieeco.com/news/2006/03'> mars 2006 &nbsp;(231)</option>
<option value='http://www.lavieeco.com/news/2006/02'> février 2006 &nbsp;(172)</option>
<option value='http://www.lavieeco.com/news/2006/01'> janvier 2006 &nbsp;(140)</option>
<option value='http://www.lavieeco.com/news/2005/12'> décembre 2005 &nbsp;(171)</option>
<option value='http://www.lavieeco.com/news/2005/11'> novembre 2005 &nbsp;(148)</option>
<option value='http://www.lavieeco.com/news/2005/10'> octobre 2005 &nbsp;(156)</option>
<option value='http://www.lavieeco.com/news/2005/09'> septembre 2005 &nbsp;(191)</option>
<option value='http://www.lavieeco.com/news/2005/08'> août 2005 &nbsp;(28)</option>
<option value='http://www.lavieeco.com/news/2005/07'> juillet 2005 &nbsp;(211)</option>
<option value='http://www.lavieeco.com/news/2005/06'> juin 2005 &nbsp;(182)</option>
<option value='http://www.lavieeco.com/news/2005/05'> mai 2005 &nbsp;(183)</option>
<option value='http://www.lavieeco.com/news/2005/04'> avril 2005 &nbsp;(182)</option>
<option value='http://www.lavieeco.com/news/2005/03'> mars 2005 &nbsp;(273)</option>
<option value='http://www.lavieeco.com/news/2005/02'> février 2005 &nbsp;(206)</option>
<option value='http://www.lavieeco.com/news/2005/01'> janvier 2005 &nbsp;(196)</option>
<option value='http://www.lavieeco.com/news/2004/12'> décembre 2004 &nbsp;(247)</option>
<option value='http://www.lavieeco.com/news/2004/11'> novembre 2004 &nbsp;(170)</option>
<option value='http://www.lavieeco.com/news/2004/10'> octobre 2004 &nbsp;(232)</option>
<option value='http://www.lavieeco.com/news/2004/09'> septembre 2004 &nbsp;(158)</option>
<option value='http://www.lavieeco.com/news/2004/08'> août 2004 &nbsp;(32)</option>
<option value='http://www.lavieeco.com/news/2004/07'> juillet 2004 &nbsp;(193)</option>
<option value='http://www.lavieeco.com/news/2004/06'> juin 2004 &nbsp;(151)</option>
<option value='http://www.lavieeco.com/news/2004/05'> mai 2004 &nbsp;(150)</option>
<option value='http://www.lavieeco.com/news/2004/04'> avril 2004 &nbsp;(185)</option>
<option value='http://www.lavieeco.com/news/2004/03'> mars 2004 &nbsp;(146)</option>
<option value='http://www.lavieeco.com/news/2004/02'> février 2004 &nbsp;(134)</option>
<option value='http://www.lavieeco.com/news/2004/01'> janvier 2004 &nbsp;(178)</option>
<option value='http://www.lavieeco.com/news/2003/12'> décembre 2003 &nbsp;(143)</option>
<option value='http://www.lavieeco.com/news/2003/11'> novembre 2003 &nbsp;(135)</option>
<option value='http://www.lavieeco.com/news/2003/10'> octobre 2003 &nbsp;(188)</option>
<option value='http://www.lavieeco.com/news/2003/09'> septembre 2003 &nbsp;(151)</option>
<option value='http://www.lavieeco.com/news/2003/08'> août 2003 &nbsp;(77)</option>
<option value='http://www.lavieeco.com/news/2003/07'> juillet 2003 &nbsp;(185)</option>
<option value='http://www.lavieeco.com/news/2003/06'> juin 2003 &nbsp;(135)</option>
</select>
</div><div class="widget-2 last widget"><div class="title-block"><h2>Pratique</h2></div><div class="menu-top-menu-container"><ul id="menu-top-menu-1" class="menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86381"><a href="http://www.lavieeco.com/a-propos-de-la-vie-eco">A propos de La Vie éco</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86383"><a href="http://www.lavieeco.com/ecrivez-nous">Ecrivez-nous</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-86382"><a href="http://www.lavieeco.com/abonnez-vous">Abonnez-vous</a></li>
</ul></div></div>
</div>
<div class="footer-widget-middle">
<div class="widget-1 first widget"> <div class="title-block"><h2>A propos</h2></div> <div class="ot-about-widget">
<p>Lavieeco.com, portail officiel du journal hebdomadaire La Vie éco.</p>
<ul class="list-group">
<li><i class="fa fa-location-arrow fa-fw"></i>5, Bd. Abdellah Ben Yacine – Casablanca – 20 300</li> <li><i class="fa fa-phone fa-fw"></i>0520 15 02 00</li> <li><i class="fa fa-envelope fa-fw"></i><span class="__cf_email__" data-cfemail="30425554515344595f5e705c5146595555535f1e5d51">[email&#160;protected]</span></li> </ul>
<br />
<br />
<img src="http://www.lavieeco.com/wp-content/uploads/2015/10/xLVE-LOGO-NEW-BON1.png.pagespeed.ic.goYyJ8TmZ2.png" alt="A propos" width="300" height="59" />
</div>
</div>
</div>
<div class="footer-widget-right">
<div class="widget-1 first widget"><div class="title-block"><h2>Archives</h2></div><div id="calendar_wrap" class="calendar_wrap"><table id="wp-calendar">
<caption>septembre 2018</caption>
<thead>
<tr>
<th scope="col" title="lundi">L</th>
<th scope="col" title="mardi">M</th>
<th scope="col" title="mercredi">M</th>
<th scope="col" title="jeudi">J</th>
<th scope="col" title="vendredi">V</th>
<th scope="col" title="samedi">S</th>
<th scope="col" title="dimanche">D</th>
</tr>
</thead>
<tfoot>
<tr>
<td colspan="3" id="prev"><a href="http://www.lavieeco.com/news/2018/08">&laquo; Août</a></td>
<td class="pad">&nbsp;</td>
<td colspan="3" id="next" class="pad">&nbsp;</td>
</tr>
</tfoot>
<tbody>
<tr>
<td colspan="5" class="pad">&nbsp;</td><td><a href="http://www.lavieeco.com/news/2018/09/01" aria-label="Publications publiées sur 1 September 2018">1</a></td><td><a href="http://www.lavieeco.com/news/2018/09/02" aria-label="Publications publiées sur 2 September 2018">2</a></td>
</tr>
<tr>
<td><a href="http://www.lavieeco.com/news/2018/09/03" aria-label="Publications publiées sur 3 September 2018">3</a></td><td><a href="http://www.lavieeco.com/news/2018/09/04" aria-label="Publications publiées sur 4 September 2018">4</a></td><td><a href="http://www.lavieeco.com/news/2018/09/05" aria-label="Publications publiées sur 5 September 2018">5</a></td><td><a href="http://www.lavieeco.com/news/2018/09/06" aria-label="Publications publiées sur 6 September 2018">6</a></td><td><a href="http://www.lavieeco.com/news/2018/09/07" aria-label="Publications publiées sur 7 September 2018">7</a></td><td><a href="http://www.lavieeco.com/news/2018/09/08" aria-label="Publications publiées sur 8 September 2018">8</a></td><td><a href="http://www.lavieeco.com/news/2018/09/09" aria-label="Publications publiées sur 9 September 2018">9</a></td>
</tr>
<tr>
<td><a href="http://www.lavieeco.com/news/2018/09/10" aria-label="Publications publiées sur 10 September 2018">10</a></td><td><a href="http://www.lavieeco.com/news/2018/09/11" aria-label="Publications publiées sur 11 September 2018">11</a></td><td><a href="http://www.lavieeco.com/news/2018/09/12" aria-label="Publications publiées sur 12 September 2018">12</a></td><td><a href="http://www.lavieeco.com/news/2018/09/13" aria-label="Publications publiées sur 13 September 2018">13</a></td><td><a href="http://www.lavieeco.com/news/2018/09/14" aria-label="Publications publiées sur 14 September 2018">14</a></td><td><a href="http://www.lavieeco.com/news/2018/09/15" aria-label="Publications publiées sur 15 September 2018">15</a></td><td><a href="http://www.lavieeco.com/news/2018/09/16" aria-label="Publications publiées sur 16 September 2018">16</a></td>
</tr>
<tr>
<td><a href="http://www.lavieeco.com/news/2018/09/17" aria-label="Publications publiées sur 17 September 2018">17</a></td><td><a href="http://www.lavieeco.com/news/2018/09/18" aria-label="Publications publiées sur 18 September 2018">18</a></td><td><a href="http://www.lavieeco.com/news/2018/09/19" aria-label="Publications publiées sur 19 September 2018">19</a></td><td><a href="http://www.lavieeco.com/news/2018/09/20" aria-label="Publications publiées sur 20 September 2018">20</a></td><td><a href="http://www.lavieeco.com/news/2018/09/21" aria-label="Publications publiées sur 21 September 2018">21</a></td><td><a href="http://www.lavieeco.com/news/2018/09/22" aria-label="Publications publiées sur 22 September 2018">22</a></td><td><a href="http://www.lavieeco.com/news/2018/09/23" aria-label="Publications publiées sur 23 September 2018">23</a></td>
</tr>
<tr>
<td><a href="http://www.lavieeco.com/news/2018/09/24" aria-label="Publications publiées sur 24 September 2018">24</a></td><td><a href="http://www.lavieeco.com/news/2018/09/25" aria-label="Publications publiées sur 25 September 2018">25</a></td><td><a href="http://www.lavieeco.com/news/2018/09/26" aria-label="Publications publiées sur 26 September 2018">26</a></td><td><a href="http://www.lavieeco.com/news/2018/09/27" aria-label="Publications publiées sur 27 September 2018">27</a></td><td><a href="http://www.lavieeco.com/news/2018/09/28" aria-label="Publications publiées sur 28 September 2018">28</a></td><td id="today"><a href="http://www.lavieeco.com/news/2018/09/29" aria-label="Publications publiées sur 29 September 2018">29</a></td><td>30</td>
</tr>
</tbody>
</table></div></div>
</div>
<div class="footer-widget-right">
<div class="widget-1 first widget"> <div class="title-block"><h2>Articles récents</h2></div> <ul>
<li>
<a href="http://www.lavieeco.com/news/economie/benchaaboun-le-nombre-des-fonds-de-garantie-passera-a-2-seulement.html">Benchaâboun : « le nombre de fonds de garantie passera à 2 seulement »</a>
</li>
<li>
<a href="http://www.lavieeco.com/news/maroc/societe/disparue-lundi-dernier-dans-des-circonstances-mysterieuses-la-petite-khadija-a-ete-retrouvee-dgsn.html">Disparue lundi dernier dans des circonstances mystérieuses, la petite Khadija a été retrouvée (DGSN)</a>
</li>
<li>
<a href="http://www.lavieeco.com/news/en-direct/previsions-meteorologiques-pour-la-journee-du-dimanche-30-septembre-2018.html">Prévisions météorologiques pour la journée du dimanche 30 septembre 2018</a>
</li>
</ul>
</div>
</div>
</div>
</div>
</div>
<div class="footer-copy">
<div class="wrapper">
<ul class="menu" rel="Menu"><li id="menu-item-86353" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-86353"><a href="http://www.lavieeco.com">A la une</a></li>
<li id="menu-item-125878" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125878"><a href="http://www.lavieeco.com/news/category/maroc">Maroc</a></li>
<li id="menu-item-125877" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-125877"><a href="http://www.lavieeco.com/news/category/economie">Economie</a></li>
<li id="menu-item-86348" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86348"><a href="http://www.lavieeco.com/news/category/management">Management</a></li>
<li id="menu-item-125879" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125879"><a href="http://www.lavieeco.com/news/category/opinions">Opinions</a></li>
<li id="menu-item-125880" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-125880"><a href="http://www.lavieeco.com/news/category/monde">Monde</a></li>
<li id="menu-item-86350" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-86350"><a href="http://www.lavieeco.com/news/category/videos">Vidéos</a></li>
</ul>
<p>&copy; 2018 Copyright <b>Lavieeco.com</b>. All Rights reserved.<br />Designed by <strong>LAVIEECO</a></strong></p>
</div>
</div>
</footer>
</div>
<div class="lightbox">
<div class="lightcontent-loading">
<a href="#" onclick="javascript:lightboxclose();" class="light-close"><i class="fa fa-times"></i>Fermer la fenêtre</a>
<div class="loading-box">
<h3>Loading, Please Wait!</h3>
<span>This may take a second or two.</span>
<span class="loading-image"><img src="http://www.lavieeco.com/wp-content/themes/solidus-theme/images/loading.gif" title="Loading, Please Wait!" alt="Loading, Please Wait!" /></span>
</div>
</div>
<div class="lightcontent"></div>
</div>
<!--[if lte IE 9]><script src="http://www.lavieeco.com/wp-content/themes/solidus-theme/js/ie-fix.js.js"></script><![endif]--><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.lavieeco.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js.pagespeed.ce.n-jJglYjcE.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.lavieeco.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Merci de confirmer que vous n\u2019\u00eates pas un robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/plugins/contact-form-7/includes/js/scripts.js,qver=5.0.4.pagespeed.ce.T9dp3Q0WjU.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-includes/js/jquery/ui/effect.min.js,qver=1.11.4.pagespeed.ce.P3FhzxOdWi.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-includes/js/jquery/ui/effect-slide.min.js,qver=1.11.4.pagespeed.ce.-iNHX7Acj0.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/admin/jquery.c00kie.js,qver=1.0.pagespeed.ce.IKACNZagMt.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/elementQuery.min.js,qver=4.9.8.pagespeed.ce.AZKRTbUZX_.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/theme-scripts.js,qver=4.9.8.pagespeed.ce.W-YmvD3mu2.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/ot-lightbox.js,qver=4.9.8.pagespeed.ce.gVRZyuC5xB.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/iscroll.js,qver=4.9.8.pagespeed.ce.0vQmIDzY8P.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/modernizr.custom.50878.js,qver=4.9.8.pagespeed.ce.M4ceacOdTe.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/dat-menu.js,qver=4.9.8.pagespeed.ce.xm-AQBCIbD.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/SmoothScroll.min.js,qver=4.9.8.pagespeed.ce.c_MEjDTJSS.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/owl.carousel.min.js,qver=4.9.8.pagespeed.ce._6o8gq0sbi.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/jquery.event.move.js,qver=1.3.1.pagespeed.ce.HQYjdPffVM.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/jquery.event.swipe.js,qver=4.9.8.pagespeed.ce.06lnya9_bw.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-includes/js/comment-reply.min.js,qver=4.9.8.pagespeed.ce.VrwnJtgpIH.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/ot_gallery.js,qver=1.0.pagespeed.ce.Wcwqk8HoYB.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/scripts.js,qver=1.0.pagespeed.ce.BPyhHCP8Vn.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-content/themes/solidus-theme/js/solidus.js,qver=1.0.0.pagespeed.ce.W7WLRVUrHW.js'></script>
<script type='text/javascript' src='http://www.lavieeco.com/wp-includes/js/wp-embed.min.js,qver=4.9.8.pagespeed.ce.WgP5fMR5uf.js'></script>
<script>if (window.parent == window) {(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o), m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)})(window,document,'script','//www.google-analytics.com/analytics.js','ga');ga('create', 'UA-24211635-1', 'auto', {'siteSpeedSampleRate': 100});ga('send', 'pageview');}</script></body>
</html>
